<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Hawaii dice NO a la legalización de la mariguana | Tiempo Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tiempodigital.mx/xmlrpc.php" />
    <meta property="og:image" content="https://tiempodigital.mx/wp-content/uploads/2019/03/2107259.jpg" /><meta name="author" content="Agencias">
<link rel="icon" type="image/png" href="https://tiempodigital.mx/wp-content/uploads/2016/11/logo.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Feed" href="https://tiempodigital.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; RSS de los comentarios" href="https://tiempodigital.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Hawaii dice NO a la legalización de la mariguana RSS de los comentarios" href="https://tiempodigital.mx/2019/03/01/hawaii-dice-no-a-la-legalizacion-de-la-mariguana/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-39057542-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-39057542-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tiempodigital.mx\/wp-includes\/js\/wp-emoji-release.min.js?scu_version=24"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='https://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?scu_version=24' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/player.css?scu_version=24' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://tiempodigital.mx/wp-content/plugins/awesome-weather/awesome-weather.css?scu_version=24' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;scu_version=24' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/css/bbpress.css?scu_version=24' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;scu_version=24' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;scu_version=24' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;scu_version=24' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?scu_version=24' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tiempodigital.mx/wp-content/themes/Newspaper/style.css?scu_version=24' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://tiempodigital.mx/wp-content/plugins/jetpack/css/jetpack.css?scu_version=24' type='text/css' media='all' />
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?scu_version=24'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-includes/js/jquery/jquery.js?scu_version=24'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-includes/js/jquery/jquery-migrate.min.js?scu_version=24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/tiempodigital.mx","track_download_as":"pageview","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?scu_version=24'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;scu_version=24'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;scu_version=24'></script>
<link rel='https://api.w.org/' href='https://tiempodigital.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tiempodigital.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tiempodigital.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rector de Universidad Autónoma de Hidalgo niega lavado de dinero' href='https://tiempodigital.mx/2019/03/01/rector-de-universidad-autonoma-de-hidalgo-niega-lavado-de-dinero/' />
<link rel='next' title='Secuestran y asesinan a niña albina de 12 años en África' href='https://tiempodigital.mx/2019/03/01/secuestran-y-asesinan-a-nina-albina-de-12-anos-en-africa/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://tiempodigital.mx/2019/03/01/hawaii-dice-no-a-la-legalizacion-de-la-mariguana/" />
<link rel='shortlink' href='https://wp.me/p7IP6C-XZY' />
<link rel="alternate" type="application/json+oembed" href="https://tiempodigital.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftiempodigital.mx%2F2019%2F03%2F01%2Fhawaii-dice-no-a-la-legalizacion-de-la-mariguana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tiempodigital.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftiempodigital.mx%2F2019%2F03%2F01%2Fhawaii-dice-no-a-la-legalizacion-de-la-mariguana%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-230638 single-format-standard hawaii-dice-no-a-la-legalizacion-de-la-mariguana single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-7697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-7697"><a href="https://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a></li>
<li id="menu-item-7695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7695"><a href="https://tiempodigital.mx/category/secciones/mexico/">México</a></li>
<li id="menu-item-7696" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7696"><a href="https://tiempodigital.mx/category/secciones/mundo/">Mundo</a></li>
<li id="menu-item-39156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39156"><a href="https://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a></li>
<li id="menu-item-39158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39158"><a href="https://tiempodigital.mx/category/especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7693"><a href="https://tiempodigital.mx/category/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-39153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39153"><a href="https://tiempodigital.mx/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-7694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7694"><a href="https://tiempodigital.mx/category/secciones/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="https://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></li>
	</ul>
</li>
	<li id="menu-item-39159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39159"><a href="https://tiempodigital.mx/category/salud/">Salud</a></li>
	<li id="menu-item-7692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7692"><a href="https://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a></li>
	<li id="menu-item-39160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39160"><a href="https://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a></li>
</ul>
</li>
<li id="menu-item-39154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39154"><a href="https://tiempodigital.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-39157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39157"><a href="https://tiempodigital.mx/category/videos/">Videos</a></li>
<li id="menu-item-7699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7699"><a href="https://tiempodigital.mx/category/version-impresa/">Versión Impresa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://tiempodigital.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Oaxaca de Juárez</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                viernes, marzo 1, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://tiempodigital.mx/">
            <img class="td-retina-data" data-retina="https://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="https://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
            <span class="td-visual-hidden">Tiempo Digital</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div style="max-width: 700px;" class="ml-slider-3-8-1 metaslider metaslider-flex metaslider-135997 ml-slider nav-hidden">
    
    <div id="metaslider_container_135997">
        <div id="metaslider_135997" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-228779 ms-image"><img src="https://tiempodigital.mx/wp-content/uploads/2019/02/468-x-60-px-01-700x87.jpg" height="87" width="700" alt="" class="slider-135997 slide-228779" title="468 x 60 px-01" /></li>
            </ul>
        </div>
        
    </div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="https://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia222.png" src="https://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="https://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="https://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-7697"><a href="https://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c79e0b9b181d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5c79e0b9b181d" ><script>var block_td_uid_2_5c79e0b9b181d = new tdBlock();
block_td_uid_2_5c79e0b9b181d.id = "td_uid_2_5c79e0b9b181d";
block_td_uid_2_5c79e0b9b181d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5c79e0b9b181d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5c79e0b9b181d.td_column_number = "3";
block_td_uid_2_5c79e0b9b181d.block_type = "td_block_mega_menu";
block_td_uid_2_5c79e0b9b181d.post_count = "5";
block_td_uid_2_5c79e0b9b181d.found_posts = "4658";
block_td_uid_2_5c79e0b9b181d.header_color = "";
block_td_uid_2_5c79e0b9b181d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c79e0b9b181d.max_num_pages = "932";
tdBlocksArray.push(block_td_uid_2_5c79e0b9b181d);
</script><div id=td_uid_2_5c79e0b9b181d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/invade-las-calles-el-comercio-informal-en-tuxtepec/" rel="bookmark" title="Invade las calles el comercio informal en Tuxtepec"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-01-at-11.06.04-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-01-at-11.06.04-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-01-at-11.06.04-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Invade las calles el comercio informal en Tuxtepec"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/invade-las-calles-el-comercio-informal-en-tuxtepec/" rel="bookmark" title="Invade las calles el comercio informal en Tuxtepec">Invade las calles el comercio informal en Tuxtepec</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/28/contraen-matrimonio-248-parejas-en-tuxtepec/" rel="bookmark" title="Contraen matrimonio 248 parejas en Tuxtepec"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-28-at-12.46.18-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-28-at-12.46.18-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-28-at-12.46.18-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Contraen matrimonio 248 parejas en Tuxtepec"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/28/contraen-matrimonio-248-parejas-en-tuxtepec/" rel="bookmark" title="Contraen matrimonio 248 parejas en Tuxtepec">Contraen matrimonio 248 parejas en Tuxtepec</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/27/se-enfrentan-sindicalizados-en-tehuantepec-y-queman-camion-de-basura/" rel="bookmark" title="Se enfrentan sindicalizados en Tehuantepec; queman camión"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2105961-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2105961-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2105961-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Se enfrentan sindicalizados en Tehuantepec; queman camión"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/27/se-enfrentan-sindicalizados-en-tehuantepec-y-queman-camion-de-basura/" rel="bookmark" title="Se enfrentan sindicalizados en Tehuantepec; queman camión">Se enfrentan sindicalizados en Tehuantepec; queman camión</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/26/oaxaca-debajo-de-la-media-nacional-en-indices-delictivos-murat/" rel="bookmark" title="Oaxaca, debajo de la media nacional en índices delictivos: Murat"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-26-at-09.54.07-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-26-at-09.54.07-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-26-at-09.54.07-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Oaxaca, debajo de la media nacional en índices delictivos: Murat"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/26/oaxaca-debajo-de-la-media-nacional-en-indices-delictivos-murat/" rel="bookmark" title="Oaxaca, debajo de la media nacional en índices delictivos: Murat">Oaxaca, debajo de la media nacional en índices delictivos: Murat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/25/sindicalistas-concluyen-huelga-en-la-universidad-autonoma-de-oaxaca/" rel="bookmark" title="Sindicalistas concluyen huelga en la UABJO"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2104786-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2104786-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2104786-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sindicalistas concluyen huelga en la UABJO"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/25/sindicalistas-concluyen-huelga-en-la-universidad-autonoma-de-oaxaca/" rel="bookmark" title="Sindicalistas concluyen huelga en la UABJO">Sindicalistas concluyen huelga en la UABJO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c79e0b9b181d" data-td_block_id="td_uid_2_5c79e0b9b181d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c79e0b9b181d" data-td_block_id="td_uid_2_5c79e0b9b181d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7695"><a href="https://tiempodigital.mx/category/secciones/mexico/">México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c79e0b9b537d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5c79e0b9b537d" ><script>var block_td_uid_3_5c79e0b9b537d = new tdBlock();
block_td_uid_3_5c79e0b9b537d.id = "td_uid_3_5c79e0b9b537d";
block_td_uid_3_5c79e0b9b537d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5c79e0b9b537d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5c79e0b9b537d.td_column_number = "3";
block_td_uid_3_5c79e0b9b537d.block_type = "td_block_mega_menu";
block_td_uid_3_5c79e0b9b537d.post_count = "5";
block_td_uid_3_5c79e0b9b537d.found_posts = "14268";
block_td_uid_3_5c79e0b9b537d.header_color = "";
block_td_uid_3_5c79e0b9b537d.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c79e0b9b537d.max_num_pages = "2854";
tdBlocksArray.push(block_td_uid_3_5c79e0b9b537d);
</script><div id=td_uid_3_5c79e0b9b537d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/necesario-delimitar-funciones-y-responsabilidades-de-superdelegados-sauri/" rel="bookmark" title="Necesario delimitar funciones y responsabilidades de &#8216;súperdelegados&#8217;: Sauri"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107277-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107277-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107277-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Necesario delimitar funciones y responsabilidades de &#8216;súperdelegados&#8217;: Sauri"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/necesario-delimitar-funciones-y-responsabilidades-de-superdelegados-sauri/" rel="bookmark" title="Necesario delimitar funciones y responsabilidades de &#8216;súperdelegados&#8217;: Sauri">Necesario delimitar funciones y responsabilidades de &#8216;súperdelegados&#8217;: Sauri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/rector-de-universidad-autonoma-de-hidalgo-niega-lavado-de-dinero/" rel="bookmark" title="Rector de Universidad Autónoma de Hidalgo niega lavado de dinero"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107239-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107239-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107239-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Rector de Universidad Autónoma de Hidalgo niega lavado de dinero"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/rector-de-universidad-autonoma-de-hidalgo-niega-lavado-de-dinero/" rel="bookmark" title="Rector de Universidad Autónoma de Hidalgo niega lavado de dinero">Rector de Universidad Autónoma de Hidalgo niega lavado de dinero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/firma-de-convenio-permitira-combate-a-crimen-organizado/" rel="bookmark" title="Firma de convenio permitirá combate a crimen organizado"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107228-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107228-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107228-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Firma de convenio permitirá combate a crimen organizado"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/firma-de-convenio-permitira-combate-a-crimen-organizado/" rel="bookmark" title="Firma de convenio permitirá combate a crimen organizado">Firma de convenio permitirá combate a crimen organizado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/padres-de-recien-nacidos-y-ninos-recibiran-ayuda-de-1600/" rel="bookmark" title="Padres de recién nacidos y niños recibirán ayuda de $1,600"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107217-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107217-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107217-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Padres de recién nacidos y niños recibirán ayuda de $1,600"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/padres-de-recien-nacidos-y-ninos-recibiran-ayuda-de-1600/" rel="bookmark" title="Padres de recién nacidos y niños recibirán ayuda de $1,600">Padres de recién nacidos y niños recibirán ayuda de $1,600</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/ocultan-mas-de-13-mil-delitos-en-tabasco/" rel="bookmark" title="&#8216;Ocultan&#8217; más de 13 mil delitos en Tabasco"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107213-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107213-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107213-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="&#8216;Ocultan&#8217; más de 13 mil delitos en Tabasco"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/ocultan-mas-de-13-mil-delitos-en-tabasco/" rel="bookmark" title="&#8216;Ocultan&#8217; más de 13 mil delitos en Tabasco">&#8216;Ocultan&#8217; más de 13 mil delitos en Tabasco</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c79e0b9b537d" data-td_block_id="td_uid_3_5c79e0b9b537d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c79e0b9b537d" data-td_block_id="td_uid_3_5c79e0b9b537d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-7696"><a href="https://tiempodigital.mx/category/secciones/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c79e0b9b9051_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5c79e0b9b9051" ><script>var block_td_uid_4_5c79e0b9b9051 = new tdBlock();
block_td_uid_4_5c79e0b9b9051.id = "td_uid_4_5c79e0b9b9051";
block_td_uid_4_5c79e0b9b9051.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5c79e0b9b9051_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5c79e0b9b9051.td_column_number = "3";
block_td_uid_4_5c79e0b9b9051.block_type = "td_block_mega_menu";
block_td_uid_4_5c79e0b9b9051.post_count = "5";
block_td_uid_4_5c79e0b9b9051.found_posts = "7535";
block_td_uid_4_5c79e0b9b9051.header_color = "";
block_td_uid_4_5c79e0b9b9051.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c79e0b9b9051.max_num_pages = "1507";
tdBlocksArray.push(block_td_uid_4_5c79e0b9b9051);
</script><div id=td_uid_4_5c79e0b9b9051 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/encuentran-gigantesco-y-raro-pez-en-playa-de-california/" rel="bookmark" title="Encuentran gigantesco y raro pez en playa de California"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107266-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107266-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107266-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Encuentran gigantesco y raro pez en playa de California"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/encuentran-gigantesco-y-raro-pez-en-playa-de-california/" rel="bookmark" title="Encuentran gigantesco y raro pez en playa de California">Encuentran gigantesco y raro pez en playa de California</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/secuestran-y-asesinan-a-nina-albina-de-12-anos-en-africa/" rel="bookmark" title="Secuestran y asesinan a niña albina de 12 años en África"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107263-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107263-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107263-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Secuestran y asesinan a niña albina de 12 años en África"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/secuestran-y-asesinan-a-nina-albina-de-12-anos-en-africa/" rel="bookmark" title="Secuestran y asesinan a niña albina de 12 años en África">Secuestran y asesinan a niña albina de 12 años en África</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/hawaii-dice-no-a-la-legalizacion-de-la-mariguana/" rel="bookmark" title="Hawaii dice NO a la legalización de la mariguana"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107259-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107259-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107259-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Hawaii dice NO a la legalización de la mariguana"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/hawaii-dice-no-a-la-legalizacion-de-la-mariguana/" rel="bookmark" title="Hawaii dice NO a la legalización de la mariguana">Hawaii dice NO a la legalización de la mariguana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/venezolanos-buscan-comida-en-la-basura-para-no-morir-de-hambre/" rel="bookmark" title="Venezolanos buscan comida en la basura para no morir de hambre"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107162-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107162-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107162-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Venezolanos buscan comida en la basura para no morir de hambre"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/venezolanos-buscan-comida-en-la-basura-para-no-morir-de-hambre/" rel="bookmark" title="Venezolanos buscan comida en la basura para no morir de hambre">Venezolanos buscan comida en la basura para no morir de hambre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/eu-cancela-visas-de-aliados-y-familiares-de-nicolas-maduro/" rel="bookmark" title="EU cancela visas de &#8216;aliados&#8217; y familiares de Nicolás Maduro"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107066-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107066-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107066-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="EU cancela visas de &#8216;aliados&#8217; y familiares de Nicolás Maduro"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/eu-cancela-visas-de-aliados-y-familiares-de-nicolas-maduro/" rel="bookmark" title="EU cancela visas de &#8216;aliados&#8217; y familiares de Nicolás Maduro">EU cancela visas de &#8216;aliados&#8217; y familiares de Nicolás Maduro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c79e0b9b9051" data-td_block_id="td_uid_4_5c79e0b9b9051"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c79e0b9b9051" data-td_block_id="td_uid_4_5c79e0b9b9051"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39156"><a href="https://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c79e0b9bca0e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5c79e0b9bca0e" ><script>var block_td_uid_5_5c79e0b9bca0e = new tdBlock();
block_td_uid_5_5c79e0b9bca0e.id = "td_uid_5_5c79e0b9bca0e";
block_td_uid_5_5c79e0b9bca0e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5c79e0b9bca0e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5c79e0b9bca0e.td_column_number = "3";
block_td_uid_5_5c79e0b9bca0e.block_type = "td_block_mega_menu";
block_td_uid_5_5c79e0b9bca0e.post_count = "5";
block_td_uid_5_5c79e0b9bca0e.found_posts = "2767";
block_td_uid_5_5c79e0b9bca0e.header_color = "";
block_td_uid_5_5c79e0b9bca0e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c79e0b9bca0e.max_num_pages = "554";
tdBlocksArray.push(block_td_uid_5_5c79e0b9bca0e);
</script><div id=td_uid_5_5c79e0b9bca0e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/ejecutan-a-tres-en-apaseo-uno-de-ellos-era-funcionario-municipal/" rel="bookmark" title="Ejecutan a tres en Apaseo; uno de ellos era funcionario municipal"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107196-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107196-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107196-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ejecutan a tres en Apaseo; uno de ellos era funcionario municipal"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/ejecutan-a-tres-en-apaseo-uno-de-ellos-era-funcionario-municipal/" rel="bookmark" title="Ejecutan a tres en Apaseo; uno de ellos era funcionario municipal">Ejecutan a tres en Apaseo; uno de ellos era funcionario municipal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/febrero-deja-199-muertos-en-guadalajara-llegan-600-soldados-y-federales/" rel="bookmark" title="Febrero deja 199 muertos en Guadalajara; llegan 600 soldados y federales"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107179-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107179-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107179-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Febrero deja 199 muertos en Guadalajara; llegan 600 soldados y federales"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/febrero-deja-199-muertos-en-guadalajara-llegan-600-soldados-y-federales/" rel="bookmark" title="Febrero deja 199 muertos en Guadalajara; llegan 600 soldados y federales">Febrero deja 199 muertos en Guadalajara; llegan 600 soldados y federales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/aseguran-una-tonelada-de-droga-sintetica-en-aeropuerto-de-tijuana/" rel="bookmark" title="Aseguran una tonelada de droga sintética en aeropuerto de Tijuana"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107128-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107128-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107128-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Aseguran una tonelada de droga sintética en aeropuerto de Tijuana"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/aseguran-una-tonelada-de-droga-sintetica-en-aeropuerto-de-tijuana/" rel="bookmark" title="Aseguran una tonelada de droga sintética en aeropuerto de Tijuana">Aseguran una tonelada de droga sintética en aeropuerto de Tijuana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/marina-asegura-816-kg-de-presunta-cocaina-en-costas-de-guerrero/" rel="bookmark" title="Marina asegura 816 kg. de presunta cocaína en costas de Guerrero"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-01-at-14.23.48-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-01-at-14.23.48-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-01-at-14.23.48-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Marina asegura 816 kg. de presunta cocaína en costas de Guerrero"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/marina-asegura-816-kg-de-presunta-cocaina-en-costas-de-guerrero/" rel="bookmark" title="Marina asegura 816 kg. de presunta cocaína en costas de Guerrero">Marina asegura 816 kg. de presunta cocaína en costas de Guerrero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/maestra-de-kinder-avienta-brutalmente-a-nina-contra-el-piso/" rel="bookmark" title="Maestra de kinder avienta brutalmente a niña contra el piso"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107081-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107081-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107081-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Maestra de kinder avienta brutalmente a niña contra el piso"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/maestra-de-kinder-avienta-brutalmente-a-nina-contra-el-piso/" rel="bookmark" title="Maestra de kinder avienta brutalmente a niña contra el piso">Maestra de kinder avienta brutalmente a niña contra el piso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c79e0b9bca0e" data-td_block_id="td_uid_5_5c79e0b9bca0e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c79e0b9bca0e" data-td_block_id="td_uid_5_5c79e0b9bca0e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-39158"><a href="https://tiempodigital.mx/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c79e0b9c0345_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5c79e0b9c0345" ><script>var block_td_uid_6_5c79e0b9c0345 = new tdBlock();
block_td_uid_6_5c79e0b9c0345.id = "td_uid_6_5c79e0b9c0345";
block_td_uid_6_5c79e0b9c0345.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5c79e0b9c0345_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5c79e0b9c0345.td_column_number = "3";
block_td_uid_6_5c79e0b9c0345.block_type = "td_block_mega_menu";
block_td_uid_6_5c79e0b9c0345.post_count = "5";
block_td_uid_6_5c79e0b9c0345.found_posts = "3008";
block_td_uid_6_5c79e0b9c0345.header_color = "";
block_td_uid_6_5c79e0b9c0345.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c79e0b9c0345.max_num_pages = "602";
tdBlocksArray.push(block_td_uid_6_5c79e0b9c0345);
</script><div id=td_uid_6_5c79e0b9c0345 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/spacex-y-nasa-probaran-nueva-nave-para-transportar-astronautas/" rel="bookmark" title="SpaceX y NASA probarán nueva nave para transportar astronautas"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107211-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107211-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107211-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="SpaceX y NASA probarán nueva nave para transportar astronautas"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/spacex-y-nasa-probaran-nueva-nave-para-transportar-astronautas/" rel="bookmark" title="SpaceX y NASA probarán nueva nave para transportar astronautas">SpaceX y NASA probarán nueva nave para transportar astronautas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/la-inesperada-alianza-entre-bmw-y-daimler/" rel="bookmark" title="La inesperada alianza entre BMW y Daimler"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/105822964_bmw-merc_comp_2_gt-afp-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/105822964_bmw-merc_comp_2_gt-afp-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/105822964_bmw-merc_comp_2_gt-afp-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="La inesperada alianza entre BMW y Daimler"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/la-inesperada-alianza-entre-bmw-y-daimler/" rel="bookmark" title="La inesperada alianza entre BMW y Daimler">La inesperada alianza entre BMW y Daimler</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/la-innovadora-apuesta-de-tesla-de-vender-autos-solo-por-internet/" rel="bookmark" title="La innovadora apuesta de Tesla de vender autos solo por internet"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/105851533__105850293_tesla.store_.hk_.g-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/105851533__105850293_tesla.store_.hk_.g-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/105851533__105850293_tesla.store_.hk_.g-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="La innovadora apuesta de Tesla de vender autos solo por internet"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/la-innovadora-apuesta-de-tesla-de-vender-autos-solo-por-internet/" rel="bookmark" title="La innovadora apuesta de Tesla de vender autos solo por internet">La innovadora apuesta de Tesla de vender autos solo por internet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/apps-de-gaming-las-reinas-de-las-tiendas/" rel="bookmark" title="Apps de gaming, las reinas de las tiendas"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/90-187-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/90-187-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/90-187-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Apps de gaming, las reinas de las tiendas"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/apps-de-gaming-las-reinas-de-las-tiendas/" rel="bookmark" title="Apps de gaming, las reinas de las tiendas">Apps de gaming, las reinas de las tiendas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/28/youtube-suspende-comentarios-en-videos-donde-salgan-ninos/" rel="bookmark" title="YouTube suspende comentarios en videos donde salgan niños"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2106780-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2106780-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2106780-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="YouTube suspende comentarios en videos donde salgan niños"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/28/youtube-suspende-comentarios-en-videos-donde-salgan-ninos/" rel="bookmark" title="YouTube suspende comentarios en videos donde salgan niños">YouTube suspende comentarios en videos donde salgan niños</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c79e0b9c0345" data-td_block_id="td_uid_6_5c79e0b9c0345"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c79e0b9c0345" data-td_block_id="td_uid_6_5c79e0b9c0345"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7693"><a href="https://tiempodigital.mx/category/secciones/cultura/">Cultura</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c79e0b9c4149_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5c79e0b9c4149" ><script>var block_td_uid_7_5c79e0b9c4149 = new tdBlock();
block_td_uid_7_5c79e0b9c4149.id = "td_uid_7_5c79e0b9c4149";
block_td_uid_7_5c79e0b9c4149.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5c79e0b9c4149_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5c79e0b9c4149.td_column_number = "3";
block_td_uid_7_5c79e0b9c4149.block_type = "td_block_mega_menu";
block_td_uid_7_5c79e0b9c4149.post_count = "5";
block_td_uid_7_5c79e0b9c4149.found_posts = "897";
block_td_uid_7_5c79e0b9c4149.header_color = "";
block_td_uid_7_5c79e0b9c4149.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c79e0b9c4149.max_num_pages = "180";
tdBlocksArray.push(block_td_uid_7_5c79e0b9c4149);
</script><div id=td_uid_7_5c79e0b9c4149 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/abren-centro-de-desarrollo-de-las-artes-en-campus-de-la-uanl/" rel="bookmark" title="Abren Centro de Desarrollo de las Artes en campus de la UANL"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/cultura-3-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/cultura-3-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/cultura-3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Abren Centro de Desarrollo de las Artes en campus de la UANL"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/abren-centro-de-desarrollo-de-las-artes-en-campus-de-la-uanl/" rel="bookmark" title="Abren Centro de Desarrollo de las Artes en campus de la UANL">Abren Centro de Desarrollo de las Artes en campus de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/fce-en-20-dias-alisto-plan-abarcador/" rel="bookmark" title="FCE en 20 días alistó plan abarcador"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2106894-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2106894-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2106894-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="FCE en 20 días alistó plan abarcador"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/fce-en-20-dias-alisto-plan-abarcador/" rel="bookmark" title="FCE en 20 días alistó plan abarcador">FCE en 20 días alistó plan abarcador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/tres-libros-para-leer-en-primavera/" rel="bookmark" title="Tres libros para leer en primavera"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/fp-redoute_book_of_flowers-image_05_44831-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/fp-redoute_book_of_flowers-image_05_44831-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/fp-redoute_book_of_flowers-image_05_44831-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Tres libros para leer en primavera"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/tres-libros-para-leer-en-primavera/" rel="bookmark" title="Tres libros para leer en primavera">Tres libros para leer en primavera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/28/crean-un-rey-para-incendiarlo-la-pieza-cuesta-200-mil-euros/" rel="bookmark" title="Crean un rey para incendiarlo; la pieza cuesta 200 mil euros"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2106366-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2106366-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2106366-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Crean un rey para incendiarlo; la pieza cuesta 200 mil euros"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/28/crean-un-rey-para-incendiarlo-la-pieza-cuesta-200-mil-euros/" rel="bookmark" title="Crean un rey para incendiarlo; la pieza cuesta 200 mil euros">Crean un rey para incendiarlo; la pieza cuesta 200 mil euros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/28/sale-a-la-luz-un-cuadro-perdido-atribuido-a-caravaggio/" rel="bookmark" title="Sale a la luz un cuadro perdido atribuido a Caravaggio"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/caravaggio_londres-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/caravaggio_londres-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/caravaggio_londres-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sale a la luz un cuadro perdido atribuido a Caravaggio"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/28/sale-a-la-luz-un-cuadro-perdido-atribuido-a-caravaggio/" rel="bookmark" title="Sale a la luz un cuadro perdido atribuido a Caravaggio">Sale a la luz un cuadro perdido atribuido a Caravaggio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c79e0b9c4149" data-td_block_id="td_uid_7_5c79e0b9c4149"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c79e0b9c4149" data-td_block_id="td_uid_7_5c79e0b9c4149"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39153"><a href="https://tiempodigital.mx/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5c79e0b9c829b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5c79e0b9c829b" ><script>var block_td_uid_8_5c79e0b9c829b = new tdBlock();
block_td_uid_8_5c79e0b9c829b.id = "td_uid_8_5c79e0b9c829b";
block_td_uid_8_5c79e0b9c829b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5c79e0b9c829b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5c79e0b9c829b.td_column_number = "3";
block_td_uid_8_5c79e0b9c829b.block_type = "td_block_mega_menu";
block_td_uid_8_5c79e0b9c829b.post_count = "5";
block_td_uid_8_5c79e0b9c829b.found_posts = "4426";
block_td_uid_8_5c79e0b9c829b.header_color = "";
block_td_uid_8_5c79e0b9c829b.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c79e0b9c829b.max_num_pages = "886";
tdBlocksArray.push(block_td_uid_8_5c79e0b9c829b);
</script><div id=td_uid_8_5c79e0b9c829b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/marina-de-tavira-volvera-a-sus-origenes-alista-obra-de-teatro/" rel="bookmark" title="Marina de Tavira volverá a sus orígenes; alista obra de teatro"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107175-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107175-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107175-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Marina de Tavira volverá a sus orígenes; alista obra de teatro"/></a></div>                <a href="https://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/marina-de-tavira-volvera-a-sus-origenes-alista-obra-de-teatro/" rel="bookmark" title="Marina de Tavira volverá a sus orígenes; alista obra de teatro">Marina de Tavira volverá a sus orígenes; alista obra de teatro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/muere-la-actriz-christian-bach-de-un-paro-respiratorio/" rel="bookmark" title="Muere la actriz Christian Bach de un paro respiratorio"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/Christian-Bach-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/Christian-Bach-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/Christian-Bach-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Muere la actriz Christian Bach de un paro respiratorio"/></a></div>                <a href="https://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/muere-la-actriz-christian-bach-de-un-paro-respiratorio/" rel="bookmark" title="Muere la actriz Christian Bach de un paro respiratorio">Muere la actriz Christian Bach de un paro respiratorio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/michael-jackson-abuso-de-nosotros-cientos-de-veces-safechuck-y-robson/" rel="bookmark" title="Michael Jackson abusó de nosotros cientos de veces: Safechuck y Robson"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/105836081_jamessafechuckandwaderobson-2-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/105836081_jamessafechuckandwaderobson-2-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/105836081_jamessafechuckandwaderobson-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Michael Jackson abusó de nosotros cientos de veces: Safechuck y Robson"/></a></div>                <a href="https://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/michael-jackson-abuso-de-nosotros-cientos-de-veces-safechuck-y-robson/" rel="bookmark" title="Michael Jackson abusó de nosotros cientos de veces: Safechuck y Robson">Michael Jackson abusó de nosotros cientos de veces: Safechuck y Robson</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/hallan-muerta-a-lisa-sheridan-actriz-de-csi/" rel="bookmark" title="Hallan muerta a Lisa Sheridan, actriz de CSI"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/lisa-sheridan-afp-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/lisa-sheridan-afp-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/lisa-sheridan-afp-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Hallan muerta a Lisa Sheridan, actriz de CSI"/></a></div>                <a href="https://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/hallan-muerta-a-lisa-sheridan-actriz-de-csi/" rel="bookmark" title="Hallan muerta a Lisa Sheridan, actriz de CSI">Hallan muerta a Lisa Sheridan, actriz de CSI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/ritmoson-desaparece-se-convertira-en-telehit-urbano/" rel="bookmark" title="Ritmoson desaparece; se convertirá en Telehit Urbano"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/GUILLERMO-DEL-BOSQUE-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/GUILLERMO-DEL-BOSQUE-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/GUILLERMO-DEL-BOSQUE-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ritmoson desaparece; se convertirá en Telehit Urbano"/></a></div>                <a href="https://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/ritmoson-desaparece-se-convertira-en-telehit-urbano/" rel="bookmark" title="Ritmoson desaparece; se convertirá en Telehit Urbano">Ritmoson desaparece; se convertirá en Telehit Urbano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c79e0b9c829b" data-td_block_id="td_uid_8_5c79e0b9c829b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5c79e0b9c829b" data-td_block_id="td_uid_8_5c79e0b9c829b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7694"><a href="https://tiempodigital.mx/category/secciones/deportes/">Deportes</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5c79e0b9cc2f5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5c79e0b9cc2f5" ><script>var block_td_uid_9_5c79e0b9cc2f5 = new tdBlock();
block_td_uid_9_5c79e0b9cc2f5.id = "td_uid_9_5c79e0b9cc2f5";
block_td_uid_9_5c79e0b9cc2f5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5c79e0b9cc2f5_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5c79e0b9cc2f5.td_column_number = "3";
block_td_uid_9_5c79e0b9cc2f5.block_type = "td_block_mega_menu";
block_td_uid_9_5c79e0b9cc2f5.post_count = "4";
block_td_uid_9_5c79e0b9cc2f5.found_posts = "3174";
block_td_uid_9_5c79e0b9cc2f5.header_color = "";
block_td_uid_9_5c79e0b9cc2f5.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c79e0b9cc2f5.max_num_pages = "794";
tdBlocksArray.push(block_td_uid_9_5c79e0b9cc2f5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5c79e0b9cc2f5" id="td_uid_10_5c79e0b9ccef5" data-td_block_id="td_uid_9_5c79e0b9cc2f5" data-td_filter_value="" href="https://tiempodigital.mx/category/secciones/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5c79e0b9cc2f5"  id="td_uid_11_5c79e0b9ccff1" data-td_block_id="td_uid_9_5c79e0b9cc2f5" data-td_filter_value="49" href="https://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></div></div><div id=td_uid_9_5c79e0b9cc2f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/tri-femenil-se-impone-2-1-a-tailandia-en-copa-chipre/" rel="bookmark" title="Tri Femenil se impone 2-1 a Tailandia en Copa Chipre"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/BBUfVQV.img_-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/BBUfVQV.img_-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/BBUfVQV.img_-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Tri Femenil se impone 2-1 a Tailandia en Copa Chipre"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/tri-femenil-se-impone-2-1-a-tailandia-en-copa-chipre/" rel="bookmark" title="Tri Femenil se impone 2-1 a Tailandia en Copa Chipre">Tri Femenil se impone 2-1 a Tailandia en Copa Chipre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/emiliano-sala-rechazo-vuelo-comercial-del-cardiff-city-revelan-mensajes/" rel="bookmark" title="Emiliano Sala rechazó vuelo comercial del Cardiff City, revelan mensajes"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/emiliano-sala-murio-accidente-aereo_0_23_1024_637-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/emiliano-sala-murio-accidente-aereo_0_23_1024_637-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/emiliano-sala-murio-accidente-aereo_0_23_1024_637-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Emiliano Sala rechazó vuelo comercial del Cardiff City, revelan mensajes"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/emiliano-sala-rechazo-vuelo-comercial-del-cardiff-city-revelan-mensajes/" rel="bookmark" title="Emiliano Sala rechazó vuelo comercial del Cardiff City, revelan mensajes">Emiliano Sala rechazó vuelo comercial del Cardiff City, revelan mensajes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/torneo-del-abierto-mexicano-de-tenis-y-nuevo-estadio-en-2021/" rel="bookmark" title="Torneo del Abierto Mexicano de tenis y nuevo estadio en 2021"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/Estadio-Mextenis-2021-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/Estadio-Mextenis-2021-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/Estadio-Mextenis-2021-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Torneo del Abierto Mexicano de tenis y nuevo estadio en 2021"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/torneo-del-abierto-mexicano-de-tenis-y-nuevo-estadio-en-2021/" rel="bookmark" title="Torneo del Abierto Mexicano de tenis y nuevo estadio en 2021">Torneo del Abierto Mexicano de tenis y nuevo estadio en 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/rommel-pacheco-y-jahir-ocampo-ganan-plata-en-serie-mundial-de-clavados/" rel="bookmark" title="Rommel Pacheco y Jahir Ocampo ganan plata en Serie Mundial de Clavados"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/rommel-pacheco-jahir-ocampo-ganan_0_401_900_560-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/rommel-pacheco-jahir-ocampo-ganan_0_401_900_560-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/rommel-pacheco-jahir-ocampo-ganan_0_401_900_560-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Rommel Pacheco y Jahir Ocampo ganan plata en Serie Mundial de Clavados"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/rommel-pacheco-y-jahir-ocampo-ganan-plata-en-serie-mundial-de-clavados/" rel="bookmark" title="Rommel Pacheco y Jahir Ocampo ganan plata en Serie Mundial de Clavados">Rommel Pacheco y Jahir Ocampo ganan plata en Serie Mundial de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c79e0b9cc2f5" data-td_block_id="td_uid_9_5c79e0b9cc2f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c79e0b9cc2f5" data-td_block_id="td_uid_9_5c79e0b9cc2f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39159"><a href="https://tiempodigital.mx/category/salud/">Salud</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5c79e0b9cf9ae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5c79e0b9cf9ae" ><script>var block_td_uid_12_5c79e0b9cf9ae = new tdBlock();
block_td_uid_12_5c79e0b9cf9ae.id = "td_uid_12_5c79e0b9cf9ae";
block_td_uid_12_5c79e0b9cf9ae.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5c79e0b9cf9ae_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5c79e0b9cf9ae.td_column_number = "3";
block_td_uid_12_5c79e0b9cf9ae.block_type = "td_block_mega_menu";
block_td_uid_12_5c79e0b9cf9ae.post_count = "5";
block_td_uid_12_5c79e0b9cf9ae.found_posts = "1756";
block_td_uid_12_5c79e0b9cf9ae.header_color = "";
block_td_uid_12_5c79e0b9cf9ae.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c79e0b9cf9ae.max_num_pages = "352";
tdBlocksArray.push(block_td_uid_12_5c79e0b9cf9ae);
</script><div id=td_uid_12_5c79e0b9cf9ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/beber-durante-el-embarazo-causaria-enfermedades-mentales-en-ninos/" rel="bookmark" title="Beber durante el embarazo causaría enfermedades mentales en niños"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107273-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107273-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107273-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Beber durante el embarazo causaría enfermedades mentales en niños"/></a></div>                <a href="https://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/beber-durante-el-embarazo-causaria-enfermedades-mentales-en-ninos/" rel="bookmark" title="Beber durante el embarazo causaría enfermedades mentales en niños">Beber durante el embarazo causaría enfermedades mentales en niños</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/atracones-de-sueno-de-fin-de-semana-no-reparan-dormir-poco/" rel="bookmark" title="&#8216;Atracones de sueño&#8217; de fin de semana no reparan dormir poco"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/sleep-kwk-1024x512@abc-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/sleep-kwk-1024x512@abc-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/sleep-kwk-1024x512@abc-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="&#8216;Atracones de sueño&#8217; de fin de semana no reparan dormir poco"/></a></div>                <a href="https://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/atracones-de-sueno-de-fin-de-semana-no-reparan-dormir-poco/" rel="bookmark" title="&#8216;Atracones de sueño&#8217; de fin de semana no reparan dormir poco">&#8216;Atracones de sueño&#8217; de fin de semana no reparan dormir poco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/ojo-seco-o-sindrome-de-las-pantallas/" rel="bookmark" title="Ojo seco o síndrome de las &#8216;pantallas&#8217;"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/ojo-seco1-karB-620x349@abc-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/ojo-seco1-karB-620x349@abc-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/ojo-seco1-karB-620x349@abc-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ojo seco o síndrome de las &#8216;pantallas&#8217;"/></a></div>                <a href="https://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/ojo-seco-o-sindrome-de-las-pantallas/" rel="bookmark" title="Ojo seco o síndrome de las &#8216;pantallas&#8217;">Ojo seco o síndrome de las &#8216;pantallas&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/muere-rebecca-henderson-la-joven-que-llevaba-un-corazon-artificial-en-la-mochila/" rel="bookmark" title="Muere Rebecca Henderson, la joven que llevaba un corazón artificial en la mochila"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/105850344_image3.jpg-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/105850344_image3.jpg-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/105850344_image3.jpg-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Muere Rebecca Henderson, la joven que llevaba un corazón artificial en la mochila"/></a></div>                <a href="https://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/muere-rebecca-henderson-la-joven-que-llevaba-un-corazon-artificial-en-la-mochila/" rel="bookmark" title="Muere Rebecca Henderson, la joven que llevaba un corazón artificial en la mochila">Muere Rebecca Henderson, la joven que llevaba un corazón artificial en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/mexico-no-alcanza-cobertura-de-tamizaje-para-enfermedades-raras/" rel="bookmark" title="México no alcanza cobertura de tamizaje para enfermedades raras"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2106987-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2106987-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2106987-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="México no alcanza cobertura de tamizaje para enfermedades raras"/></a></div>                <a href="https://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/mexico-no-alcanza-cobertura-de-tamizaje-para-enfermedades-raras/" rel="bookmark" title="México no alcanza cobertura de tamizaje para enfermedades raras">México no alcanza cobertura de tamizaje para enfermedades raras</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5c79e0b9cf9ae" data-td_block_id="td_uid_12_5c79e0b9cf9ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5c79e0b9cf9ae" data-td_block_id="td_uid_12_5c79e0b9cf9ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7692"><a href="https://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5c79e0b9d4405_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5c79e0b9d4405" ><script>var block_td_uid_13_5c79e0b9d4405 = new tdBlock();
block_td_uid_13_5c79e0b9d4405.id = "td_uid_13_5c79e0b9d4405";
block_td_uid_13_5c79e0b9d4405.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5c79e0b9d4405_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5c79e0b9d4405.td_column_number = "3";
block_td_uid_13_5c79e0b9d4405.block_type = "td_block_mega_menu";
block_td_uid_13_5c79e0b9d4405.post_count = "5";
block_td_uid_13_5c79e0b9d4405.found_posts = "3008";
block_td_uid_13_5c79e0b9d4405.header_color = "";
block_td_uid_13_5c79e0b9d4405.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c79e0b9d4405.max_num_pages = "602";
tdBlocksArray.push(block_td_uid_13_5c79e0b9d4405);
</script><div id=td_uid_13_5c79e0b9d4405 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/spacex-y-nasa-probaran-nueva-nave-para-transportar-astronautas/" rel="bookmark" title="SpaceX y NASA probarán nueva nave para transportar astronautas"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107211-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107211-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107211-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="SpaceX y NASA probarán nueva nave para transportar astronautas"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/spacex-y-nasa-probaran-nueva-nave-para-transportar-astronautas/" rel="bookmark" title="SpaceX y NASA probarán nueva nave para transportar astronautas">SpaceX y NASA probarán nueva nave para transportar astronautas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/la-inesperada-alianza-entre-bmw-y-daimler/" rel="bookmark" title="La inesperada alianza entre BMW y Daimler"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/105822964_bmw-merc_comp_2_gt-afp-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/105822964_bmw-merc_comp_2_gt-afp-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/105822964_bmw-merc_comp_2_gt-afp-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="La inesperada alianza entre BMW y Daimler"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/la-inesperada-alianza-entre-bmw-y-daimler/" rel="bookmark" title="La inesperada alianza entre BMW y Daimler">La inesperada alianza entre BMW y Daimler</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/la-innovadora-apuesta-de-tesla-de-vender-autos-solo-por-internet/" rel="bookmark" title="La innovadora apuesta de Tesla de vender autos solo por internet"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/105851533__105850293_tesla.store_.hk_.g-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/105851533__105850293_tesla.store_.hk_.g-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/105851533__105850293_tesla.store_.hk_.g-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="La innovadora apuesta de Tesla de vender autos solo por internet"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/la-innovadora-apuesta-de-tesla-de-vender-autos-solo-por-internet/" rel="bookmark" title="La innovadora apuesta de Tesla de vender autos solo por internet">La innovadora apuesta de Tesla de vender autos solo por internet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/apps-de-gaming-las-reinas-de-las-tiendas/" rel="bookmark" title="Apps de gaming, las reinas de las tiendas"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/90-187-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/90-187-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/90-187-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Apps de gaming, las reinas de las tiendas"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/apps-de-gaming-las-reinas-de-las-tiendas/" rel="bookmark" title="Apps de gaming, las reinas de las tiendas">Apps de gaming, las reinas de las tiendas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/28/youtube-suspende-comentarios-en-videos-donde-salgan-ninos/" rel="bookmark" title="YouTube suspende comentarios en videos donde salgan niños"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2106780-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2106780-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2106780-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="YouTube suspende comentarios en videos donde salgan niños"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/28/youtube-suspende-comentarios-en-videos-donde-salgan-ninos/" rel="bookmark" title="YouTube suspende comentarios en videos donde salgan niños">YouTube suspende comentarios en videos donde salgan niños</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5c79e0b9d4405" data-td_block_id="td_uid_13_5c79e0b9d4405"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5c79e0b9d4405" data-td_block_id="td_uid_13_5c79e0b9d4405"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39160"><a href="https://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5c79e0b9d7ef4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5c79e0b9d7ef4" ><script>var block_td_uid_14_5c79e0b9d7ef4 = new tdBlock();
block_td_uid_14_5c79e0b9d7ef4.id = "td_uid_14_5c79e0b9d7ef4";
block_td_uid_14_5c79e0b9d7ef4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5c79e0b9d7ef4_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5c79e0b9d7ef4.td_column_number = "3";
block_td_uid_14_5c79e0b9d7ef4.block_type = "td_block_mega_menu";
block_td_uid_14_5c79e0b9d7ef4.post_count = "5";
block_td_uid_14_5c79e0b9d7ef4.found_posts = "1717";
block_td_uid_14_5c79e0b9d7ef4.header_color = "";
block_td_uid_14_5c79e0b9d7ef4.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c79e0b9d7ef4.max_num_pages = "344";
tdBlocksArray.push(block_td_uid_14_5c79e0b9d7ef4);
</script><div id=td_uid_14_5c79e0b9d7ef4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/standard-poors-baja-a-negativa-perspectiva-sobre-calificacion-de-mexico/" rel="bookmark" title="Standard &#038; Poor&#8217;s baja a &#8220;negativa&#8221; perspectiva sobre calificación de México"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/cdmx-calor-contaminacixn-temperatura-notimex-17022019.jpg_423392900-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/cdmx-calor-contaminacixn-temperatura-notimex-17022019.jpg_423392900-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/cdmx-calor-contaminacixn-temperatura-notimex-17022019.jpg_423392900-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Standard &#038; Poor&#8217;s baja a &#8220;negativa&#8221; perspectiva sobre calificación de México"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/standard-poors-baja-a-negativa-perspectiva-sobre-calificacion-de-mexico/" rel="bookmark" title="Standard &#038; Poor&#8217;s baja a &#8220;negativa&#8221; perspectiva sobre calificación de México">Standard &#038; Poor&#8217;s baja a &#8220;negativa&#8221; perspectiva sobre calificación de México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/citibanamex-quiere-eliminar-el-efectivo-prepara-pagos-con-codigos-qr/" rel="bookmark" title="Citibanamex quiere eliminar el efectivo; prepara pagos con códigos QR"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/Ernesto-Torres-Cantú-Citibanamax-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/Ernesto-Torres-Cantú-Citibanamax-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/Ernesto-Torres-Cantú-Citibanamax-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Citibanamex quiere eliminar el efectivo; prepara pagos con códigos QR"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/citibanamex-quiere-eliminar-el-efectivo-prepara-pagos-con-codigos-qr/" rel="bookmark" title="Citibanamex quiere eliminar el efectivo; prepara pagos con códigos QR">Citibanamex quiere eliminar el efectivo; prepara pagos con códigos QR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/internet-on-la-empresa-que-ya-aprovecha-la-red-compartida/" rel="bookmark" title="Internet ON, la empresa que ya aprovecha la Red Compartida"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/90-186-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/90-186-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/90-186-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Internet ON, la empresa que ya aprovecha la Red Compartida"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/internet-on-la-empresa-que-ya-aprovecha-la-red-compartida/" rel="bookmark" title="Internet ON, la empresa que ya aprovecha la Red Compartida">Internet ON, la empresa que ya aprovecha la Red Compartida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/alpek-alfa-y-asur-firmas-de-la-bolsa-con-mejor-resultado-en-2018/" rel="bookmark" title="Alpek, Alfa y Asur, firmas de la Bolsa con mejor resultado en 2018"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/90-185-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/90-185-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/90-185-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Alpek, Alfa y Asur, firmas de la Bolsa con mejor resultado en 2018"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/alpek-alfa-y-asur-firmas-de-la-bolsa-con-mejor-resultado-en-2018/" rel="bookmark" title="Alpek, Alfa y Asur, firmas de la Bolsa con mejor resultado en 2018">Alpek, Alfa y Asur, firmas de la Bolsa con mejor resultado&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/hasta-en-altamar-roban-a-pemex/" rel="bookmark" title="Hasta en altamar roban a Pemex"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/a26-10_86621774-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/a26-10_86621774-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/a26-10_86621774-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Hasta en altamar roban a Pemex"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/hasta-en-altamar-roban-a-pemex/" rel="bookmark" title="Hasta en altamar roban a Pemex">Hasta en altamar roban a Pemex</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c79e0b9d7ef4" data-td_block_id="td_uid_14_5c79e0b9d7ef4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5c79e0b9d7ef4" data-td_block_id="td_uid_14_5c79e0b9d7ef4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39154"><a href="https://tiempodigital.mx/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5c79e0b9dc724_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5c79e0b9dc724" ><script>var block_td_uid_15_5c79e0b9dc724 = new tdBlock();
block_td_uid_15_5c79e0b9dc724.id = "td_uid_15_5c79e0b9dc724";
block_td_uid_15_5c79e0b9dc724.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"85","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5c79e0b9dc724_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5c79e0b9dc724.td_column_number = "3";
block_td_uid_15_5c79e0b9dc724.block_type = "td_block_mega_menu";
block_td_uid_15_5c79e0b9dc724.post_count = "5";
block_td_uid_15_5c79e0b9dc724.found_posts = "799";
block_td_uid_15_5c79e0b9dc724.header_color = "";
block_td_uid_15_5c79e0b9dc724.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c79e0b9dc724.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_15_5c79e0b9dc724);
</script><div id=td_uid_15_5c79e0b9dc724 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2017/11/02/dias-de-muertos-de-mascaras-y-realidades/" rel="bookmark" title="Días de muertos, de máscaras y realidades"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2017/11/02/dias-de-muertos-de-mascaras-y-realidades/" rel="bookmark" title="Días de muertos, de máscaras y realidades">Días de muertos, de máscaras y realidades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2017/09/28/el-sismo-y-la-vuelta-a-la-normalidad/" rel="bookmark" title="El sismo y la vuelta a la normalidad"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2017/09/28/el-sismo-y-la-vuelta-a-la-normalidad/" rel="bookmark" title="El sismo y la vuelta a la normalidad">El sismo y la vuelta a la normalidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2017/09/26/milenials-2018/" rel="bookmark" title="Milenials 2018"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2017/09/26/milenials-2018/" rel="bookmark" title="Milenials 2018">Milenials 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2017/09/26/no-le-creen-al-gobierno-y-con-toda-razon/" rel="bookmark" title="No le creen al gobierno… ¡Y con toda razón!"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2017/09/26/no-le-creen-al-gobierno-y-con-toda-razon/" rel="bookmark" title="No le creen al gobierno… ¡Y con toda razón!">No le creen al gobierno… ¡Y con toda razón!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2017/09/12/tv-abierta-la-reina-del-temblor-y-otros-temas/" rel="bookmark" title="TV abierta, la “reina” del temblor&#8230; y otros temas"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2017/09/12/tv-abierta-la-reina-del-temblor-y-otros-temas/" rel="bookmark" title="TV abierta, la “reina” del temblor&#8230; y otros temas">TV abierta, la “reina” del temblor&#8230; y otros temas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5c79e0b9dc724" data-td_block_id="td_uid_15_5c79e0b9dc724"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5c79e0b9dc724" data-td_block_id="td_uid_15_5c79e0b9dc724"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39157"><a href="https://tiempodigital.mx/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5c79e0b9dee36_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5c79e0b9dee36" ><script>var block_td_uid_16_5c79e0b9dee36 = new tdBlock();
block_td_uid_16_5c79e0b9dee36.id = "td_uid_16_5c79e0b9dee36";
block_td_uid_16_5c79e0b9dee36.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_5c79e0b9dee36_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5c79e0b9dee36.td_column_number = "3";
block_td_uid_16_5c79e0b9dee36.block_type = "td_block_mega_menu";
block_td_uid_16_5c79e0b9dee36.post_count = "5";
block_td_uid_16_5c79e0b9dee36.found_posts = "1349";
block_td_uid_16_5c79e0b9dee36.header_color = "";
block_td_uid_16_5c79e0b9dee36.ajax_pagination_infinite_stop = "";
block_td_uid_16_5c79e0b9dee36.max_num_pages = "270";
tdBlocksArray.push(block_td_uid_16_5c79e0b9dee36);
</script><div id=td_uid_16_5c79e0b9dee36 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/11/sujeto-roba-cartera-y-celular-a-mujer-accidentada-en-oaxaca/" rel="bookmark" title="SUJETO ROBA CARTERA Y CELULAR A MUJER ACCIDENTADA EN OAXACA"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/hqdefault-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/hqdefault-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/hqdefault-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="SUJETO ROBA CARTERA Y CELULAR A MUJER ACCIDENTADA EN OAXACA"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/11/sujeto-roba-cartera-y-celular-a-mujer-accidentada-en-oaxaca/" rel="bookmark" title="SUJETO ROBA CARTERA Y CELULAR A MUJER ACCIDENTADA EN OAXACA">SUJETO ROBA CARTERA Y CELULAR A MUJER ACCIDENTADA EN OAXACA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/11/asi-se-despisto-ambulancia-aerea-en-aeropuerto-de-toluca/" rel="bookmark" title="ASÍ SE DESPISTÓ AMBULANCIA AÉREA EN AEROPUERTO DE TOLUCA"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/sddefault-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/sddefault-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/sddefault-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="ASÍ SE DESPISTÓ AMBULANCIA AÉREA EN AEROPUERTO DE TOLUCA"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/11/asi-se-despisto-ambulancia-aerea-en-aeropuerto-de-toluca/" rel="bookmark" title="ASÍ SE DESPISTÓ AMBULANCIA AÉREA EN AEROPUERTO DE TOLUCA">ASÍ SE DESPISTÓ AMBULANCIA AÉREA EN AEROPUERTO DE TOLUCA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/31/denuncia-ciudadana-asaltan-a-estudiantes-en-puente-de-la-col-la-cascada/" rel="bookmark" title="DENUNCIA CIUDADANA: ASALTAN A ESTUDIANTES EN PUENTE DE LA COL. LA CASCADA"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/sddefault-2-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/sddefault-2-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/sddefault-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="DENUNCIA CIUDADANA: ASALTAN A ESTUDIANTES EN PUENTE DE LA COL. LA CASCADA"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/31/denuncia-ciudadana-asaltan-a-estudiantes-en-puente-de-la-col-la-cascada/" rel="bookmark" title="DENUNCIA CIUDADANA: ASALTAN A ESTUDIANTES EN PUENTE DE LA COL. LA CASCADA">DENUNCIA CIUDADANA: ASALTAN A ESTUDIANTES EN PUENTE DE LA COL. LA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/31/reporte-en-redes-del-accidente-de-la-familia-nava-padilla/" rel="bookmark" title="REPORTE EN REDES DEL ACCIDENTE DE LA FAMILIA NAVA PADILLA"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/sddefault-1-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/sddefault-1-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/sddefault-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="REPORTE EN REDES DEL ACCIDENTE DE LA FAMILIA NAVA PADILLA"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/31/reporte-en-redes-del-accidente-de-la-familia-nava-padilla/" rel="bookmark" title="REPORTE EN REDES DEL ACCIDENTE DE LA FAMILIA NAVA PADILLA">REPORTE EN REDES DEL ACCIDENTE DE LA FAMILIA NAVA PADILLA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/31/peritos-buscan-cuerpos-tras-la-explosion-en-tlahulilpan-hidalgo/" rel="bookmark" title="PERITOS BUSCAN CUERPOS TRAS LA EXPLOSIÓN EN TLAHULILPAN, HIDALGO"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/sddefault-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/sddefault-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/sddefault-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="PERITOS BUSCAN CUERPOS TRAS LA EXPLOSIÓN EN TLAHULILPAN, HIDALGO"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/31/peritos-buscan-cuerpos-tras-la-explosion-en-tlahulilpan-hidalgo/" rel="bookmark" title="PERITOS BUSCAN CUERPOS TRAS LA EXPLOSIÓN EN TLAHULILPAN, HIDALGO">PERITOS BUSCAN CUERPOS TRAS LA EXPLOSIÓN EN TLAHULILPAN, HIDALGO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5c79e0b9dee36" data-td_block_id="td_uid_16_5c79e0b9dee36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5c79e0b9dee36" data-td_block_id="td_uid_16_5c79e0b9dee36"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7699"><a href="https://tiempodigital.mx/category/version-impresa/">Versión Impresa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5c79e0b9e39de_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5c79e0b9e39de" ><script>var block_td_uid_17_5c79e0b9e39de = new tdBlock();
block_td_uid_17_5c79e0b9e39de.id = "td_uid_17_5c79e0b9e39de";
block_td_uid_17_5c79e0b9e39de.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5c79e0b9e39de_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5c79e0b9e39de.td_column_number = "3";
block_td_uid_17_5c79e0b9e39de.block_type = "td_block_mega_menu";
block_td_uid_17_5c79e0b9e39de.post_count = "5";
block_td_uid_17_5c79e0b9e39de.found_posts = "599";
block_td_uid_17_5c79e0b9e39de.header_color = "";
block_td_uid_17_5c79e0b9e39de.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c79e0b9e39de.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_17_5c79e0b9e39de);
</script><div id=td_uid_17_5c79e0b9e39de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/14/edicion-impresa-del-14-de-enero-de-2019/" rel="bookmark" title="Edición impresa del 14 de enero de 2019"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-14-a-las-19.55.03-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-14-a-las-19.55.03-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-14-a-las-19.55.03-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 14 de enero de 2019"/></a></div>                <a href="https://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/14/edicion-impresa-del-14-de-enero-de-2019/" rel="bookmark" title="Edición impresa del 14 de enero de 2019">Edición impresa del 14 de enero de 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/11/20/edicion-impresa-del-20-de-noviembre-de-2018/" rel="bookmark" title="Edición impresa del 20 de noviembre de 2018"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-20-a-las-20.00.01-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-20-a-las-20.00.01-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-20-a-las-20.00.01-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 20 de noviembre de 2018"/></a></div>                <a href="https://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/11/20/edicion-impresa-del-20-de-noviembre-de-2018/" rel="bookmark" title="Edición impresa del 20 de noviembre de 2018">Edición impresa del 20 de noviembre de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/11/05/edicion-impresa-del-5-de-noviembre-de-2018/" rel="bookmark" title="Edición impresa del 5 de noviembre de 2018"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-05-a-las-20.40.51-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-05-a-las-20.40.51-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-05-a-las-20.40.51-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 5 de noviembre de 2018"/></a></div>                <a href="https://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/11/05/edicion-impresa-del-5-de-noviembre-de-2018/" rel="bookmark" title="Edición impresa del 5 de noviembre de 2018">Edición impresa del 5 de noviembre de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/10/23/edicion-impresa-del-23-de-octubre-de-2018/" rel="bookmark" title="Edición impresa del 23 de octubre de 2018"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/10/23/edicion-impresa-del-23-de-octubre-de-2018/" rel="bookmark" title="Edición impresa del 23 de octubre de 2018">Edición impresa del 23 de octubre de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/10/16/edicion-impresa-del-16-de-octubre-de-2018/" rel="bookmark" title="Edición impresa del 16 de octubre de 2018"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/10/Captura-de-pantalla-2018-10-16-a-las-20.02.18-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2018/10/Captura-de-pantalla-2018-10-16-a-las-20.02.18-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2018/10/Captura-de-pantalla-2018-10-16-a-las-20.02.18-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 16 de octubre de 2018"/></a></div>                <a href="https://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/10/16/edicion-impresa-del-16-de-octubre-de-2018/" rel="bookmark" title="Edición impresa del 16 de octubre de 2018">Edición impresa del 16 de octubre de 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5c79e0b9e39de" data-td_block_id="td_uid_17_5c79e0b9e39de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5c79e0b9e39de" data-td_block_id="td_uid_17_5c79e0b9e39de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://tiempodigital.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-230638" class="post-230638 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://tiempodigital.mx/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Secciones" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://tiempodigital.mx/category/secciones/">
                                  <span itemprop="name">Secciones</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Mundo" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://tiempodigital.mx/category/secciones/mundo/">
                                  <span itemprop="name">Mundo</span>    </a>    <meta itemprop="position" content = "3"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Hawaii dice NO a la legalización de la mariguana</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Hawaii dice NO a la legalización de la mariguana</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://tiempodigital.mx/author/agencias/">Agencias</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-01T19:19:50+00:00" >marzo 1, 2019 7:19 pm</time></span>                                                                <div class="td-post-comments"><a href="https://tiempodigital.mx/2019/03/01/hawaii-dice-no-a-la-legalizacion-de-la-mariguana/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftiempodigital.mx%2F2019%2F03%2F01%2Fhawaii-dice-no-a-la-legalizacion-de-la-mariguana%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hawaii+dice+NO+a+la+legalizaci%C3%B3n+de+la+mariguana&url=https%3A%2F%2Ftiempodigital.mx%2F2019%2F03%2F01%2Fhawaii-dice-no-a-la-legalizacion-de-la-mariguana%2F&via=Tiempo+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://tiempodigital.mx/2019/03/01/hawaii-dice-no-a-la-legalizacion-de-la-mariguana/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://tiempodigital.mx/2019/03/01/hawaii-dice-no-a-la-legalizacion-de-la-mariguana/&amp;media=https://tiempodigital.mx/wp-content/uploads/2019/03/2107259.jpg&description=Hawaii+dice+NO+a+la+legalizaci%C3%B3n+de+la+mariguana" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hawaii+dice+NO+a+la+legalizaci%C3%B3n+de+la+mariguana%20-%20https%3A%2F%2Ftiempodigital.mx%2F2019%2F03%2F01%2Fhawaii-dice-no-a-la-legalizacion-de-la-mariguana%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tiempodigital.mx/2019/03/01/hawaii-dice-no-a-la-legalizacion-de-la-mariguana/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://tiempodigital.mx/2019/03/01/hawaii-dice-no-a-la-legalizacion-de-la-mariguana/" data-text="Hawaii dice NO a la legalización de la mariguana" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://tiempodigital.mx/wp-content/uploads/2019/03/2107259.jpg" data-caption=""><img width="664" height="498" class="entry-thumb td-modal-image" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107259.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107259.jpg 664w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107259.jpg 1328w" sizes="(-webkit-min-device-pixel-ratio: 2) 1328px, (min-resolution: 192dpi) 1328px, (max-width: 768px) 1328px, 664px" alt="" title="2107259"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_inline  "><relapads uuid="cef38c939c2b46c2ae6d75c7c48fac57" ></relapads><script src="https://api.relappro.com/adservices/relappro.js" type="application/javascript" async="async"></script></div><p>En el espectro político, Hawaii es uno de los estados más liberales. Los demócratas controlan todas las palancas de poder a niveles estatal y federal, y los votantes respaldan a candidatos presidenciales demócratas sobre los republicanos con uno de los márgenes más amplios en Estados Unidos.</p>
<p>El estado se comprometió con el acuerdo climático de París que el presidente Donald Trump rechazó y fue el primero en exigir que las personas cumplieran 21 años para comprar cigarrillos. A los turistas les han prohibido ciertos tipos de bloqueadores solares porque pueden dañar los arrecifes de corales.</p>
<p>Sin embargo, cuando se trata de legalizar la mariguana para uso recreativo entre adultos, las islas desentonan con los liberales incondicionales como California y Vermont que ya lo hicieron, y otros estados izquierdistas como Nueva York y Nueva Jersey que están por unírseles. El viernes, el proyecto de ley para la legalización que ha llegado más lejos en el proceso legislativo que los esfuerzos previos, murió cuando los congresistas no la consideraron antes de la fecha límite.</p>
<p>El líder de la mayoría del Senado, J. Kalani English, ha presentado propuestas de ley para legalizar la marihuana durante los últimos 15 años, pero Hawaii históricamente avanza lento en temas sociales. Por ejemplo, otros estados se movieron mucho más rápido para aprobar el matrimonio homosexual y el suicidio asistido.</p>
<p>La mitad de los demócratas en el Senado estatal apoyaron la medida de English, por lo que se especuló que este sería el año en que la legalización se volvería una realidad.</p>
<p>Sin embargo, el esfuerzo se extinguió cuando los líderes se preocuparon en contradecir la ley federal, que sigue clasificando a la mariguana como una droga ilegal, poniendo en riesgo el existen programa de Hawaii de mariguana medicinal.</p>
<p>Para avanzar, la ley tenía que ser aprobada por el Comité de Salud y el Comité de Recursos del Senado a más tardar el viernes para que pudiera considerarse en el pleno del Senado. Sin embargo, el Comité de Salud no programó una reunión el viernes para considerar ninguna ley, lo que puso fin a la medida de legalización de la marihuana.</p>
<p>&nbsp;</p>
<p>Esta nota originalmente se publicó en Excélsior</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftiempodigital.mx%2F2019%2F03%2F01%2Fhawaii-dice-no-a-la-legalizacion-de-la-mariguana%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hawaii+dice+NO+a+la+legalizaci%C3%B3n+de+la+mariguana&url=https%3A%2F%2Ftiempodigital.mx%2F2019%2F03%2F01%2Fhawaii-dice-no-a-la-legalizacion-de-la-mariguana%2F&via=Tiempo+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://tiempodigital.mx/2019/03/01/hawaii-dice-no-a-la-legalizacion-de-la-mariguana/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://tiempodigital.mx/2019/03/01/hawaii-dice-no-a-la-legalizacion-de-la-mariguana/&amp;media=https://tiempodigital.mx/wp-content/uploads/2019/03/2107259.jpg&description=Hawaii+dice+NO+a+la+legalizaci%C3%B3n+de+la+mariguana" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hawaii+dice+NO+a+la+legalizaci%C3%B3n+de+la+mariguana%20-%20https%3A%2F%2Ftiempodigital.mx%2F2019%2F03%2F01%2Fhawaii-dice-no-a-la-legalizacion-de-la-mariguana%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tiempodigital.mx/2019/03/01/hawaii-dice-no-a-la-legalizacion-de-la-mariguana/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://tiempodigital.mx/2019/03/01/hawaii-dice-no-a-la-legalizacion-de-la-mariguana/" data-text="Hawaii dice NO a la legalización de la mariguana" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tiempodigital.mx/author/agencias/">Agencias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agencias"></span><meta itemprop="datePublished" content="2019-03-01T19:19:50+00:00"><meta itemprop="dateModified" content="2019-03-01T19:19:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tiempodigital.mx/2019/03/01/hawaii-dice-no-a-la-legalizacion-de-la-mariguana/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tiempodigital.mx/wp-content/uploads/2016/11/4435.png"></span><meta itemprop="name" content="Tiempo Digital"></span><meta itemprop="headline " content="Hawaii dice NO a la legalización de la mariguana"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tiempodigital.mx/wp-content/uploads/2019/03/2107259.jpg"><meta itemprop="width" content="664"><meta itemprop="height" content="498"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_19_5c79e0b9ee3ad_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5c79e0b9ee3ad" ><script>var block_td_uid_19_5c79e0b9ee3ad = new tdBlock();
block_td_uid_19_5c79e0b9ee3ad.id = "td_uid_19_5c79e0b9ee3ad";
block_td_uid_19_5c79e0b9ee3ad.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_5c79e0b9ee3ad_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":230638,"live_filter_cur_post_author":"3"}';
block_td_uid_19_5c79e0b9ee3ad.td_column_number = "3";
block_td_uid_19_5c79e0b9ee3ad.block_type = "td_block_related_posts";
block_td_uid_19_5c79e0b9ee3ad.post_count = "6";
block_td_uid_19_5c79e0b9ee3ad.found_posts = "7534";
block_td_uid_19_5c79e0b9ee3ad.header_color = "";
block_td_uid_19_5c79e0b9ee3ad.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c79e0b9ee3ad.max_num_pages = "1256";
tdBlocksArray.push(block_td_uid_19_5c79e0b9ee3ad);
</script><h4 class="td-related-title"><a id="td_uid_20_5c79e0b9ef420" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_5c79e0b9ee3ad" href="#">TE PODRÍA INTERESAR</a><a id="td_uid_21_5c79e0b9ef45f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_5c79e0b9ee3ad" href="#">Más del autor</a></h4><div id=td_uid_19_5c79e0b9ee3ad class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/encuentran-gigantesco-y-raro-pez-en-playa-de-california/" rel="bookmark" title="Encuentran gigantesco y raro pez en playa de California"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107266-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107266-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107266-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Encuentran gigantesco y raro pez en playa de California"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/encuentran-gigantesco-y-raro-pez-en-playa-de-california/" rel="bookmark" title="Encuentran gigantesco y raro pez en playa de California">Encuentran gigantesco y raro pez en playa de California</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/secuestran-y-asesinan-a-nina-albina-de-12-anos-en-africa/" rel="bookmark" title="Secuestran y asesinan a niña albina de 12 años en África"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107263-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107263-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107263-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Secuestran y asesinan a niña albina de 12 años en África"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/secuestran-y-asesinan-a-nina-albina-de-12-anos-en-africa/" rel="bookmark" title="Secuestran y asesinan a niña albina de 12 años en África">Secuestran y asesinan a niña albina de 12 años en África</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/venezolanos-buscan-comida-en-la-basura-para-no-morir-de-hambre/" rel="bookmark" title="Venezolanos buscan comida en la basura para no morir de hambre"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107162-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107162-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107162-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Venezolanos buscan comida en la basura para no morir de hambre"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/venezolanos-buscan-comida-en-la-basura-para-no-morir-de-hambre/" rel="bookmark" title="Venezolanos buscan comida en la basura para no morir de hambre">Venezolanos buscan comida en la basura para no morir de hambre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/eu-cancela-visas-de-aliados-y-familiares-de-nicolas-maduro/" rel="bookmark" title="EU cancela visas de &#8216;aliados&#8217; y familiares de Nicolás Maduro"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107066-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107066-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107066-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="EU cancela visas de &#8216;aliados&#8217; y familiares de Nicolás Maduro"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/eu-cancela-visas-de-aliados-y-familiares-de-nicolas-maduro/" rel="bookmark" title="EU cancela visas de &#8216;aliados&#8217; y familiares de Nicolás Maduro">EU cancela visas de &#8216;aliados&#8217; y familiares de Nicolás Maduro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/eu-terminara-muro-antes-que-trump-finalice-mandato-afirma-pence/" rel="bookmark" title="EU terminará muro antes que Trump finalice mandato, afirma Pence"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107025-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107025-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107025-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="EU terminará muro antes que Trump finalice mandato, afirma Pence"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/eu-terminara-muro-antes-que-trump-finalice-mandato-afirma-pence/" rel="bookmark" title="EU terminará muro antes que Trump finalice mandato, afirma Pence">EU terminará muro antes que Trump finalice mandato, afirma Pence</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/relacion-con-kim-es-muy-buena-dice-trump-pese-a-fracaso-de-cumbre/" rel="bookmark" title="Relación con Kim es &#8220;muy buena&#8221;, dice Trump pese a fracaso de cumbre"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/kim-y-trump-durante-su_0_90_800_497-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/kim-y-trump-durante-su_0_90_800_497-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/kim-y-trump-durante-su_0_90_800_497-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Relación con Kim es &#8220;muy buena&#8221;, dice Trump pese a fracaso de cumbre"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/relacion-con-kim-es-muy-buena-dice-trump-pese-a-fracaso-de-cumbre/" rel="bookmark" title="Relación con Kim es &#8220;muy buena&#8221;, dice Trump pese a fracaso de cumbre">Relación con Kim es &#8220;muy buena&#8221;, dice Trump pese a fracaso de cumbre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c79e0b9ee3ad" data-td_block_id="td_uid_19_5c79e0b9ee3ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c79e0b9ee3ad" data-td_block_id="td_uid_19_5c79e0b9ee3ad"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/01/hawaii-dice-no-a-la-legalizacion-de-la-mariguana/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://tiempodigital.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='230638' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "><img class="aligncenter size-full wp-image-38112" src="https://tiempodigital.mx/wp-content/uploads/2016/11/15319405_10153818892461642_2083497685_n.jpg" alt="15319405_10153818892461642_2083497685_n" width="300" height="300" /></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_23_5c79e0b9f346d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_5c79e0b9f346d" ><script>var block_td_uid_23_5c79e0b9f346d = new tdBlock();
block_td_uid_23_5c79e0b9f346d.id = "td_uid_23_5c79e0b9f346d";
block_td_uid_23_5c79e0b9f346d.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S VISTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_5c79e0b9f346d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_5c79e0b9f346d.td_column_number = "1";
block_td_uid_23_5c79e0b9f346d.block_type = "td_block_7";
block_td_uid_23_5c79e0b9f346d.post_count = "5";
block_td_uid_23_5c79e0b9f346d.found_posts = "8";
block_td_uid_23_5c79e0b9f346d.header_color = "#";
block_td_uid_23_5c79e0b9f346d.ajax_pagination_infinite_stop = "";
block_td_uid_23_5c79e0b9f346d.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_23_5c79e0b9f346d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS VISTO</span></h4></div><div id=td_uid_23_5c79e0b9f346d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/muere-la-actriz-christian-bach-de-un-paro-respiratorio/" rel="bookmark" title="Muere la actriz Christian Bach de un paro respiratorio"><img width="100" height="70" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/Christian-Bach-100x70.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/Christian-Bach-100x70.jpg 100w, https://tiempodigital.mx/wp-content/uploads/2019/03/Christian-Bach-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Muere la actriz Christian Bach de un paro respiratorio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/muere-la-actriz-christian-bach-de-un-paro-respiratorio/" rel="bookmark" title="Muere la actriz Christian Bach de un paro respiratorio">Muere la actriz Christian Bach de un paro respiratorio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-01T08:10:14+00:00" >marzo 1, 2019 8:10 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/michael-jackson-abuso-de-nosotros-cientos-de-veces-safechuck-y-robson/" rel="bookmark" title="Michael Jackson abusó de nosotros cientos de veces: Safechuck y Robson"><img width="100" height="70" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/105836081_jamessafechuckandwaderobson-2-100x70.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/105836081_jamessafechuckandwaderobson-2-100x70.jpg 100w, https://tiempodigital.mx/wp-content/uploads/2019/03/105836081_jamessafechuckandwaderobson-2-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Michael Jackson abusó de nosotros cientos de veces: Safechuck y Robson"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/michael-jackson-abuso-de-nosotros-cientos-de-veces-safechuck-y-robson/" rel="bookmark" title="Michael Jackson abusó de nosotros cientos de veces: Safechuck y Robson">Michael Jackson abusó de nosotros cientos de veces: Safechuck y Robson</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-01T08:00:20+00:00" >marzo 1, 2019 8:00 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/hallan-muerta-a-lisa-sheridan-actriz-de-csi/" rel="bookmark" title="Hallan muerta a Lisa Sheridan, actriz de CSI"><img width="100" height="70" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/lisa-sheridan-afp-100x70.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/lisa-sheridan-afp-100x70.jpg 100w, https://tiempodigital.mx/wp-content/uploads/2019/03/lisa-sheridan-afp-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Hallan muerta a Lisa Sheridan, actriz de CSI"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/hallan-muerta-a-lisa-sheridan-actriz-de-csi/" rel="bookmark" title="Hallan muerta a Lisa Sheridan, actriz de CSI">Hallan muerta a Lisa Sheridan, actriz de CSI</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-01T07:57:11+00:00" >marzo 1, 2019 7:57 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/28/simone-la-modelo-australiana-que-desprecio-a-alfonso-cuaron/" rel="bookmark" title="Simone, la modelo australiana que despreció a Alfonso Cuarón"><img width="100" height="70" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2106663-100x70.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2106663-100x70.jpg 100w, https://tiempodigital.mx/wp-content/uploads/2019/02/2106663-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Simone, la modelo australiana que despreció a Alfonso Cuarón"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/28/simone-la-modelo-australiana-que-desprecio-a-alfonso-cuaron/" rel="bookmark" title="Simone, la modelo australiana que despreció a Alfonso Cuarón">Simone, la modelo australiana que despreció a Alfonso Cuarón</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-28T16:57:06+00:00" >febrero 28, 2019 4:57 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/28/gobierno-da-atencion-a-tehuantepec-tras-hechos-violentos-murat/" rel="bookmark" title="Gobierno da atención a Tehuantepec tras hechos violentos: Murat"><img width="100" height="70" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-28-at-13.27.26-100x70.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-28-at-13.27.26-100x70.jpg 100w, https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-28-at-13.27.26-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Gobierno da atención a Tehuantepec tras hechos violentos: Murat"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/28/gobierno-da-atencion-a-tehuantepec-tras-hechos-violentos-murat/" rel="bookmark" title="Gobierno da atención a Tehuantepec tras hechos violentos: Murat">Gobierno da atención a Tehuantepec tras hechos violentos: Murat</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-28T13:33:51+00:00" >febrero 28, 2019 1:33 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_23_5c79e0b9f346d" data-td_block_id="td_uid_23_5c79e0b9f346d">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_24_5c79e0ba0240e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_24_5c79e0ba0240e" ><script>var block_td_uid_24_5c79e0ba0240e = new tdBlock();
block_td_uid_24_5c79e0ba0240e.id = "td_uid_24_5c79e0ba0240e";
block_td_uid_24_5c79e0ba0240e.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S RECIENTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_5c79e0ba0240e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_5c79e0ba0240e.td_column_number = "1";
block_td_uid_24_5c79e0ba0240e.block_type = "td_block_15";
block_td_uid_24_5c79e0ba0240e.post_count = "4";
block_td_uid_24_5c79e0ba0240e.found_posts = "50331";
block_td_uid_24_5c79e0ba0240e.header_color = "#";
block_td_uid_24_5c79e0ba0240e.ajax_pagination_infinite_stop = "";
block_td_uid_24_5c79e0ba0240e.max_num_pages = "12583";
tdBlocksArray.push(block_td_uid_24_5c79e0ba0240e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS RECIENTE</span></h4></div><div id=td_uid_24_5c79e0ba0240e class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/necesario-delimitar-funciones-y-responsabilidades-de-superdelegados-sauri/" rel="bookmark" title="Necesario delimitar funciones y responsabilidades de &#8216;súperdelegados&#8217;: Sauri"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107277-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107277-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107277-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Necesario delimitar funciones y responsabilidades de &#8216;súperdelegados&#8217;: Sauri"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/necesario-delimitar-funciones-y-responsabilidades-de-superdelegados-sauri/" rel="bookmark" title="Necesario delimitar funciones y responsabilidades de &#8216;súperdelegados&#8217;: Sauri">Necesario delimitar funciones y responsabilidades de &#8216;súperdelegados&#8217;: Sauri</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/beber-durante-el-embarazo-causaria-enfermedades-mentales-en-ninos/" rel="bookmark" title="Beber durante el embarazo causaría enfermedades mentales en niños"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107273-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107273-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107273-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Beber durante el embarazo causaría enfermedades mentales en niños"/></a></div>                <a href="https://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/beber-durante-el-embarazo-causaria-enfermedades-mentales-en-ninos/" rel="bookmark" title="Beber durante el embarazo causaría enfermedades mentales en niños">Beber durante el embarazo causaría enfermedades mentales en niños</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/encuentran-gigantesco-y-raro-pez-en-playa-de-california/" rel="bookmark" title="Encuentran gigantesco y raro pez en playa de California"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107266-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107266-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107266-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Encuentran gigantesco y raro pez en playa de California"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/encuentran-gigantesco-y-raro-pez-en-playa-de-california/" rel="bookmark" title="Encuentran gigantesco y raro pez en playa de California">Encuentran gigantesco y raro pez en playa de California</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/secuestran-y-asesinan-a-nina-albina-de-12-anos-en-africa/" rel="bookmark" title="Secuestran y asesinan a niña albina de 12 años en África"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107263-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107263-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107263-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Secuestran y asesinan a niña albina de 12 años en África"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/secuestran-y-asesinan-a-nina-albina-de-12-anos-en-africa/" rel="bookmark" title="Secuestran y asesinan a niña albina de 12 años en África">Secuestran y asesinan a niña albina de 12 años en África</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5c79e0ba0240e" data-td_block_id="td_uid_24_5c79e0ba0240e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5c79e0ba0240e" data-td_block_id="td_uid_24_5c79e0ba0240e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tiempodigital.mx/"><img class="td-retina-data" src="https://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" data-retina="https://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CONTACTO</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@tiempodigital.mx">redaccion@tiempodigital.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Tiempo Digital 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/03/01/necesario-delimitar-funciones-y-responsabilidades-de-superdelegados-sauri/" rel="bookmark" title="Necesario delimitar funciones y responsabilidades de &#8216;súperdelegados&#8217;: Sauri"><img width="324" height="160" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/03/2107277-324x160.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/03/2107277-324x160.jpg 324w, https://tiempodigital.mx/wp-content/uploads/2019/03/2107277-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, (max-width: 768px) 648px, 324px" alt="" title="Necesario delimitar funciones y responsabilidades de &#8216;súperdelegados&#8217;: Sauri"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/03/01/necesario-delimitar-funciones-y-responsabilidades-de-superdelegados-sauri/" rel="bookmark" title="Necesario delimitar funciones y responsabilidades de &#8216;súperdelegados&#8217;: Sauri">Necesario delimitar funciones y responsabilidades de &#8216;súperdelegados&#8217;: Sauri</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://tiempodigital.mx/author/agencias/">Agencias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-01T19:40:08+00:00" >marzo 1, 2019 7:40 pm</time></span>                <div class="td-module-comments"><a href="https://tiempodigital.mx/2019/03/01/necesario-delimitar-funciones-y-responsabilidades-de-superdelegados-sauri/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5c79e0ba05d7f
    -->

    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://tiempodigital.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "0264bf491d", post_id : 230638 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://tiempodigital.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?scu_version=24' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://tiempodigital.mx/wp-content/plugins/ml-slider/assets/metaslider/public.css?scu_version=24' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/js/editor.js?scu_version=24'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?scu_version=24'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?scu_version=24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/jetpack/modules/wpgroho.js?scu_version=24'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?scu_version=24'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-includes/js/comment-reply.min.js?scu_version=24'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-includes/js/wp-embed.min.js?scu_version=24'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?scu_version=24'></script>
<script type='text/javascript'>
var metaslider_135997 = function($) {
            $('#metaslider_135997').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
        };
        var timer_metaslider_135997 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_135997, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_135997, 1) : metaslider_135997(window.jQuery);
        };
        timer_metaslider_135997();
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Oaxaca de Ju\u00e1rez","api_location":"San Felipe del Agua","api_language":"es","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[16,60.8],"today_humidity":67,"today_wind_speed":[2.1,1.3],"today_min":[16,60.8],"today_max":[16,60.8],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1510509600,"day_temp":[18,65],"day_name":"Dom","owm_day_index":1},{"timestamp":1510596000,"day_temp":[16,61],"day_name":"Lun","owm_day_index":2},{"timestamp":1510682400,"day_temp":[24,75],"day_name":"Mar","owm_day_index":3},{"timestamp":1510768800,"day_temp":[24,76],"day_name":"Mie","owm_day_index":4},{"timestamp":1510855200,"day_temp":[25,77],"day_name":"Jue","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tiempodigital.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tiempodigital.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'114117238',post:'230638',tz:'-6',srv:'tiempodigital.mx'} ]);
	_stq.push([ 'clickTrackerInit', '114117238', '230638' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: tiempodigital.mx @ 2019-03-01 19:47:38 by W3 Total Cache
-->