<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Jennifer Lawrence se compromete con Cooke Maroney | Tiempo Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tiempodigital.mx/xmlrpc.php" />
    <meta property="og:image" content="https://tiempodigital.mx/wp-content/uploads/2019/02/2094224.jpg" /><meta name="author" content="Agencias">
<link rel="icon" type="image/png" href="https://tiempodigital.mx/wp-content/uploads/2016/11/logo.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Feed" href="https://tiempodigital.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; RSS de los comentarios" href="https://tiempodigital.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Jennifer Lawrence se compromete con Cooke Maroney RSS de los comentarios" href="https://tiempodigital.mx/2019/02/06/jennifer-lawrence-se-compromete-con-cooke-maroney/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-39057542-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-39057542-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tiempodigital.mx\/wp-includes\/js\/wp-emoji-release.min.js?scu_version=24"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='https://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?scu_version=24' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/player.css?scu_version=24' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://tiempodigital.mx/wp-content/plugins/awesome-weather/awesome-weather.css?scu_version=24' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;scu_version=24' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/css/bbpress.css?scu_version=24' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;scu_version=24' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;scu_version=24' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;scu_version=24' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?scu_version=24' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tiempodigital.mx/wp-content/themes/Newspaper/style.css?scu_version=24' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://tiempodigital.mx/wp-content/plugins/jetpack/css/jetpack.css?scu_version=24' type='text/css' media='all' />
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?scu_version=24'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-includes/js/jquery/jquery.js?scu_version=24'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-includes/js/jquery/jquery-migrate.min.js?scu_version=24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/tiempodigital.mx","track_download_as":"pageview","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?scu_version=24'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;scu_version=24'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;scu_version=24'></script>
<link rel='https://api.w.org/' href='https://tiempodigital.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tiempodigital.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tiempodigital.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FGR cita a 15 líderes de la CNTE por bloqueos a vías férreas' href='https://tiempodigital.mx/2019/02/06/fgr-cita-a-15-lideres-de-la-cnte-por-bloqueos-a-vias-ferreas/' />
<link rel='next' title='Recorte a estancias infantiles viola derechos de los niños: Redim' href='https://tiempodigital.mx/2019/02/06/recorte-a-estancias-infantiles-viola-derechos-de-los-ninos-redim/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://tiempodigital.mx/2019/02/06/jennifer-lawrence-se-compromete-con-cooke-maroney/" />
<link rel='shortlink' href='https://wp.me/p7IP6C-W0N' />
<link rel="alternate" type="application/json+oembed" href="https://tiempodigital.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftiempodigital.mx%2F2019%2F02%2F06%2Fjennifer-lawrence-se-compromete-con-cooke-maroney%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tiempodigital.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftiempodigital.mx%2F2019%2F02%2F06%2Fjennifer-lawrence-se-compromete-con-cooke-maroney%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-223001 single-format-standard jennifer-lawrence-se-compromete-con-cooke-maroney single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-7697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-7697"><a href="https://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a></li>
<li id="menu-item-7695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7695"><a href="https://tiempodigital.mx/category/secciones/mexico/">México</a></li>
<li id="menu-item-7696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7696"><a href="https://tiempodigital.mx/category/secciones/mundo/">Mundo</a></li>
<li id="menu-item-39156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39156"><a href="https://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a></li>
<li id="menu-item-39158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39158"><a href="https://tiempodigital.mx/category/especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7693"><a href="https://tiempodigital.mx/category/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-39153" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39153"><a href="https://tiempodigital.mx/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-7694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7694"><a href="https://tiempodigital.mx/category/secciones/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="https://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></li>
	</ul>
</li>
	<li id="menu-item-39159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39159"><a href="https://tiempodigital.mx/category/salud/">Salud</a></li>
	<li id="menu-item-7692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7692"><a href="https://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a></li>
	<li id="menu-item-39160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39160"><a href="https://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a></li>
</ul>
</li>
<li id="menu-item-39154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39154"><a href="https://tiempodigital.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-39157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39157"><a href="https://tiempodigital.mx/category/videos/">Videos</a></li>
<li id="menu-item-7699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7699"><a href="https://tiempodigital.mx/category/version-impresa/">Versión Impresa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://tiempodigital.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Oaxaca de Juárez</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                miércoles, febrero 6, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://tiempodigital.mx/">
            <img class="td-retina-data" data-retina="https://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="https://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
            <span class="td-visual-hidden">Tiempo Digital</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div style="max-width: 700px;" class="ml-slider-3-8-1 metaslider metaslider-flex metaslider-135997 ml-slider nav-hidden">
    
    <div id="metaslider_container_135997">
        <div id="metaslider_135997" class="flexslider">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="https://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia222.png" src="https://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="https://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="https://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-7697"><a href="https://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c5b23bad512b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5c5b23bad512b" ><script>var block_td_uid_2_5c5b23bad512b = new tdBlock();
block_td_uid_2_5c5b23bad512b.id = "td_uid_2_5c5b23bad512b";
block_td_uid_2_5c5b23bad512b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5c5b23bad512b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5c5b23bad512b.td_column_number = "3";
block_td_uid_2_5c5b23bad512b.block_type = "td_block_mega_menu";
block_td_uid_2_5c5b23bad512b.post_count = "5";
block_td_uid_2_5c5b23bad512b.found_posts = "4613";
block_td_uid_2_5c5b23bad512b.header_color = "";
block_td_uid_2_5c5b23bad512b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c5b23bad512b.max_num_pages = "923";
tdBlocksArray.push(block_td_uid_2_5c5b23bad512b);
</script><div id=td_uid_2_5c5b23bad512b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/policia-federal-detiene-a-sujetos-armados-en-union-hidalgo/" rel="bookmark" title="Policía Federal detiene a sujetos armados en Unión Hidalgo"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-06-at-11.59.49-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-06-at-11.59.49-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-06-at-11.59.49-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Policía Federal detiene a sujetos armados en Unión Hidalgo"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/policia-federal-detiene-a-sujetos-armados-en-union-hidalgo/" rel="bookmark" title="Policía Federal detiene a sujetos armados en Unión Hidalgo">Policía Federal detiene a sujetos armados en Unión Hidalgo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/semar-asegura-cocaina-y-huachicol-en-la-costa/" rel="bookmark" title="Semar asegura cocaína y huachicol en la Costa"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2093817-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2093817-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2093817-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Semar asegura cocaína y huachicol en la Costa"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/semar-asegura-cocaina-y-huachicol-en-la-costa/" rel="bookmark" title="Semar asegura cocaína y huachicol en la Costa">Semar asegura cocaína y huachicol en la Costa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/cruzan-migrantes-oaxaca-con-rumbo-a-veracruz/" rel="bookmark" title="Cruzan migrantes Oaxaca con rumbo a Veracruz"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2093649-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2093649-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2093649-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cruzan migrantes Oaxaca con rumbo a Veracruz"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/cruzan-migrantes-oaxaca-con-rumbo-a-veracruz/" rel="bookmark" title="Cruzan migrantes Oaxaca con rumbo a Veracruz">Cruzan migrantes Oaxaca con rumbo a Veracruz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/codedi-denuncia-a-fiscal-de-pochutla-por-fabricacion-de-delitos/" rel="bookmark" title="Codedi denuncia a fiscal de Pochutla por fabricación de delitos"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-05-at-12.37.50-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-05-at-12.37.50-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-05-at-12.37.50-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Codedi denuncia a fiscal de Pochutla por fabricación de delitos"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/codedi-denuncia-a-fiscal-de-pochutla-por-fabricacion-de-delitos/" rel="bookmark" title="Codedi denuncia a fiscal de Pochutla por fabricación de delitos">Codedi denuncia a fiscal de Pochutla por fabricación de delitos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/identifican-en-oaxaca-3-zonas-con-mas-incidencia-de-huachicoleo/" rel="bookmark" title="Identifican en Oaxaca 3 zonas con más incidencia de ‘huachicoleo’"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/en-se-decomisaron-mas-de-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/en-se-decomisaron-mas-de-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/en-se-decomisaron-mas-de-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Identifican en Oaxaca 3 zonas con más incidencia de ‘huachicoleo’"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/identifican-en-oaxaca-3-zonas-con-mas-incidencia-de-huachicoleo/" rel="bookmark" title="Identifican en Oaxaca 3 zonas con más incidencia de ‘huachicoleo’">Identifican en Oaxaca 3 zonas con más incidencia de ‘huachicoleo’</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c5b23bad512b" data-td_block_id="td_uid_2_5c5b23bad512b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c5b23bad512b" data-td_block_id="td_uid_2_5c5b23bad512b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7695"><a href="https://tiempodigital.mx/category/secciones/mexico/">México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c5b23badd4e0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5c5b23badd4e0" ><script>var block_td_uid_3_5c5b23badd4e0 = new tdBlock();
block_td_uid_3_5c5b23badd4e0.id = "td_uid_3_5c5b23badd4e0";
block_td_uid_3_5c5b23badd4e0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5c5b23badd4e0_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5c5b23badd4e0.td_column_number = "3";
block_td_uid_3_5c5b23badd4e0.block_type = "td_block_mega_menu";
block_td_uid_3_5c5b23badd4e0.post_count = "5";
block_td_uid_3_5c5b23badd4e0.found_posts = "13739";
block_td_uid_3_5c5b23badd4e0.header_color = "";
block_td_uid_3_5c5b23badd4e0.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c5b23badd4e0.max_num_pages = "2748";
tdBlocksArray.push(block_td_uid_3_5c5b23badd4e0);
</script><div id=td_uid_3_5c5b23badd4e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/recorte-a-estancias-infantiles-viola-derechos-de-los-ninos-redim/" rel="bookmark" title="Recorte a estancias infantiles viola derechos de los niños: Redim"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2094260-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2094260-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2094260-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Recorte a estancias infantiles viola derechos de los niños: Redim"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/recorte-a-estancias-infantiles-viola-derechos-de-los-ninos-redim/" rel="bookmark" title="Recorte a estancias infantiles viola derechos de los niños: Redim">Recorte a estancias infantiles viola derechos de los niños: Redim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/fgr-cita-a-15-lideres-de-la-cnte-por-bloqueos-a-vias-ferreas/" rel="bookmark" title="FGR cita a 15 líderes de la CNTE por bloqueos a vías férreas"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2094177-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2094177-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2094177-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="FGR cita a 15 líderes de la CNTE por bloqueos a vías férreas"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/fgr-cita-a-15-lideres-de-la-cnte-por-bloqueos-a-vias-ferreas/" rel="bookmark" title="FGR cita a 15 líderes de la CNTE por bloqueos a vías férreas">FGR cita a 15 líderes de la CNTE por bloqueos a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/sanchez-cordero-aclara-informacion-de-su-penthouse-en-eu/" rel="bookmark" title="Sánchez Cordero aclara información de su penthouse en EU"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/sanchez_cordero_2.jpg_1619830263-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/sanchez_cordero_2.jpg_1619830263-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/sanchez_cordero_2.jpg_1619830263-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sánchez Cordero aclara información de su penthouse en EU"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/sanchez-cordero-aclara-informacion-de-su-penthouse-en-eu/" rel="bookmark" title="Sánchez Cordero aclara información de su penthouse en EU">Sánchez Cordero aclara información de su penthouse en EU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/frente-35-dejara-nevadas-en-sonora-chihuahua-y-durango/" rel="bookmark" title="Frente 35 dejará nevadas en Sonora, Chihuahua y Durango"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/predominara-el-clima-muy-frio_0_1_1024_637-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/predominara-el-clima-muy-frio_0_1_1024_637-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/predominara-el-clima-muy-frio_0_1_1024_637-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Frente 35 dejará nevadas en Sonora, Chihuahua y Durango"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/frente-35-dejara-nevadas-en-sonora-chihuahua-y-durango/" rel="bookmark" title="Frente 35 dejará nevadas en Sonora, Chihuahua y Durango">Frente 35 dejará nevadas en Sonora, Chihuahua y Durango</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/rechaza-shcp-que-descuentos-en-afores-sean-por-cancelar-el-naim/" rel="bookmark" title="Rechaza SHCP que descuentos en Afores sean por cancelar el NAIM"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/Captura-de-pantalla-2019-02-06-a-las-08.52.12-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/Captura-de-pantalla-2019-02-06-a-las-08.52.12-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/Captura-de-pantalla-2019-02-06-a-las-08.52.12-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Rechaza SHCP que descuentos en Afores sean por cancelar el NAIM"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/rechaza-shcp-que-descuentos-en-afores-sean-por-cancelar-el-naim/" rel="bookmark" title="Rechaza SHCP que descuentos en Afores sean por cancelar el NAIM">Rechaza SHCP que descuentos en Afores sean por cancelar el NAIM</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c5b23badd4e0" data-td_block_id="td_uid_3_5c5b23badd4e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c5b23badd4e0" data-td_block_id="td_uid_3_5c5b23badd4e0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7696"><a href="https://tiempodigital.mx/category/secciones/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c5b23baeb09f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5c5b23baeb09f" ><script>var block_td_uid_4_5c5b23baeb09f = new tdBlock();
block_td_uid_4_5c5b23baeb09f.id = "td_uid_4_5c5b23baeb09f";
block_td_uid_4_5c5b23baeb09f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5c5b23baeb09f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5c5b23baeb09f.td_column_number = "3";
block_td_uid_4_5c5b23baeb09f.block_type = "td_block_mega_menu";
block_td_uid_4_5c5b23baeb09f.post_count = "5";
block_td_uid_4_5c5b23baeb09f.found_posts = "7249";
block_td_uid_4_5c5b23baeb09f.header_color = "";
block_td_uid_4_5c5b23baeb09f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c5b23baeb09f.max_num_pages = "1450";
tdBlocksArray.push(block_td_uid_4_5c5b23baeb09f);
</script><div id=td_uid_4_5c5b23baeb09f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/quiere-demandar-a-sus-padres-por-haber-nacido/" rel="bookmark" title="Quiere demandar a sus padres por haber nacido"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2094168-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2094168-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2094168-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Quiere demandar a sus padres por haber nacido"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/quiere-demandar-a-sus-padres-por-haber-nacido/" rel="bookmark" title="Quiere demandar a sus padres por haber nacido">Quiere demandar a sus padres por haber nacido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/mexico-trae-a-los-indocumentados-donald-trump/" rel="bookmark" title="México trae a los indocumentados: Donald Trump"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2094037-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2094037-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2094037-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="México trae a los indocumentados: Donald Trump"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/mexico-trae-a-los-indocumentados-donald-trump/" rel="bookmark" title="México trae a los indocumentados: Donald Trump">México trae a los indocumentados: Donald Trump</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/policias-someten-a-menor-de-edad-con-pistola-electrica/" rel="bookmark" title="Policías someten a menor de edad con pistola eléctrica"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2094150-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2094150-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2094150-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Policías someten a menor de edad con pistola eléctrica"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/policias-someten-a-menor-de-edad-con-pistola-electrica/" rel="bookmark" title="Policías someten a menor de edad con pistola eléctrica">Policías someten a menor de edad con pistola eléctrica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/juez-culpa-a-menores-por-ir-a-casa-de-su-agresor-sexual-en-eu/" rel="bookmark" title="Juez culpa a menores por ir a casa de su agresor sexual en EU"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2094156-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2094156-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2094156-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Juez culpa a menores por ir a casa de su agresor sexual en EU"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/juez-culpa-a-menores-por-ir-a-casa-de-su-agresor-sexual-en-eu/" rel="bookmark" title="Juez culpa a menores por ir a casa de su agresor sexual en EU">Juez culpa a menores por ir a casa de su agresor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/asegura-trump-que-acabara-con-epidemia-de-vih-en-10-anos/" rel="bookmark" title="Asegura Trump que acabará con epidemia de VIH en 10 años"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2093983-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2093983-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2093983-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Asegura Trump que acabará con epidemia de VIH en 10 años"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/asegura-trump-que-acabara-con-epidemia-de-vih-en-10-anos/" rel="bookmark" title="Asegura Trump que acabará con epidemia de VIH en 10 años">Asegura Trump que acabará con epidemia de VIH en 10 años</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c5b23baeb09f" data-td_block_id="td_uid_4_5c5b23baeb09f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c5b23baeb09f" data-td_block_id="td_uid_4_5c5b23baeb09f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39156"><a href="https://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c5b23baf19b5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5c5b23baf19b5" ><script>var block_td_uid_5_5c5b23baf19b5 = new tdBlock();
block_td_uid_5_5c5b23baf19b5.id = "td_uid_5_5c5b23baf19b5";
block_td_uid_5_5c5b23baf19b5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5c5b23baf19b5_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5c5b23baf19b5.td_column_number = "3";
block_td_uid_5_5c5b23baf19b5.block_type = "td_block_mega_menu";
block_td_uid_5_5c5b23baf19b5.post_count = "5";
block_td_uid_5_5c5b23baf19b5.found_posts = "2685";
block_td_uid_5_5c5b23baf19b5.header_color = "";
block_td_uid_5_5c5b23baf19b5.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c5b23baf19b5.max_num_pages = "537";
tdBlocksArray.push(block_td_uid_5_5c5b23baf19b5);
</script><div id=td_uid_5_5c5b23baf19b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/caen-sujetos-que-balearon-y-robaron-a-familia-en-ecatepec/" rel="bookmark" title="Caen sujetos que balearon y robaron a familia en Ecatepec"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2094218-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2094218-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2094218-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Caen sujetos que balearon y robaron a familia en Ecatepec"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/caen-sujetos-que-balearon-y-robaron-a-familia-en-ecatepec/" rel="bookmark" title="Caen sujetos que balearon y robaron a familia en Ecatepec">Caen sujetos que balearon y robaron a familia en Ecatepec</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/buscan-a-turista-arrastrado-por-el-mar-en-puerto-escondido/" rel="bookmark" title="Buscan a turista arrastrado por el mar en Puerto Escondido"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-06-at-08.57.38-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-06-at-08.57.38-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-06-at-08.57.38-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Buscan a turista arrastrado por el mar en Puerto Escondido"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/buscan-a-turista-arrastrado-por-el-mar-en-puerto-escondido/" rel="bookmark" title="Buscan a turista arrastrado por el mar en Puerto Escondido">Buscan a turista arrastrado por el mar en Puerto Escondido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/cae-asesino-de-catedratico-de-la-unam-era-su-amigo/" rel="bookmark" title="Cae asesino de catedrático de la UNAM; era su &#8216;amigo&#8217;"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2093562-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2093562-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2093562-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cae asesino de catedrático de la UNAM; era su &#8216;amigo&#8217;"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/cae-asesino-de-catedratico-de-la-unam-era-su-amigo/" rel="bookmark" title="Cae asesino de catedrático de la UNAM; era su &#8216;amigo&#8217;">Cae asesino de catedrático de la UNAM; era su &#8216;amigo&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/discute-con-su-esposa-se-rocia-gasolina-y-se-prende-fuego/" rel="bookmark" title="Discute con su esposa, se rocía gasolina y se prende fuego"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2093460-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2093460-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2093460-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Discute con su esposa, se rocía gasolina y se prende fuego"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/discute-con-su-esposa-se-rocia-gasolina-y-se-prende-fuego/" rel="bookmark" title="Discute con su esposa, se rocía gasolina y se prende fuego">Discute con su esposa, se rocía gasolina y se prende fuego</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/atrapan-a-5-perros-acusados-de-matar-a-mujer-en-tecamac/" rel="bookmark" title="Atrapan a 5 perros acusados de matar a mujer en Tecámac"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2093495-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2093495-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2093495-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Atrapan a 5 perros acusados de matar a mujer en Tecámac"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/atrapan-a-5-perros-acusados-de-matar-a-mujer-en-tecamac/" rel="bookmark" title="Atrapan a 5 perros acusados de matar a mujer en Tecámac">Atrapan a 5 perros acusados de matar a mujer en Tecámac</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c5b23baf19b5" data-td_block_id="td_uid_5_5c5b23baf19b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c5b23baf19b5" data-td_block_id="td_uid_5_5c5b23baf19b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-39158"><a href="https://tiempodigital.mx/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c5b23bb03bf2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5c5b23bb03bf2" ><script>var block_td_uid_6_5c5b23bb03bf2 = new tdBlock();
block_td_uid_6_5c5b23bb03bf2.id = "td_uid_6_5c5b23bb03bf2";
block_td_uid_6_5c5b23bb03bf2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5c5b23bb03bf2_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5c5b23bb03bf2.td_column_number = "3";
block_td_uid_6_5c5b23bb03bf2.block_type = "td_block_mega_menu";
block_td_uid_6_5c5b23bb03bf2.post_count = "5";
block_td_uid_6_5c5b23bb03bf2.found_posts = "2906";
block_td_uid_6_5c5b23bb03bf2.header_color = "";
block_td_uid_6_5c5b23bb03bf2.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c5b23bb03bf2.max_num_pages = "582";
tdBlocksArray.push(block_td_uid_6_5c5b23bb03bf2);
</script><div id=td_uid_6_5c5b23bb03bf2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/la-app-de-movilidad-que-regresa-a-mexico/" rel="bookmark" title="La app de movilidad que regresa a México"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/90-146-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/90-146-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/90-146-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="La app de movilidad que regresa a México"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/la-app-de-movilidad-que-regresa-a-mexico/" rel="bookmark" title="La app de movilidad que regresa a México">La app de movilidad que regresa a México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/facebook-te-da-10-minutos-para-borrar-un-mensaje-en-messenger/" rel="bookmark" title="Facebook te da 10 minutos para borrar un mensaje en Messenger"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/90-147-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/90-147-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/90-147-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Facebook te da 10 minutos para borrar un mensaje en Messenger"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/facebook-te-da-10-minutos-para-borrar-un-mensaje-en-messenger/" rel="bookmark" title="Facebook te da 10 minutos para borrar un mensaje en Messenger">Facebook te da 10 minutos para borrar un mensaje en Messenger</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/matrix-el-virus-que-secuestra-tu-ordenador/" rel="bookmark" title="Matrix, el virus que secuestra tu ordenador"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/15493071236012-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/15493071236012-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/15493071236012-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Matrix, el virus que secuestra tu ordenador"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/matrix-el-virus-que-secuestra-tu-ordenador/" rel="bookmark" title="Matrix, el virus que secuestra tu ordenador">Matrix, el virus que secuestra tu ordenador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/el-agua-potable-escasea-la-repuesta-esta-en-el-aire/" rel="bookmark" title="El agua potable escasea; la repuesta está en el aire"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/90-143-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/90-143-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/90-143-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="El agua potable escasea; la repuesta está en el aire"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/el-agua-potable-escasea-la-repuesta-esta-en-el-aire/" rel="bookmark" title="El agua potable escasea; la repuesta está en el aire">El agua potable escasea; la repuesta está en el aire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/el-futuro-de-facebook-se-llama-instagram/" rel="bookmark" title="El futuro de Facebook se llama Instagram"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/90-142-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/90-142-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/90-142-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="El futuro de Facebook se llama Instagram"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/el-futuro-de-facebook-se-llama-instagram/" rel="bookmark" title="El futuro de Facebook se llama Instagram">El futuro de Facebook se llama Instagram</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c5b23bb03bf2" data-td_block_id="td_uid_6_5c5b23bb03bf2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c5b23bb03bf2" data-td_block_id="td_uid_6_5c5b23bb03bf2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7693"><a href="https://tiempodigital.mx/category/secciones/cultura/">Cultura</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c5b23bb0ce80_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5c5b23bb0ce80" ><script>var block_td_uid_7_5c5b23bb0ce80 = new tdBlock();
block_td_uid_7_5c5b23bb0ce80.id = "td_uid_7_5c5b23bb0ce80";
block_td_uid_7_5c5b23bb0ce80.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5c5b23bb0ce80_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5c5b23bb0ce80.td_column_number = "3";
block_td_uid_7_5c5b23bb0ce80.block_type = "td_block_mega_menu";
block_td_uid_7_5c5b23bb0ce80.post_count = "5";
block_td_uid_7_5c5b23bb0ce80.found_posts = "829";
block_td_uid_7_5c5b23bb0ce80.header_color = "";
block_td_uid_7_5c5b23bb0ce80.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c5b23bb0ce80.max_num_pages = "166";
tdBlocksArray.push(block_td_uid_7_5c5b23bb0ce80);
</script><div id=td_uid_7_5c5b23bb0ce80 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/tengo-planes-para-cuatro-libros-maria-elena-estavillo-flores/" rel="bookmark" title="Tengo planes para cuatro libros: María Elena Estavillo Flores"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/disfruto-lirismo-jose-carlos-becerra_0_183_1150_715-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/disfruto-lirismo-jose-carlos-becerra_0_183_1150_715-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/disfruto-lirismo-jose-carlos-becerra_0_183_1150_715-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Tengo planes para cuatro libros: María Elena Estavillo Flores"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/tengo-planes-para-cuatro-libros-maria-elena-estavillo-flores/" rel="bookmark" title="Tengo planes para cuatro libros: María Elena Estavillo Flores">Tengo planes para cuatro libros: María Elena Estavillo Flores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/armando-casas-promete-afianzar-el-canal-22/" rel="bookmark" title="Armando Casas promete afianzar el Canal 22"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2094097-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2094097-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2094097-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Armando Casas promete afianzar el Canal 22"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/armando-casas-promete-afianzar-el-canal-22/" rel="bookmark" title="Armando Casas promete afianzar el Canal 22">Armando Casas promete afianzar el Canal 22</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/el-arte-una-buena-inversion-en-mexico/" rel="bookmark" title="El arte, una buena inversión en México"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/Captura-de-pantalla-2019-02-06-a-las-09.53.08-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/Captura-de-pantalla-2019-02-06-a-las-09.53.08-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/Captura-de-pantalla-2019-02-06-a-las-09.53.08-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="El arte, una buena inversión en México"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/el-arte-una-buena-inversion-en-mexico/" rel="bookmark" title="El arte, una buena inversión en México">El arte, una buena inversión en México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/museo-de-arte-moderno-de-nueva-york-cerrara-por-cuatro-meses/" rel="bookmark" title="Museo de Arte Moderno de Nueva York cerrará por cuatro meses"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2094095-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2094095-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2094095-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Museo de Arte Moderno de Nueva York cerrará por cuatro meses"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/museo-de-arte-moderno-de-nueva-york-cerrara-por-cuatro-meses/" rel="bookmark" title="Museo de Arte Moderno de Nueva York cerrará por cuatro meses">Museo de Arte Moderno de Nueva York cerrará por cuatro meses</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/arte-de-22-naciones-en-la-edicion-16-de-zonamaco-mexico/" rel="bookmark" title="Arte de 22 naciones en la edición 16 de ZONAMACO México"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2093353-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2093353-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2093353-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Arte de 22 naciones en la edición 16 de ZONAMACO México"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/arte-de-22-naciones-en-la-edicion-16-de-zonamaco-mexico/" rel="bookmark" title="Arte de 22 naciones en la edición 16 de ZONAMACO México">Arte de 22 naciones en la edición 16 de ZONAMACO México</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c5b23bb0ce80" data-td_block_id="td_uid_7_5c5b23bb0ce80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c5b23bb0ce80" data-td_block_id="td_uid_7_5c5b23bb0ce80"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-39153"><a href="https://tiempodigital.mx/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5c5b23bb1849d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5c5b23bb1849d" ><script>var block_td_uid_8_5c5b23bb1849d = new tdBlock();
block_td_uid_8_5c5b23bb1849d.id = "td_uid_8_5c5b23bb1849d";
block_td_uid_8_5c5b23bb1849d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5c5b23bb1849d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5c5b23bb1849d.td_column_number = "3";
block_td_uid_8_5c5b23bb1849d.block_type = "td_block_mega_menu";
block_td_uid_8_5c5b23bb1849d.post_count = "5";
block_td_uid_8_5c5b23bb1849d.found_posts = "4313";
block_td_uid_8_5c5b23bb1849d.header_color = "";
block_td_uid_8_5c5b23bb1849d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c5b23bb1849d.max_num_pages = "863";
tdBlocksArray.push(block_td_uid_8_5c5b23bb1849d);
</script><div id=td_uid_8_5c5b23bb1849d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/jennifer-lawrence-se-compromete-con-cooke-maroney/" rel="bookmark" title="Jennifer Lawrence se compromete con Cooke Maroney"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2094224-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2094224-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2094224-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Jennifer Lawrence se compromete con Cooke Maroney"/></a></div>                <a href="https://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/jennifer-lawrence-se-compromete-con-cooke-maroney/" rel="bookmark" title="Jennifer Lawrence se compromete con Cooke Maroney">Jennifer Lawrence se compromete con Cooke Maroney</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/hector-bonilla-confirma-que-padece-cancer-de-rinon/" rel="bookmark" title="Héctor Bonilla confirma que padece cáncer de riñón"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2094196-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2094196-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2094196-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Héctor Bonilla confirma que padece cáncer de riñón"/></a></div>                <a href="https://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/hector-bonilla-confirma-que-padece-cancer-de-rinon/" rel="bookmark" title="Héctor Bonilla confirma que padece cáncer de riñón">Héctor Bonilla confirma que padece cáncer de riñón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/rocio-banquells-temio-por-su-vida-al-contraer-virus/" rel="bookmark" title="Rocío Banquells temió por su vida al contraer virus"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2094132-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2094132-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2094132-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Rocío Banquells temió por su vida al contraer virus"/></a></div>                <a href="https://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/rocio-banquells-temio-por-su-vida-al-contraer-virus/" rel="bookmark" title="Rocío Banquells temió por su vida al contraer virus">Rocío Banquells temió por su vida al contraer virus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/difunden-perturbador-video-de-interrogatorio-a-michael-jackson/" rel="bookmark" title="Difunden perturbador video de interrogatorio a Michael Jackson"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2093921-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2093921-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2093921-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Difunden perturbador video de interrogatorio a Michael Jackson"/></a></div>                <a href="https://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/difunden-perturbador-video-de-interrogatorio-a-michael-jackson/" rel="bookmark" title="Difunden perturbador video de interrogatorio a Michael Jackson">Difunden perturbador video de interrogatorio a Michael Jackson</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/los-oscar-no-tendran-maestro-de-ceremonias-este-ano/" rel="bookmark" title="Los Oscar no tendrán maestro de ceremonias este año"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2093897-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2093897-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2093897-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Los Oscar no tendrán maestro de ceremonias este año"/></a></div>                <a href="https://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/los-oscar-no-tendran-maestro-de-ceremonias-este-ano/" rel="bookmark" title="Los Oscar no tendrán maestro de ceremonias este año">Los Oscar no tendrán maestro de ceremonias este año</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c5b23bb1849d" data-td_block_id="td_uid_8_5c5b23bb1849d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5c5b23bb1849d" data-td_block_id="td_uid_8_5c5b23bb1849d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7694"><a href="https://tiempodigital.mx/category/secciones/deportes/">Deportes</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5c5b23bb21d86_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5c5b23bb21d86" ><script>var block_td_uid_9_5c5b23bb21d86 = new tdBlock();
block_td_uid_9_5c5b23bb21d86.id = "td_uid_9_5c5b23bb21d86";
block_td_uid_9_5c5b23bb21d86.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5c5b23bb21d86_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5c5b23bb21d86.td_column_number = "3";
block_td_uid_9_5c5b23bb21d86.block_type = "td_block_mega_menu";
block_td_uid_9_5c5b23bb21d86.post_count = "4";
block_td_uid_9_5c5b23bb21d86.found_posts = "3007";
block_td_uid_9_5c5b23bb21d86.header_color = "";
block_td_uid_9_5c5b23bb21d86.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c5b23bb21d86.max_num_pages = "752";
tdBlocksArray.push(block_td_uid_9_5c5b23bb21d86);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5c5b23bb21d86" id="td_uid_10_5c5b23bb271a3" data-td_block_id="td_uid_9_5c5b23bb21d86" data-td_filter_value="" href="https://tiempodigital.mx/category/secciones/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5c5b23bb21d86"  id="td_uid_11_5c5b23bb27355" data-td_block_id="td_uid_9_5c5b23bb21d86" data-td_filter_value="49" href="https://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></div></div><div id=td_uid_9_5c5b23bb21d86 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/emiliano-sala-fue-obligado-a-subir-al-avion/" rel="bookmark" title="Emiliano sala fue obligado a subir al avión"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/emilianosalaafp_4_0-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/emilianosalaafp_4_0-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/emilianosalaafp_4_0-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Emiliano sala fue obligado a subir al avión"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/emiliano-sala-fue-obligado-a-subir-al-avion/" rel="bookmark" title="Emiliano sala fue obligado a subir al avión">Emiliano sala fue obligado a subir al avión</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/oro-historico-para-mexico-en-mundial-de-parataekwondo/" rel="bookmark" title="Oro histórico para México en Mundial de ParaTaekwondo"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/juan-diego-garcia-gano-medalla_0_56_1280_797-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/juan-diego-garcia-gano-medalla_0_56_1280_797-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/juan-diego-garcia-gano-medalla_0_56_1280_797-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Oro histórico para México en Mundial de ParaTaekwondo"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/oro-historico-para-mexico-en-mundial-de-parataekwondo/" rel="bookmark" title="Oro histórico para México en Mundial de ParaTaekwondo">Oro histórico para México en Mundial de ParaTaekwondo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/campeon-nacional-de-taekwondo-botea-para-ir-al-campeonato-panamericano/" rel="bookmark" title="Campeón nacional de taekwondo &#8216;botea&#8217; para ir al Campeonato Panamericano"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/taekwondoin-mexicano-daniel-garcia-botea_0_74_799_497-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/taekwondoin-mexicano-daniel-garcia-botea_0_74_799_497-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/taekwondoin-mexicano-daniel-garcia-botea_0_74_799_497-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Campeón nacional de taekwondo &#8216;botea&#8217; para ir al Campeonato Panamericano"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/campeon-nacional-de-taekwondo-botea-para-ir-al-campeonato-panamericano/" rel="bookmark" title="Campeón nacional de taekwondo &#8216;botea&#8217; para ir al Campeonato Panamericano">Campeón nacional de taekwondo &#8216;botea&#8217; para ir al Campeonato Panamericano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/infantino-con-via-libre-a-reeleccion-en-fifa/" rel="bookmark" title="Infantino con vía libre a reelección en FIFA"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2094154-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2094154-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2094154-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Infantino con vía libre a reelección en FIFA"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/infantino-con-via-libre-a-reeleccion-en-fifa/" rel="bookmark" title="Infantino con vía libre a reelección en FIFA">Infantino con vía libre a reelección en FIFA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c5b23bb21d86" data-td_block_id="td_uid_9_5c5b23bb21d86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c5b23bb21d86" data-td_block_id="td_uid_9_5c5b23bb21d86"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39159"><a href="https://tiempodigital.mx/category/salud/">Salud</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5c5b23bb2dd15_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5c5b23bb2dd15" ><script>var block_td_uid_12_5c5b23bb2dd15 = new tdBlock();
block_td_uid_12_5c5b23bb2dd15.id = "td_uid_12_5c5b23bb2dd15";
block_td_uid_12_5c5b23bb2dd15.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5c5b23bb2dd15_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5c5b23bb2dd15.td_column_number = "3";
block_td_uid_12_5c5b23bb2dd15.block_type = "td_block_mega_menu";
block_td_uid_12_5c5b23bb2dd15.post_count = "5";
block_td_uid_12_5c5b23bb2dd15.found_posts = "1648";
block_td_uid_12_5c5b23bb2dd15.header_color = "";
block_td_uid_12_5c5b23bb2dd15.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c5b23bb2dd15.max_num_pages = "330";
tdBlocksArray.push(block_td_uid_12_5c5b23bb2dd15);
</script><div id=td_uid_12_5c5b23bb2dd15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/cigarro-electronico-eleva-riesgo-cardiaco/" rel="bookmark" title="Cigarro electrónico eleva riesgo cardiaco"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/los-usuarios-aumentaron-hasta-entre_181_0_619_385-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/los-usuarios-aumentaron-hasta-entre_181_0_619_385-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/los-usuarios-aumentaron-hasta-entre_181_0_619_385-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cigarro electrónico eleva riesgo cardiaco"/></a></div>                <a href="https://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/cigarro-electronico-eleva-riesgo-cardiaco/" rel="bookmark" title="Cigarro electrónico eleva riesgo cardiaco">Cigarro electrónico eleva riesgo cardiaco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/desayunar-no-sirve-para-perder-peso/" rel="bookmark" title="Desayunar no sirve para perder peso"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/1549274352_420830_1549303498_noticia_fotograma-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/1549274352_420830_1549303498_noticia_fotograma-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/1549274352_420830_1549303498_noticia_fotograma-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Desayunar no sirve para perder peso"/></a></div>                <a href="https://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/desayunar-no-sirve-para-perder-peso/" rel="bookmark" title="Desayunar no sirve para perder peso">Desayunar no sirve para perder peso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/mutilacion-genital-femenina-que-es-y-en-que-paises-se-practica/" rel="bookmark" title="Mutilación genital femenina: qué es y en qué países se practica"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/105476832_1a.gettyimages-479424530-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/105476832_1a.gettyimages-479424530-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/105476832_1a.gettyimages-479424530-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mutilación genital femenina: qué es y en qué países se practica"/></a></div>                <a href="https://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/mutilacion-genital-femenina-que-es-y-en-que-paises-se-practica/" rel="bookmark" title="Mutilación genital femenina: qué es y en qué países se practica">Mutilación genital femenina: qué es y en qué países se practica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/como-es-vivir-con-el-trastorno-de-despersonalizacion/" rel="bookmark" title="Cómo es vivir con el trastorno de despersonalización"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/105500969_oconnor-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/105500969_oconnor-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/105500969_oconnor.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cómo es vivir con el trastorno de despersonalización"/></a></div>                <a href="https://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/como-es-vivir-con-el-trastorno-de-despersonalizacion/" rel="bookmark" title="Cómo es vivir con el trastorno de despersonalización">Cómo es vivir con el trastorno de despersonalización</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/risa-la-mejor-medicina-para-la-cirugia-cerebral-estudio/" rel="bookmark" title="Risa, la mejor medicina para la cirugía cerebral: estudio"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2093751-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2093751-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2093751-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Risa, la mejor medicina para la cirugía cerebral: estudio"/></a></div>                <a href="https://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/risa-la-mejor-medicina-para-la-cirugia-cerebral-estudio/" rel="bookmark" title="Risa, la mejor medicina para la cirugía cerebral: estudio">Risa, la mejor medicina para la cirugía cerebral: estudio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5c5b23bb2dd15" data-td_block_id="td_uid_12_5c5b23bb2dd15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5c5b23bb2dd15" data-td_block_id="td_uid_12_5c5b23bb2dd15"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7692"><a href="https://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5c5b23bb34752_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5c5b23bb34752" ><script>var block_td_uid_13_5c5b23bb34752 = new tdBlock();
block_td_uid_13_5c5b23bb34752.id = "td_uid_13_5c5b23bb34752";
block_td_uid_13_5c5b23bb34752.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5c5b23bb34752_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5c5b23bb34752.td_column_number = "3";
block_td_uid_13_5c5b23bb34752.block_type = "td_block_mega_menu";
block_td_uid_13_5c5b23bb34752.post_count = "5";
block_td_uid_13_5c5b23bb34752.found_posts = "2906";
block_td_uid_13_5c5b23bb34752.header_color = "";
block_td_uid_13_5c5b23bb34752.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c5b23bb34752.max_num_pages = "582";
tdBlocksArray.push(block_td_uid_13_5c5b23bb34752);
</script><div id=td_uid_13_5c5b23bb34752 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/la-app-de-movilidad-que-regresa-a-mexico/" rel="bookmark" title="La app de movilidad que regresa a México"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/90-146-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/90-146-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/90-146-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="La app de movilidad que regresa a México"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/la-app-de-movilidad-que-regresa-a-mexico/" rel="bookmark" title="La app de movilidad que regresa a México">La app de movilidad que regresa a México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/facebook-te-da-10-minutos-para-borrar-un-mensaje-en-messenger/" rel="bookmark" title="Facebook te da 10 minutos para borrar un mensaje en Messenger"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/90-147-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/90-147-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/90-147-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Facebook te da 10 minutos para borrar un mensaje en Messenger"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/facebook-te-da-10-minutos-para-borrar-un-mensaje-en-messenger/" rel="bookmark" title="Facebook te da 10 minutos para borrar un mensaje en Messenger">Facebook te da 10 minutos para borrar un mensaje en Messenger</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/matrix-el-virus-que-secuestra-tu-ordenador/" rel="bookmark" title="Matrix, el virus que secuestra tu ordenador"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/15493071236012-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/15493071236012-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/15493071236012-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Matrix, el virus que secuestra tu ordenador"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/matrix-el-virus-que-secuestra-tu-ordenador/" rel="bookmark" title="Matrix, el virus que secuestra tu ordenador">Matrix, el virus que secuestra tu ordenador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/el-agua-potable-escasea-la-repuesta-esta-en-el-aire/" rel="bookmark" title="El agua potable escasea; la repuesta está en el aire"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/90-143-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/90-143-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/90-143-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="El agua potable escasea; la repuesta está en el aire"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/el-agua-potable-escasea-la-repuesta-esta-en-el-aire/" rel="bookmark" title="El agua potable escasea; la repuesta está en el aire">El agua potable escasea; la repuesta está en el aire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/el-futuro-de-facebook-se-llama-instagram/" rel="bookmark" title="El futuro de Facebook se llama Instagram"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/90-142-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/90-142-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/90-142-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="El futuro de Facebook se llama Instagram"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/el-futuro-de-facebook-se-llama-instagram/" rel="bookmark" title="El futuro de Facebook se llama Instagram">El futuro de Facebook se llama Instagram</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5c5b23bb34752" data-td_block_id="td_uid_13_5c5b23bb34752"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5c5b23bb34752" data-td_block_id="td_uid_13_5c5b23bb34752"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39160"><a href="https://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5c5b23bb39443_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5c5b23bb39443" ><script>var block_td_uid_14_5c5b23bb39443 = new tdBlock();
block_td_uid_14_5c5b23bb39443.id = "td_uid_14_5c5b23bb39443";
block_td_uid_14_5c5b23bb39443.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5c5b23bb39443_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5c5b23bb39443.td_column_number = "3";
block_td_uid_14_5c5b23bb39443.block_type = "td_block_mega_menu";
block_td_uid_14_5c5b23bb39443.post_count = "5";
block_td_uid_14_5c5b23bb39443.found_posts = "1627";
block_td_uid_14_5c5b23bb39443.header_color = "";
block_td_uid_14_5c5b23bb39443.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c5b23bb39443.max_num_pages = "326";
tdBlocksArray.push(block_td_uid_14_5c5b23bb39443);
</script><div id=td_uid_14_5c5b23bb39443 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/expectativas-de-crecimiento-economico-disminuyen-para-mexico-citibanamex/" rel="bookmark" title="Expectativas de crecimiento económico disminuyen para México: Citibanamex"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/90-145-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/90-145-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/90-145-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Expectativas de crecimiento económico disminuyen para México: Citibanamex"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/expectativas-de-crecimiento-economico-disminuyen-para-mexico-citibanamex/" rel="bookmark" title="Expectativas de crecimiento económico disminuyen para México: Citibanamex">Expectativas de crecimiento económico disminuyen para México: Citibanamex</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/inseguridad-impulsa-el-negocio-de-los-autos-blindados/" rel="bookmark" title="Inseguridad impulsa el negocio de los autos blindados"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/90-144-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/90-144-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/90-144-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Inseguridad impulsa el negocio de los autos blindados"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/inseguridad-impulsa-el-negocio-de-los-autos-blindados/" rel="bookmark" title="Inseguridad impulsa el negocio de los autos blindados">Inseguridad impulsa el negocio de los autos blindados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/pemex-refina-cada-vez-mas-combustoleo-producto-contaminante/" rel="bookmark" title="Pemex refina cada vez más combustóleo, producto contaminante"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/5145025920001_5977843084001_5977730746001-vs-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/5145025920001_5977843084001_5977730746001-vs-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/5145025920001_5977843084001_5977730746001-vs-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Pemex refina cada vez más combustóleo, producto contaminante"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/pemex-refina-cada-vez-mas-combustoleo-producto-contaminante/" rel="bookmark" title="Pemex refina cada vez más combustóleo, producto contaminante">Pemex refina cada vez más combustóleo, producto contaminante</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/se-cotiza-el-dolar-en-los-19-12-en-el-aicm/" rel="bookmark" title="Se cotiza el dólar en los $19.12 en el AICM"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2094125-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2094125-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2094125-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Se cotiza el dólar en los $19.12 en el AICM"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/se-cotiza-el-dolar-en-los-19-12-en-el-aicm/" rel="bookmark" title="Se cotiza el dólar en los $19.12 en el AICM">Se cotiza el dólar en los $19.12 en el AICM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/mexico-pago-20-mdp-para-cabildear-el-t-mec/" rel="bookmark" title="México pagó 20 mdp para cabildear el T-Mec"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/T-Mec-Cuartoscuro-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/T-Mec-Cuartoscuro-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/T-Mec-Cuartoscuro-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="México pagó 20 mdp para cabildear el T-Mec"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/mexico-pago-20-mdp-para-cabildear-el-t-mec/" rel="bookmark" title="México pagó 20 mdp para cabildear el T-Mec">México pagó 20 mdp para cabildear el T-Mec</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c5b23bb39443" data-td_block_id="td_uid_14_5c5b23bb39443"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5c5b23bb39443" data-td_block_id="td_uid_14_5c5b23bb39443"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39154"><a href="https://tiempodigital.mx/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5c5b23bb423c1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5c5b23bb423c1" ><script>var block_td_uid_15_5c5b23bb423c1 = new tdBlock();
block_td_uid_15_5c5b23bb423c1.id = "td_uid_15_5c5b23bb423c1";
block_td_uid_15_5c5b23bb423c1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"85","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5c5b23bb423c1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5c5b23bb423c1.td_column_number = "3";
block_td_uid_15_5c5b23bb423c1.block_type = "td_block_mega_menu";
block_td_uid_15_5c5b23bb423c1.post_count = "5";
block_td_uid_15_5c5b23bb423c1.found_posts = "799";
block_td_uid_15_5c5b23bb423c1.header_color = "";
block_td_uid_15_5c5b23bb423c1.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c5b23bb423c1.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_15_5c5b23bb423c1);
</script><div id=td_uid_15_5c5b23bb423c1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2017/11/02/dias-de-muertos-de-mascaras-y-realidades/" rel="bookmark" title="Días de muertos, de máscaras y realidades"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2017/11/02/dias-de-muertos-de-mascaras-y-realidades/" rel="bookmark" title="Días de muertos, de máscaras y realidades">Días de muertos, de máscaras y realidades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2017/09/28/el-sismo-y-la-vuelta-a-la-normalidad/" rel="bookmark" title="El sismo y la vuelta a la normalidad"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2017/09/28/el-sismo-y-la-vuelta-a-la-normalidad/" rel="bookmark" title="El sismo y la vuelta a la normalidad">El sismo y la vuelta a la normalidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2017/09/26/milenials-2018/" rel="bookmark" title="Milenials 2018"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2017/09/26/milenials-2018/" rel="bookmark" title="Milenials 2018">Milenials 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2017/09/26/no-le-creen-al-gobierno-y-con-toda-razon/" rel="bookmark" title="No le creen al gobierno… ¡Y con toda razón!"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2017/09/26/no-le-creen-al-gobierno-y-con-toda-razon/" rel="bookmark" title="No le creen al gobierno… ¡Y con toda razón!">No le creen al gobierno… ¡Y con toda razón!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2017/09/12/tv-abierta-la-reina-del-temblor-y-otros-temas/" rel="bookmark" title="TV abierta, la “reina” del temblor&#8230; y otros temas"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2017/09/12/tv-abierta-la-reina-del-temblor-y-otros-temas/" rel="bookmark" title="TV abierta, la “reina” del temblor&#8230; y otros temas">TV abierta, la “reina” del temblor&#8230; y otros temas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5c5b23bb423c1" data-td_block_id="td_uid_15_5c5b23bb423c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5c5b23bb423c1" data-td_block_id="td_uid_15_5c5b23bb423c1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39157"><a href="https://tiempodigital.mx/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5c5b23bb469f3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5c5b23bb469f3" ><script>var block_td_uid_16_5c5b23bb469f3 = new tdBlock();
block_td_uid_16_5c5b23bb469f3.id = "td_uid_16_5c5b23bb469f3";
block_td_uid_16_5c5b23bb469f3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_5c5b23bb469f3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5c5b23bb469f3.td_column_number = "3";
block_td_uid_16_5c5b23bb469f3.block_type = "td_block_mega_menu";
block_td_uid_16_5c5b23bb469f3.post_count = "5";
block_td_uid_16_5c5b23bb469f3.found_posts = "1347";
block_td_uid_16_5c5b23bb469f3.header_color = "";
block_td_uid_16_5c5b23bb469f3.ajax_pagination_infinite_stop = "";
block_td_uid_16_5c5b23bb469f3.max_num_pages = "270";
tdBlocksArray.push(block_td_uid_16_5c5b23bb469f3);
</script><div id=td_uid_16_5c5b23bb469f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/31/denuncia-ciudadana-asaltan-a-estudiantes-en-puente-de-la-col-la-cascada/" rel="bookmark" title="DENUNCIA CIUDADANA: ASALTAN A ESTUDIANTES EN PUENTE DE LA COL. LA CASCADA"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/sddefault-2-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/sddefault-2-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/sddefault-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="DENUNCIA CIUDADANA: ASALTAN A ESTUDIANTES EN PUENTE DE LA COL. LA CASCADA"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/31/denuncia-ciudadana-asaltan-a-estudiantes-en-puente-de-la-col-la-cascada/" rel="bookmark" title="DENUNCIA CIUDADANA: ASALTAN A ESTUDIANTES EN PUENTE DE LA COL. LA CASCADA">DENUNCIA CIUDADANA: ASALTAN A ESTUDIANTES EN PUENTE DE LA COL. LA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/31/reporte-en-redes-del-accidente-de-la-familia-nava-padilla/" rel="bookmark" title="REPORTE EN REDES DEL ACCIDENTE DE LA FAMILIA NAVA PADILLA"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/sddefault-1-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/sddefault-1-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/sddefault-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="REPORTE EN REDES DEL ACCIDENTE DE LA FAMILIA NAVA PADILLA"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/31/reporte-en-redes-del-accidente-de-la-familia-nava-padilla/" rel="bookmark" title="REPORTE EN REDES DEL ACCIDENTE DE LA FAMILIA NAVA PADILLA">REPORTE EN REDES DEL ACCIDENTE DE LA FAMILIA NAVA PADILLA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/31/peritos-buscan-cuerpos-tras-la-explosion-en-tlahulilpan-hidalgo/" rel="bookmark" title="PERITOS BUSCAN CUERPOS TRAS LA EXPLOSIÓN EN TLAHULILPAN, HIDALGO"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/sddefault-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/sddefault-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/sddefault-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="PERITOS BUSCAN CUERPOS TRAS LA EXPLOSIÓN EN TLAHULILPAN, HIDALGO"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/31/peritos-buscan-cuerpos-tras-la-explosion-en-tlahulilpan-hidalgo/" rel="bookmark" title="PERITOS BUSCAN CUERPOS TRAS LA EXPLOSIÓN EN TLAHULILPAN, HIDALGO">PERITOS BUSCAN CUERPOS TRAS LA EXPLOSIÓN EN TLAHULILPAN, HIDALGO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/31/tragedia-en-tlahuelilpan-por-ordena-de-ducto-66-muertos/" rel="bookmark" title="TRAGEDIA EN TLAHUELILPAN POR ORDEÑA DE DUCTO: 66 MUERTOS"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/maxresdefault-2-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/maxresdefault-2-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/maxresdefault-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="TRAGEDIA EN TLAHUELILPAN POR ORDEÑA DE DUCTO: 66 MUERTOS"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/31/tragedia-en-tlahuelilpan-por-ordena-de-ducto-66-muertos/" rel="bookmark" title="TRAGEDIA EN TLAHUELILPAN POR ORDEÑA DE DUCTO: 66 MUERTOS">TRAGEDIA EN TLAHUELILPAN POR ORDEÑA DE DUCTO: 66 MUERTOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/31/estalla-toma-clandestina-en-hidalgo-muertos-y-heridos2/" rel="bookmark" title="ESTALLA TOMA CLANDESTINA EN HIDALGO; MUERTOS Y HERIDOS(2)"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/maxresdefault-1-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/maxresdefault-1-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/maxresdefault-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="ESTALLA TOMA CLANDESTINA EN HIDALGO; MUERTOS Y HERIDOS(2)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/31/estalla-toma-clandestina-en-hidalgo-muertos-y-heridos2/" rel="bookmark" title="ESTALLA TOMA CLANDESTINA EN HIDALGO; MUERTOS Y HERIDOS(2)">ESTALLA TOMA CLANDESTINA EN HIDALGO; MUERTOS Y HERIDOS(2)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5c5b23bb469f3" data-td_block_id="td_uid_16_5c5b23bb469f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5c5b23bb469f3" data-td_block_id="td_uid_16_5c5b23bb469f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7699"><a href="https://tiempodigital.mx/category/version-impresa/">Versión Impresa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5c5b23bb4dea1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5c5b23bb4dea1" ><script>var block_td_uid_17_5c5b23bb4dea1 = new tdBlock();
block_td_uid_17_5c5b23bb4dea1.id = "td_uid_17_5c5b23bb4dea1";
block_td_uid_17_5c5b23bb4dea1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5c5b23bb4dea1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5c5b23bb4dea1.td_column_number = "3";
block_td_uid_17_5c5b23bb4dea1.block_type = "td_block_mega_menu";
block_td_uid_17_5c5b23bb4dea1.post_count = "5";
block_td_uid_17_5c5b23bb4dea1.found_posts = "599";
block_td_uid_17_5c5b23bb4dea1.header_color = "";
block_td_uid_17_5c5b23bb4dea1.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c5b23bb4dea1.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_17_5c5b23bb4dea1);
</script><div id=td_uid_17_5c5b23bb4dea1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/14/edicion-impresa-del-14-de-enero-de-2019/" rel="bookmark" title="Edición impresa del 14 de enero de 2019"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-14-a-las-19.55.03-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-14-a-las-19.55.03-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-14-a-las-19.55.03-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 14 de enero de 2019"/></a></div>                <a href="https://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/14/edicion-impresa-del-14-de-enero-de-2019/" rel="bookmark" title="Edición impresa del 14 de enero de 2019">Edición impresa del 14 de enero de 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/11/20/edicion-impresa-del-20-de-noviembre-de-2018/" rel="bookmark" title="Edición impresa del 20 de noviembre de 2018"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-20-a-las-20.00.01-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-20-a-las-20.00.01-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-20-a-las-20.00.01-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 20 de noviembre de 2018"/></a></div>                <a href="https://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/11/20/edicion-impresa-del-20-de-noviembre-de-2018/" rel="bookmark" title="Edición impresa del 20 de noviembre de 2018">Edición impresa del 20 de noviembre de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/11/05/edicion-impresa-del-5-de-noviembre-de-2018/" rel="bookmark" title="Edición impresa del 5 de noviembre de 2018"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-05-a-las-20.40.51-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-05-a-las-20.40.51-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-05-a-las-20.40.51-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 5 de noviembre de 2018"/></a></div>                <a href="https://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/11/05/edicion-impresa-del-5-de-noviembre-de-2018/" rel="bookmark" title="Edición impresa del 5 de noviembre de 2018">Edición impresa del 5 de noviembre de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/10/23/edicion-impresa-del-23-de-octubre-de-2018/" rel="bookmark" title="Edición impresa del 23 de octubre de 2018"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/10/Captura-de-pantalla-2018-10-23-a-las-17.31.25-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2018/10/Captura-de-pantalla-2018-10-23-a-las-17.31.25-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2018/10/Captura-de-pantalla-2018-10-23-a-las-17.31.25-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 23 de octubre de 2018"/></a></div>                <a href="https://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/10/23/edicion-impresa-del-23-de-octubre-de-2018/" rel="bookmark" title="Edición impresa del 23 de octubre de 2018">Edición impresa del 23 de octubre de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/10/16/edicion-impresa-del-16-de-octubre-de-2018/" rel="bookmark" title="Edición impresa del 16 de octubre de 2018"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/10/Captura-de-pantalla-2018-10-16-a-las-20.02.18-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2018/10/Captura-de-pantalla-2018-10-16-a-las-20.02.18-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2018/10/Captura-de-pantalla-2018-10-16-a-las-20.02.18-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 16 de octubre de 2018"/></a></div>                <a href="https://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/10/16/edicion-impresa-del-16-de-octubre-de-2018/" rel="bookmark" title="Edición impresa del 16 de octubre de 2018">Edición impresa del 16 de octubre de 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5c5b23bb4dea1" data-td_block_id="td_uid_17_5c5b23bb4dea1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5c5b23bb4dea1" data-td_block_id="td_uid_17_5c5b23bb4dea1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://tiempodigital.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-223001" class="post-223001 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://tiempodigital.mx/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Espectáculos" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://tiempodigital.mx/category/espectaculos/">
                                  <span itemprop="name">Espectáculos</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Jennifer Lawrence se compromete con Cooke Maroney</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Jennifer Lawrence se compromete con Cooke Maroney</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://tiempodigital.mx/author/agencias/">Agencias</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-06T11:22:48+00:00" >febrero 6, 2019 11:22 am</time></span>                                                                <div class="td-post-comments"><a href="https://tiempodigital.mx/2019/02/06/jennifer-lawrence-se-compromete-con-cooke-maroney/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftiempodigital.mx%2F2019%2F02%2F06%2Fjennifer-lawrence-se-compromete-con-cooke-maroney%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Jennifer+Lawrence+se+compromete+con+Cooke+Maroney&url=https%3A%2F%2Ftiempodigital.mx%2F2019%2F02%2F06%2Fjennifer-lawrence-se-compromete-con-cooke-maroney%2F&via=Tiempo+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://tiempodigital.mx/2019/02/06/jennifer-lawrence-se-compromete-con-cooke-maroney/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://tiempodigital.mx/2019/02/06/jennifer-lawrence-se-compromete-con-cooke-maroney/&amp;media=https://tiempodigital.mx/wp-content/uploads/2019/02/2094224.jpg&description=Jennifer+Lawrence+se+compromete+con+Cooke+Maroney" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Jennifer+Lawrence+se+compromete+con+Cooke+Maroney%20-%20https%3A%2F%2Ftiempodigital.mx%2F2019%2F02%2F06%2Fjennifer-lawrence-se-compromete-con-cooke-maroney%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tiempodigital.mx/2019/02/06/jennifer-lawrence-se-compromete-con-cooke-maroney/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://tiempodigital.mx/2019/02/06/jennifer-lawrence-se-compromete-con-cooke-maroney/" data-text="Jennifer Lawrence se compromete con Cooke Maroney" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://tiempodigital.mx/wp-content/uploads/2019/02/2094224.jpg" data-caption=""><img width="664" height="498" class="entry-thumb td-modal-image" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2094224.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2094224.jpg 664w, https://tiempodigital.mx/wp-content/uploads/2019/02/2094224.jpg 1328w" sizes="(-webkit-min-device-pixel-ratio: 2) 1328px, (min-resolution: 192dpi) 1328px, (max-width: 768px) 1328px, 664px" alt="" title="2094224"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_inline  "><relapads uuid="cef38c939c2b46c2ae6d75c7c48fac57" ></relapads><script src="https://api.relappro.com/adservices/relappro.js" type="application/javascript" async="async"></script></div><p>Se conocieron en junio tras ser presentados por una amiga en común; él es un exitoso galerista de arte</p>
<div>
<p>CIUDAD DE MÉXICO.- Sí, Jennifer Lawrence, se nos casa. El cuándo y dónde todavía no se sabe, pero lo importante es con quién lo hará: Cooke Maroney, de 33 años.</p>
</div>
<div>
<p>El afortunado novio es un exitoso galerista de arte propietario de Gladstone Gallery, una de las galerías más importantes de Nueva York.</p>
<p>La publicista de la actriz de 28 años premiada con un Oscar confirmó la noticia, pero no proporcionó detalles adicionales.</p>
<p>La parejita no lleva mucho tiempo saliendo, se conocieron en junio tras ser presentados por una amiga en común.</p>
<p>La actriz mantuvo en el pasado relaciones sentimentales con el también actor Nicholas Hoult, que se ha dejado ver en la saga «X-Men», y con el director Darren Aronofsky, conocido por «Black Swan» (2010) y que trabajó con ella en «Mother» (2017).</p>
<p>Lawrence terminó de filmar recientemente &#8216;X-Men: Dark Phoenix&#8217;, cuyo estreno está previsto para junio.</p>
</div>
<p>&nbsp;</p>
<p>Esta nota originalmente se publicó en <a href="https://www.excelsior.com.mx/funcion/jennifer-lawrence-se-compromete-con-cooke-maroney/1294849">Excélsior</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftiempodigital.mx%2F2019%2F02%2F06%2Fjennifer-lawrence-se-compromete-con-cooke-maroney%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Jennifer+Lawrence+se+compromete+con+Cooke+Maroney&url=https%3A%2F%2Ftiempodigital.mx%2F2019%2F02%2F06%2Fjennifer-lawrence-se-compromete-con-cooke-maroney%2F&via=Tiempo+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://tiempodigital.mx/2019/02/06/jennifer-lawrence-se-compromete-con-cooke-maroney/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://tiempodigital.mx/2019/02/06/jennifer-lawrence-se-compromete-con-cooke-maroney/&amp;media=https://tiempodigital.mx/wp-content/uploads/2019/02/2094224.jpg&description=Jennifer+Lawrence+se+compromete+con+Cooke+Maroney" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Jennifer+Lawrence+se+compromete+con+Cooke+Maroney%20-%20https%3A%2F%2Ftiempodigital.mx%2F2019%2F02%2F06%2Fjennifer-lawrence-se-compromete-con-cooke-maroney%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tiempodigital.mx/2019/02/06/jennifer-lawrence-se-compromete-con-cooke-maroney/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://tiempodigital.mx/2019/02/06/jennifer-lawrence-se-compromete-con-cooke-maroney/" data-text="Jennifer Lawrence se compromete con Cooke Maroney" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tiempodigital.mx/author/agencias/">Agencias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agencias"></span><meta itemprop="datePublished" content="2019-02-06T11:22:48+00:00"><meta itemprop="dateModified" content="2019-02-06T11:22:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tiempodigital.mx/2019/02/06/jennifer-lawrence-se-compromete-con-cooke-maroney/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tiempodigital.mx/wp-content/uploads/2016/11/4435.png"></span><meta itemprop="name" content="Tiempo Digital"></span><meta itemprop="headline " content="Jennifer Lawrence se compromete con Cooke Maroney"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tiempodigital.mx/wp-content/uploads/2019/02/2094224.jpg"><meta itemprop="width" content="664"><meta itemprop="height" content="498"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_19_5c5b23bb5e92d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5c5b23bb5e92d" ><script>var block_td_uid_19_5c5b23bb5e92d = new tdBlock();
block_td_uid_19_5c5b23bb5e92d.id = "td_uid_19_5c5b23bb5e92d";
block_td_uid_19_5c5b23bb5e92d.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_5c5b23bb5e92d_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":223001,"live_filter_cur_post_author":"3"}';
block_td_uid_19_5c5b23bb5e92d.td_column_number = "3";
block_td_uid_19_5c5b23bb5e92d.block_type = "td_block_related_posts";
block_td_uid_19_5c5b23bb5e92d.post_count = "6";
block_td_uid_19_5c5b23bb5e92d.found_posts = "4312";
block_td_uid_19_5c5b23bb5e92d.header_color = "";
block_td_uid_19_5c5b23bb5e92d.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c5b23bb5e92d.max_num_pages = "719";
tdBlocksArray.push(block_td_uid_19_5c5b23bb5e92d);
</script><h4 class="td-related-title"><a id="td_uid_20_5c5b23bb6aab1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_5c5b23bb5e92d" href="#">TE PODRÍA INTERESAR</a><a id="td_uid_21_5c5b23bb6aaf3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_5c5b23bb5e92d" href="#">Más del autor</a></h4><div id=td_uid_19_5c5b23bb5e92d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/hector-bonilla-confirma-que-padece-cancer-de-rinon/" rel="bookmark" title="Héctor Bonilla confirma que padece cáncer de riñón"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2094196-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2094196-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2094196-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Héctor Bonilla confirma que padece cáncer de riñón"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/hector-bonilla-confirma-que-padece-cancer-de-rinon/" rel="bookmark" title="Héctor Bonilla confirma que padece cáncer de riñón">Héctor Bonilla confirma que padece cáncer de riñón</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/rocio-banquells-temio-por-su-vida-al-contraer-virus/" rel="bookmark" title="Rocío Banquells temió por su vida al contraer virus"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2094132-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2094132-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2094132-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Rocío Banquells temió por su vida al contraer virus"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/rocio-banquells-temio-por-su-vida-al-contraer-virus/" rel="bookmark" title="Rocío Banquells temió por su vida al contraer virus">Rocío Banquells temió por su vida al contraer virus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/difunden-perturbador-video-de-interrogatorio-a-michael-jackson/" rel="bookmark" title="Difunden perturbador video de interrogatorio a Michael Jackson"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2093921-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2093921-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2093921-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Difunden perturbador video de interrogatorio a Michael Jackson"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/difunden-perturbador-video-de-interrogatorio-a-michael-jackson/" rel="bookmark" title="Difunden perturbador video de interrogatorio a Michael Jackson">Difunden perturbador video de interrogatorio a Michael Jackson</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/los-oscar-no-tendran-maestro-de-ceremonias-este-ano/" rel="bookmark" title="Los Oscar no tendrán maestro de ceremonias este año"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2093897-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2093897-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2093897-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Los Oscar no tendrán maestro de ceremonias este año"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/los-oscar-no-tendran-maestro-de-ceremonias-este-ano/" rel="bookmark" title="Los Oscar no tendrán maestro de ceremonias este año">Los Oscar no tendrán maestro de ceremonias este año</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/modern-family-llegara-a-su-fin-luego-de-11-temporadas/" rel="bookmark" title="&#8216;Modern Family&#8217; llegará a su fin luego de 11 temporadas"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2093876-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2093876-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2093876-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="&#8216;Modern Family&#8217; llegará a su fin luego de 11 temporadas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/modern-family-llegara-a-su-fin-luego-de-11-temporadas/" rel="bookmark" title="&#8216;Modern Family&#8217; llegará a su fin luego de 11 temporadas">&#8216;Modern Family&#8217; llegará a su fin luego de 11 temporadas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/buscan-sustituto-que-encarne-a-wolverine-en-el-universo-marvel/" rel="bookmark" title="Buscan sustituto que encarne a &#8216;Wolverine&#8217; en el Universo Marvel"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2093767-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2093767-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2093767-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Buscan sustituto que encarne a &#8216;Wolverine&#8217; en el Universo Marvel"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/buscan-sustituto-que-encarne-a-wolverine-en-el-universo-marvel/" rel="bookmark" title="Buscan sustituto que encarne a &#8216;Wolverine&#8217; en el Universo Marvel">Buscan sustituto que encarne a &#8216;Wolverine&#8217; en el Universo Marvel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c5b23bb5e92d" data-td_block_id="td_uid_19_5c5b23bb5e92d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c5b23bb5e92d" data-td_block_id="td_uid_19_5c5b23bb5e92d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/06/jennifer-lawrence-se-compromete-con-cooke-maroney/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://tiempodigital.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='223001' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "><img class="aligncenter size-full wp-image-38112" src="https://tiempodigital.mx/wp-content/uploads/2016/11/15319405_10153818892461642_2083497685_n.jpg" alt="15319405_10153818892461642_2083497685_n" width="300" height="300" /></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_23_5c5b23bb7146e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_5c5b23bb7146e" ><script>var block_td_uid_23_5c5b23bb7146e = new tdBlock();
block_td_uid_23_5c5b23bb7146e.id = "td_uid_23_5c5b23bb7146e";
block_td_uid_23_5c5b23bb7146e.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S VISTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_5c5b23bb7146e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_5c5b23bb7146e.td_column_number = "1";
block_td_uid_23_5c5b23bb7146e.block_type = "td_block_7";
block_td_uid_23_5c5b23bb7146e.post_count = "5";
block_td_uid_23_5c5b23bb7146e.found_posts = "8";
block_td_uid_23_5c5b23bb7146e.header_color = "#";
block_td_uid_23_5c5b23bb7146e.ajax_pagination_infinite_stop = "";
block_td_uid_23_5c5b23bb7146e.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_23_5c5b23bb7146e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS VISTO</span></h4></div><div id=td_uid_23_5c5b23bb7146e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/difunden-perturbador-video-de-interrogatorio-a-michael-jackson/" rel="bookmark" title="Difunden perturbador video de interrogatorio a Michael Jackson"><img width="100" height="70" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2093921-100x70.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2093921-100x70.jpg 100w, https://tiempodigital.mx/wp-content/uploads/2019/02/2093921-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Difunden perturbador video de interrogatorio a Michael Jackson"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/difunden-perturbador-video-de-interrogatorio-a-michael-jackson/" rel="bookmark" title="Difunden perturbador video de interrogatorio a Michael Jackson">Difunden perturbador video de interrogatorio a Michael Jackson</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-05T20:53:08+00:00" >febrero 5, 2019 8:53 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/coloca-banoaxaca-mil-332-mdp-en-creditos-murat/" rel="bookmark" title="Coloca BanOaxaca mil 332 mdp en créditos: Murat"><img width="100" height="70" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-05-at-08.18.39-100x70.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-05-at-08.18.39-100x70.jpg 100w, https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-05-at-08.18.39-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Coloca BanOaxaca mil 332 mdp en créditos: Murat"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/coloca-banoaxaca-mil-332-mdp-en-creditos-murat/" rel="bookmark" title="Coloca BanOaxaca mil 332 mdp en créditos: Murat">Coloca BanOaxaca mil 332 mdp en créditos: Murat</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-05T08:23:40+00:00" >febrero 5, 2019 8:23 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/05/nombramientos-de-superdelegados-son-administrativos-monreal/" rel="bookmark" title="Nombramientos de superdelegados son administrativos: Monreal"><img width="100" height="70" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2093377-100x70.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2093377-100x70.jpg 100w, https://tiempodigital.mx/wp-content/uploads/2019/02/2093377-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Nombramientos de superdelegados son administrativos: Monreal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/05/nombramientos-de-superdelegados-son-administrativos-monreal/" rel="bookmark" title="Nombramientos de superdelegados son administrativos: Monreal">Nombramientos de superdelegados son administrativos: Monreal</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-05T08:12:30+00:00" >febrero 5, 2019 8:12 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/04/asi-acudio-yalitza-aparicio-al-desayuno-de-gala-previo-al-oscar/" rel="bookmark" title="Así acudió Yalitza Aparicio al desayuno de gala previo al Oscar"><img width="100" height="70" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2093100-100x70.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2093100-100x70.jpg 100w, https://tiempodigital.mx/wp-content/uploads/2019/02/2093100-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Así acudió Yalitza Aparicio al desayuno de gala previo al Oscar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/04/asi-acudio-yalitza-aparicio-al-desayuno-de-gala-previo-al-oscar/" rel="bookmark" title="Así acudió Yalitza Aparicio al desayuno de gala previo al Oscar">Así acudió Yalitza Aparicio al desayuno de gala previo al Oscar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-04T18:41:25+00:00" >febrero 4, 2019 6:41 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/04/incendian-el-pedimento-en-juquila/" rel="bookmark" title="Incendian &#8220;El Pedimento&#8221;, en Juquila"><img width="100" height="70" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/jjj-100x70.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/jjj-100x70.jpg 100w, https://tiempodigital.mx/wp-content/uploads/2019/02/jjj-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Incendian &#8220;El Pedimento&#8221;, en Juquila"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/04/incendian-el-pedimento-en-juquila/" rel="bookmark" title="Incendian &#8220;El Pedimento&#8221;, en Juquila">Incendian &#8220;El Pedimento&#8221;, en Juquila</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-04T09:07:04+00:00" >febrero 4, 2019 9:07 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_23_5c5b23bb7146e" data-td_block_id="td_uid_23_5c5b23bb7146e">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_24_5c5b23bb7777a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_24_5c5b23bb7777a" ><script>var block_td_uid_24_5c5b23bb7777a = new tdBlock();
block_td_uid_24_5c5b23bb7777a.id = "td_uid_24_5c5b23bb7777a";
block_td_uid_24_5c5b23bb7777a.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S RECIENTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_5c5b23bb7777a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_5c5b23bb7777a.td_column_number = "1";
block_td_uid_24_5c5b23bb7777a.block_type = "td_block_15";
block_td_uid_24_5c5b23bb7777a.post_count = "4";
block_td_uid_24_5c5b23bb7777a.found_posts = "48628";
block_td_uid_24_5c5b23bb7777a.header_color = "#";
block_td_uid_24_5c5b23bb7777a.ajax_pagination_infinite_stop = "";
block_td_uid_24_5c5b23bb7777a.max_num_pages = "12157";
tdBlocksArray.push(block_td_uid_24_5c5b23bb7777a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS RECIENTE</span></h4></div><div id=td_uid_24_5c5b23bb7777a class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/policia-federal-detiene-a-sujetos-armados-en-union-hidalgo/" rel="bookmark" title="Policía Federal detiene a sujetos armados en Unión Hidalgo"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-06-at-11.59.49-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-06-at-11.59.49-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-06-at-11.59.49-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Policía Federal detiene a sujetos armados en Unión Hidalgo"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/policia-federal-detiene-a-sujetos-armados-en-union-hidalgo/" rel="bookmark" title="Policía Federal detiene a sujetos armados en Unión Hidalgo">Policía Federal detiene a sujetos armados en Unión Hidalgo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/recorte-a-estancias-infantiles-viola-derechos-de-los-ninos-redim/" rel="bookmark" title="Recorte a estancias infantiles viola derechos de los niños: Redim"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2094260-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2094260-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2094260-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Recorte a estancias infantiles viola derechos de los niños: Redim"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/recorte-a-estancias-infantiles-viola-derechos-de-los-ninos-redim/" rel="bookmark" title="Recorte a estancias infantiles viola derechos de los niños: Redim">Recorte a estancias infantiles viola derechos de los niños: Redim</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/jennifer-lawrence-se-compromete-con-cooke-maroney/" rel="bookmark" title="Jennifer Lawrence se compromete con Cooke Maroney"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2094224-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2094224-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2094224-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Jennifer Lawrence se compromete con Cooke Maroney"/></a></div>                <a href="https://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/jennifer-lawrence-se-compromete-con-cooke-maroney/" rel="bookmark" title="Jennifer Lawrence se compromete con Cooke Maroney">Jennifer Lawrence se compromete con Cooke Maroney</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/fgr-cita-a-15-lideres-de-la-cnte-por-bloqueos-a-vias-ferreas/" rel="bookmark" title="FGR cita a 15 líderes de la CNTE por bloqueos a vías férreas"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/2094177-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/2094177-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/02/2094177-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="FGR cita a 15 líderes de la CNTE por bloqueos a vías férreas"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/fgr-cita-a-15-lideres-de-la-cnte-por-bloqueos-a-vias-ferreas/" rel="bookmark" title="FGR cita a 15 líderes de la CNTE por bloqueos a vías férreas">FGR cita a 15 líderes de la CNTE por bloqueos a...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5c5b23bb7777a" data-td_block_id="td_uid_24_5c5b23bb7777a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5c5b23bb7777a" data-td_block_id="td_uid_24_5c5b23bb7777a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tiempodigital.mx/"><img class="td-retina-data" src="https://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" data-retina="https://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CONTACTO</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@tiempodigital.mx">redaccion@tiempodigital.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Tiempo Digital 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/02/06/policia-federal-detiene-a-sujetos-armados-en-union-hidalgo/" rel="bookmark" title="Policía Federal detiene a sujetos armados en Unión Hidalgo"><img width="324" height="160" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-06-at-11.59.49-324x160.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-06-at-11.59.49-324x160.jpeg 324w, https://tiempodigital.mx/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-06-at-11.59.49-648x320.jpeg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, (max-width: 768px) 648px, 324px" alt="" title="Policía Federal detiene a sujetos armados en Unión Hidalgo"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/02/06/policia-federal-detiene-a-sujetos-armados-en-union-hidalgo/" rel="bookmark" title="Policía Federal detiene a sujetos armados en Unión Hidalgo">Policía Federal detiene a sujetos armados en Unión Hidalgo</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://tiempodigital.mx/author/ivan-castellanos/">Iván Castellanos</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-06T12:07:22+00:00" >febrero 6, 2019 12:07 pm</time></span>                <div class="td-module-comments"><a href="https://tiempodigital.mx/2019/02/06/policia-federal-detiene-a-sujetos-armados-en-union-hidalgo/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5c5b23bb9b267
    -->

    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://tiempodigital.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "6b13b3ff6f", post_id : 223001 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://tiempodigital.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?scu_version=24' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://tiempodigital.mx/wp-content/plugins/ml-slider/assets/metaslider/public.css?scu_version=24' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/js/editor.js?scu_version=24'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?scu_version=24'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?scu_version=24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/jetpack/modules/wpgroho.js?scu_version=24'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?scu_version=24'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-includes/js/comment-reply.min.js?scu_version=24'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-includes/js/wp-embed.min.js?scu_version=24'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?scu_version=24'></script>
<script type='text/javascript'>
var metaslider_135997 = function($) {
            $('#metaslider_135997').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
        };
        var timer_metaslider_135997 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_135997, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_135997, 1) : metaslider_135997(window.jQuery);
        };
        timer_metaslider_135997();
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Oaxaca de Ju\u00e1rez","api_location":"San Felipe del Agua","api_language":"es","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[16,60.8],"today_humidity":67,"today_wind_speed":[2.1,1.3],"today_min":[16,60.8],"today_max":[16,60.8],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1510509600,"day_temp":[18,65],"day_name":"Dom","owm_day_index":1},{"timestamp":1510596000,"day_temp":[16,61],"day_name":"Lun","owm_day_index":2},{"timestamp":1510682400,"day_temp":[24,75],"day_name":"Mar","owm_day_index":3},{"timestamp":1510768800,"day_temp":[24,76],"day_name":"Mie","owm_day_index":4},{"timestamp":1510855200,"day_temp":[25,77],"day_name":"Jue","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tiempodigital.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tiempodigital.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201906.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'114117238',post:'223001',tz:'-6',srv:'tiempodigital.mx'} ]);
	_stq.push([ 'clickTrackerInit', '114117238', '223001' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: tiempodigital.mx @ 2019-02-06 12:13:15 by W3 Total Cache
-->