<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>El reto de mantener joven a una empresa de 167 años | Tiempo Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tiempodigital.mx/xmlrpc.php" />
    <meta property="og:image" content="https://tiempodigital.mx/wp-content/uploads/2019/01/90-117.jpeg" /><meta name="author" content="Agencias">
<link rel="icon" type="image/png" href="https://tiempodigital.mx/wp-content/uploads/2016/11/logo.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Feed" href="https://tiempodigital.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; RSS de los comentarios" href="https://tiempodigital.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; El reto de mantener joven a una empresa de 167 años RSS de los comentarios" href="https://tiempodigital.mx/2019/01/26/el-reto-de-mantener-joven-a-una-empresa-de-167-anos/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-39057542-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-39057542-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tiempodigital.mx\/wp-includes\/js\/wp-emoji-release.min.js?scu_version=24"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='https://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?scu_version=24' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/player.css?scu_version=24' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://tiempodigital.mx/wp-content/plugins/awesome-weather/awesome-weather.css?scu_version=24' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;scu_version=24' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/css/bbpress.css?scu_version=24' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;scu_version=24' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;scu_version=24' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;scu_version=24' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?scu_version=24' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tiempodigital.mx/wp-content/themes/Newspaper/style.css?scu_version=24' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://tiempodigital.mx/wp-content/plugins/jetpack/css/jetpack.css?scu_version=24' type='text/css' media='all' />
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?scu_version=24'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-includes/js/jquery/jquery.js?scu_version=24'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-includes/js/jquery/jquery-migrate.min.js?scu_version=24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/tiempodigital.mx","track_download_as":"pageview","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?scu_version=24'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;scu_version=24'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;scu_version=24'></script>
<link rel='https://api.w.org/' href='https://tiempodigital.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tiempodigital.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tiempodigital.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cómo salir de la rutina de trabajo' href='https://tiempodigital.mx/2019/01/26/como-salir-de-la-rutina-de-trabajo/' />
<link rel='next' title='La caja fuerte digital de la información médica' href='https://tiempodigital.mx/2019/01/26/la-caja-fuerte-digital-de-la-informacion-medica/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://tiempodigital.mx/2019/01/26/el-reto-de-mantener-joven-a-una-empresa-de-167-anos/" />
<link rel='shortlink' href='https://wp.me/p7IP6C-V5f' />
<link rel="alternate" type="application/json+oembed" href="https://tiempodigital.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftiempodigital.mx%2F2019%2F01%2F26%2Fel-reto-de-mantener-joven-a-una-empresa-de-167-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tiempodigital.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftiempodigital.mx%2F2019%2F01%2F26%2Fel-reto-de-mantener-joven-a-una-empresa-de-167-anos%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-219433 single-format-standard el-reto-de-mantener-joven-a-una-empresa-de-167-anos single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-7697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-7697"><a href="https://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a></li>
<li id="menu-item-7695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7695"><a href="https://tiempodigital.mx/category/secciones/mexico/">México</a></li>
<li id="menu-item-7696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7696"><a href="https://tiempodigital.mx/category/secciones/mundo/">Mundo</a></li>
<li id="menu-item-39156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39156"><a href="https://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a></li>
<li id="menu-item-39158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39158"><a href="https://tiempodigital.mx/category/especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7693"><a href="https://tiempodigital.mx/category/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-39153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39153"><a href="https://tiempodigital.mx/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-7694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7694"><a href="https://tiempodigital.mx/category/secciones/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="https://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></li>
	</ul>
</li>
	<li id="menu-item-39159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39159"><a href="https://tiempodigital.mx/category/salud/">Salud</a></li>
	<li id="menu-item-7692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7692"><a href="https://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a></li>
	<li id="menu-item-39160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39160"><a href="https://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a></li>
</ul>
</li>
<li id="menu-item-39154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39154"><a href="https://tiempodigital.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-39157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39157"><a href="https://tiempodigital.mx/category/videos/">Videos</a></li>
<li id="menu-item-7699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7699"><a href="https://tiempodigital.mx/category/version-impresa/">Versión Impresa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://tiempodigital.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Oaxaca de Juárez</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                sábado, enero 26, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://tiempodigital.mx/">
            <img class="td-retina-data" data-retina="https://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="https://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
            <span class="td-visual-hidden">Tiempo Digital</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div style="max-width: 700px;" class="ml-slider-3-8-1 metaslider metaslider-flex metaslider-135997 ml-slider nav-hidden">
    
    <div id="metaslider_container_135997">
        <div id="metaslider_135997" class="flexslider">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="https://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia222.png" src="https://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="https://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="https://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-7697"><a href="https://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c4c8f7f3addf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5c4c8f7f3addf" ><script>var block_td_uid_2_5c4c8f7f3addf = new tdBlock();
block_td_uid_2_5c4c8f7f3addf.id = "td_uid_2_5c4c8f7f3addf";
block_td_uid_2_5c4c8f7f3addf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5c4c8f7f3addf_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5c4c8f7f3addf.td_column_number = "3";
block_td_uid_2_5c4c8f7f3addf.block_type = "td_block_mega_menu";
block_td_uid_2_5c4c8f7f3addf.post_count = "5";
block_td_uid_2_5c4c8f7f3addf.found_posts = "4584";
block_td_uid_2_5c4c8f7f3addf.header_color = "";
block_td_uid_2_5c4c8f7f3addf.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c4c8f7f3addf.max_num_pages = "917";
tdBlocksArray.push(block_td_uid_2_5c4c8f7f3addf);
</script><div id=td_uid_2_5c4c8f7f3addf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/24/explica-derechos-humanos-del-ieepo-situacion-de-trabajadora-que-presento-denuncia/" rel="bookmark" title="Explica Derechos Humanos del IEEPO situación de trabajadora que presentó denuncia"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-24-at-17.46.42-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-24-at-17.46.42-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-24-at-17.46.42-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Explica Derechos Humanos del IEEPO situación de trabajadora que presentó denuncia"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/24/explica-derechos-humanos-del-ieepo-situacion-de-trabajadora-que-presento-denuncia/" rel="bookmark" title="Explica Derechos Humanos del IEEPO situación de trabajadora que presentó denuncia">Explica Derechos Humanos del IEEPO situación de trabajadora que presentó denuncia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/24/caida-de-granizo-dana-cinco-viviendas-en-san-pedro-huamelula-cepco/" rel="bookmark" title="Caída de granizo daña viviendas en San Pedro Huamelula: CEPCO"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-24-at-08.48.34-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-24-at-08.48.34-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-24-at-08.48.34-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Caída de granizo daña viviendas en San Pedro Huamelula: CEPCO"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/24/caida-de-granizo-dana-cinco-viviendas-en-san-pedro-huamelula-cepco/" rel="bookmark" title="Caída de granizo daña viviendas en San Pedro Huamelula: CEPCO">Caída de granizo daña viviendas en San Pedro Huamelula: CEPCO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/23/ivette-moran-inaugura-unidad-de-rehabilitacion-del-dif-en-loma-bonita/" rel="bookmark" title="Ivette Moran inaugura Unidad de Rehabilitación del DIF en Loma Bonita"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-23-at-12.33.28-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-23-at-12.33.28-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-23-at-12.33.28-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ivette Moran inaugura Unidad de Rehabilitación del DIF en Loma Bonita"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/23/ivette-moran-inaugura-unidad-de-rehabilitacion-del-dif-en-loma-bonita/" rel="bookmark" title="Ivette Moran inaugura Unidad de Rehabilitación del DIF en Loma Bonita">Ivette Moran inaugura Unidad de Rehabilitación del DIF en Loma Bonita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/21/promueven-a-tuxtepec-en-jalisco-para-atraer-inversion/" rel="bookmark" title="Promueven a Tuxtepec en Jalisco para atraer inversion"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-21-at-18.33.32-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-21-at-18.33.32-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-21-at-18.33.32-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Promueven a Tuxtepec en Jalisco para atraer inversion"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/21/promueven-a-tuxtepec-en-jalisco-para-atraer-inversion/" rel="bookmark" title="Promueven a Tuxtepec en Jalisco para atraer inversion">Promueven a Tuxtepec en Jalisco para atraer inversion</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/19/toman-caneros-de-cnc-bodegas-de-azucar-de-ingenio-lopez-mateos/" rel="bookmark" title="Toman cañeros de CNC bodegas de azúcar de ingenio López Mateos"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-19-at-13.34.41-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-19-at-13.34.41-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-19-at-13.34.41-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Toman cañeros de CNC bodegas de azúcar de ingenio López Mateos"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/19/toman-caneros-de-cnc-bodegas-de-azucar-de-ingenio-lopez-mateos/" rel="bookmark" title="Toman cañeros de CNC bodegas de azúcar de ingenio López Mateos">Toman cañeros de CNC bodegas de azúcar de ingenio López Mateos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c4c8f7f3addf" data-td_block_id="td_uid_2_5c4c8f7f3addf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c4c8f7f3addf" data-td_block_id="td_uid_2_5c4c8f7f3addf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7695"><a href="https://tiempodigital.mx/category/secciones/mexico/">México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c4c8f7f405cf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5c4c8f7f405cf" ><script>var block_td_uid_3_5c4c8f7f405cf = new tdBlock();
block_td_uid_3_5c4c8f7f405cf.id = "td_uid_3_5c4c8f7f405cf";
block_td_uid_3_5c4c8f7f405cf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5c4c8f7f405cf_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5c4c8f7f405cf.td_column_number = "3";
block_td_uid_3_5c4c8f7f405cf.block_type = "td_block_mega_menu";
block_td_uid_3_5c4c8f7f405cf.post_count = "5";
block_td_uid_3_5c4c8f7f405cf.found_posts = "13506";
block_td_uid_3_5c4c8f7f405cf.header_color = "";
block_td_uid_3_5c4c8f7f405cf.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c4c8f7f405cf.max_num_pages = "2702";
tdBlocksArray.push(block_td_uid_3_5c4c8f7f405cf);
</script><div id=td_uid_3_5c4c8f7f405cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/huachicoleros-robaron-147-mil-mdp-entre-2016-y-2018-pemex/" rel="bookmark" title="‘Huachicoleros’ robaron 147 mil mdp entre 2016 y 2018: Pemex"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/expertos-advierten-actividad-redituable-narcotrafico_0_144_1800_1120-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/expertos-advierten-actividad-redituable-narcotrafico_0_144_1800_1120-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/expertos-advierten-actividad-redituable-narcotrafico_0_144_1800_1120-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="‘Huachicoleros’ robaron 147 mil mdp entre 2016 y 2018: Pemex"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/huachicoleros-robaron-147-mil-mdp-entre-2016-y-2018-pemex/" rel="bookmark" title="‘Huachicoleros’ robaron 147 mil mdp entre 2016 y 2018: Pemex">‘Huachicoleros’ robaron 147 mil mdp entre 2016 y 2018: Pemex</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/estallan-en-huelga-en-23-maquiladoras/" rel="bookmark" title="Estallan en huelga en 23 maquiladoras"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/2087849-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/2087849-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/2087849-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Estallan en huelga en 23 maquiladoras"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/estallan-en-huelga-en-23-maquiladoras/" rel="bookmark" title="Estallan en huelga en 23 maquiladoras">Estallan en huelga en 23 maquiladoras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/retornaran-a-pemex-la-gasolina-ordenada/" rel="bookmark" title="Retornarán a Pemex la gasolina ordeñada"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/2087846-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/2087846-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/2087846-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Retornarán a Pemex la gasolina ordeñada"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/retornaran-a-pemex-la-gasolina-ordenada/" rel="bookmark" title="Retornarán a Pemex la gasolina ordeñada">Retornarán a Pemex la gasolina ordeñada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/agreden-a-militares-en-otumba/" rel="bookmark" title="Agreden a militares en Otumba"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/2087861-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/2087861-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/2087861-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Agreden a militares en Otumba"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/agreden-a-militares-en-otumba/" rel="bookmark" title="Agreden a militares en Otumba">Agreden a militares en Otumba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/25/anuncian-ayuda-para-damnificados-por-willa-y-el-neoliberalismo/" rel="bookmark" title="Anuncian ayuda para damnificados por Willa y el &#8216;neoliberalismo&#8217;"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/2087755-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/2087755-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/2087755-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Anuncian ayuda para damnificados por Willa y el &#8216;neoliberalismo&#8217;"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/25/anuncian-ayuda-para-damnificados-por-willa-y-el-neoliberalismo/" rel="bookmark" title="Anuncian ayuda para damnificados por Willa y el &#8216;neoliberalismo&#8217;">Anuncian ayuda para damnificados por Willa y el &#8216;neoliberalismo&#8217;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c4c8f7f405cf" data-td_block_id="td_uid_3_5c4c8f7f405cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c4c8f7f405cf" data-td_block_id="td_uid_3_5c4c8f7f405cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7696"><a href="https://tiempodigital.mx/category/secciones/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c4c8f7f44854_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5c4c8f7f44854" ><script>var block_td_uid_4_5c4c8f7f44854 = new tdBlock();
block_td_uid_4_5c4c8f7f44854.id = "td_uid_4_5c4c8f7f44854";
block_td_uid_4_5c4c8f7f44854.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5c4c8f7f44854_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5c4c8f7f44854.td_column_number = "3";
block_td_uid_4_5c4c8f7f44854.block_type = "td_block_mega_menu";
block_td_uid_4_5c4c8f7f44854.post_count = "5";
block_td_uid_4_5c4c8f7f44854.found_posts = "7105";
block_td_uid_4_5c4c8f7f44854.header_color = "";
block_td_uid_4_5c4c8f7f44854.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c4c8f7f44854.max_num_pages = "1421";
tdBlocksArray.push(block_td_uid_4_5c4c8f7f44854);
</script><div id=td_uid_4_5c4c8f7f44854 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/bolsonaro-visita-zona-de-tragedia-y-promete-justicia/" rel="bookmark" title="Bolsonaro visita zona de tragedia y promete justicia"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/2087964-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/2087964-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/2087964-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Bolsonaro visita zona de tragedia y promete justicia"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/bolsonaro-visita-zona-de-tragedia-y-promete-justicia/" rel="bookmark" title="Bolsonaro visita zona de tragedia y promete justicia">Bolsonaro visita zona de tragedia y promete justicia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/construiremos-el-muro-insiste-trump/" rel="bookmark" title="&#8216;Construiremos el muro&#8217;, insiste Trump"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/2087946-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/2087946-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/2087946-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="&#8216;Construiremos el muro&#8217;, insiste Trump"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/construiremos-el-muro-insiste-trump/" rel="bookmark" title="&#8216;Construiremos el muro&#8217;, insiste Trump">&#8216;Construiremos el muro&#8217;, insiste Trump</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/ue-pide-elecciones-presidenciales-libres-y-creibles-en-venezuela/" rel="bookmark" title="UE pide elecciones presidenciales libres y creíbles en Venezuela"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-26-a-las-10.08.01-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-26-a-las-10.08.01-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-26-a-las-10.08.01-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="UE pide elecciones presidenciales libres y creíbles en Venezuela"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/ue-pide-elecciones-presidenciales-libres-y-creibles-en-venezuela/" rel="bookmark" title="UE pide elecciones presidenciales libres y creíbles en Venezuela">UE pide elecciones presidenciales libres y creíbles en Venezuela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/llama-pompeo-en-la-onu-a-unirse-contra-maduro/" rel="bookmark" title="Llama Pompeo en la ONU a unirse contra Maduro"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-26-a-las-09.55.07-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-26-a-las-09.55.07-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-26-a-las-09.55.07-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Llama Pompeo en la ONU a unirse contra Maduro"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/llama-pompeo-en-la-onu-a-unirse-contra-maduro/" rel="bookmark" title="Llama Pompeo en la ONU a unirse contra Maduro">Llama Pompeo en la ONU a unirse contra Maduro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/ruptura-de-dique-minero-en-brasil-deja-9-muertos/" rel="bookmark" title="Ruptura de dique minero en Brasil deja 9 muertos"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/ignora-causo-accidente-washington-alves_0_261_732_456-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/ignora-causo-accidente-washington-alves_0_261_732_456-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/ignora-causo-accidente-washington-alves_0_261_732_456-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ruptura de dique minero en Brasil deja 9 muertos"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/ruptura-de-dique-minero-en-brasil-deja-9-muertos/" rel="bookmark" title="Ruptura de dique minero en Brasil deja 9 muertos">Ruptura de dique minero en Brasil deja 9 muertos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c4c8f7f44854" data-td_block_id="td_uid_4_5c4c8f7f44854"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c4c8f7f44854" data-td_block_id="td_uid_4_5c4c8f7f44854"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39156"><a href="https://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c4c8f7f4975d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5c4c8f7f4975d" ><script>var block_td_uid_5_5c4c8f7f4975d = new tdBlock();
block_td_uid_5_5c4c8f7f4975d.id = "td_uid_5_5c4c8f7f4975d";
block_td_uid_5_5c4c8f7f4975d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5c4c8f7f4975d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5c4c8f7f4975d.td_column_number = "3";
block_td_uid_5_5c4c8f7f4975d.block_type = "td_block_mega_menu";
block_td_uid_5_5c4c8f7f4975d.post_count = "5";
block_td_uid_5_5c4c8f7f4975d.found_posts = "2647";
block_td_uid_5_5c4c8f7f4975d.header_color = "";
block_td_uid_5_5c4c8f7f4975d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c4c8f7f4975d.max_num_pages = "530";
tdBlocksArray.push(block_td_uid_5_5c4c8f7f4975d);
</script><div id=td_uid_5_5c4c8f7f4975d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/abandonan-a-4-ejecutados-en-colonia-union-lesionan-a-una-menor/" rel="bookmark" title="Abandonan a 4 ejecutados en colonia Unión; lesionan a una menor"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-26-at-07.21.10-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-26-at-07.21.10-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-26-at-07.21.10-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Abandonan a 4 ejecutados en colonia Unión; lesionan a una menor"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/abandonan-a-4-ejecutados-en-colonia-union-lesionan-a-una-menor/" rel="bookmark" title="Abandonan a 4 ejecutados en colonia Unión; lesionan a una menor">Abandonan a 4 ejecutados en colonia Unión; lesionan a una menor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/25/aei-confirma-dos-ejecuciones-en-jalapa-de-diaz/" rel="bookmark" title="AEI confirma dos ejecuciones en Jalapa de Díaz"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-25-at-21.21.59-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-25-at-21.21.59-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-25-at-21.21.59-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="AEI confirma dos ejecuciones en Jalapa de Díaz"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/25/aei-confirma-dos-ejecuciones-en-jalapa-de-diaz/" rel="bookmark" title="AEI confirma dos ejecuciones en Jalapa de Díaz">AEI confirma dos ejecuciones en Jalapa de Díaz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/25/motociclista-embiste-a-octogenaria-le-causa-fracturas-multiples/" rel="bookmark" title="Motociclista embiste a octogenaria"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-25-at-12.49.56-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-25-at-12.49.56-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-25-at-12.49.56-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Motociclista embiste a octogenaria"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/25/motociclista-embiste-a-octogenaria-le-causa-fracturas-multiples/" rel="bookmark" title="Motociclista embiste a octogenaria">Motociclista embiste a octogenaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/25/balacean-local-comercial-en-montoya/" rel="bookmark" title="Balacean local comercial en Montoya"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-25-a-las-10.47.35-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-25-a-las-10.47.35-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-25-a-las-10.47.35-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Balacean local comercial en Montoya"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/25/balacean-local-comercial-en-montoya/" rel="bookmark" title="Balacean local comercial en Montoya">Balacean local comercial en Montoya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/25/golpe-al-delito-de-trata-de-personas-en-cdmx-y-morelos/" rel="bookmark" title="Golpe al delito de trata de personas en CdMx y Morelos"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/2087437-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/2087437-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/2087437-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Golpe al delito de trata de personas en CdMx y Morelos"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/25/golpe-al-delito-de-trata-de-personas-en-cdmx-y-morelos/" rel="bookmark" title="Golpe al delito de trata de personas en CdMx y Morelos">Golpe al delito de trata de personas en CdMx y Morelos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c4c8f7f4975d" data-td_block_id="td_uid_5_5c4c8f7f4975d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c4c8f7f4975d" data-td_block_id="td_uid_5_5c4c8f7f4975d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-39158"><a href="https://tiempodigital.mx/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c4c8f7f4d520_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5c4c8f7f4d520" ><script>var block_td_uid_6_5c4c8f7f4d520 = new tdBlock();
block_td_uid_6_5c4c8f7f4d520.id = "td_uid_6_5c4c8f7f4d520";
block_td_uid_6_5c4c8f7f4d520.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5c4c8f7f4d520_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5c4c8f7f4d520.td_column_number = "3";
block_td_uid_6_5c4c8f7f4d520.block_type = "td_block_mega_menu";
block_td_uid_6_5c4c8f7f4d520.post_count = "5";
block_td_uid_6_5c4c8f7f4d520.found_posts = "2857";
block_td_uid_6_5c4c8f7f4d520.header_color = "";
block_td_uid_6_5c4c8f7f4d520.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c4c8f7f4d520.max_num_pages = "572";
tdBlocksArray.push(block_td_uid_6_5c4c8f7f4d520);
</script><div id=td_uid_6_5c4c8f7f4d520 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/conoce-a-aibo-el-perro-androide-policia/" rel="bookmark" title="Conoce a Aibo, el perro androide policía"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/PERROS-AIBO-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/PERROS-AIBO-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/PERROS-AIBO-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Conoce a Aibo, el perro androide policía"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/conoce-a-aibo-el-perro-androide-policia/" rel="bookmark" title="Conoce a Aibo, el perro androide policía">Conoce a Aibo, el perro androide policía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/identidad-digital-adios-a-las-contrasenas/" rel="bookmark" title="Identidad digital: adiós a las contraseñas"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/a14_ilustra_1ent_id129893-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/a14_ilustra_1ent_id129893-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/a14_ilustra_1ent_id129893-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Identidad digital: adiós a las contraseñas"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/identidad-digital-adios-a-las-contrasenas/" rel="bookmark" title="Identidad digital: adiós a las contraseñas">Identidad digital: adiós a las contraseñas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/huir-de-la-guerra-de-siria-ahora-en-un-videojuego/" rel="bookmark" title="Huir de la guerra de Siria, ahora en un videojuego"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/videojuego-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/videojuego-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/videojuego-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Huir de la guerra de Siria, ahora en un videojuego"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/huir-de-la-guerra-de-siria-ahora-en-un-videojuego/" rel="bookmark" title="Huir de la guerra de Siria, ahora en un videojuego">Huir de la guerra de Siria, ahora en un videojuego</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/youtube-dejara-de-recomendar-videos-enganosos-o-con-teorias-falsas/" rel="bookmark" title="YouTube dejará de recomendar videos engañosos o con teorías falsas"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/youtube2.png_539665225-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/youtube2.png_539665225-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/youtube2.png_539665225-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="YouTube dejará de recomendar videos engañosos o con teorías falsas"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/youtube-dejara-de-recomendar-videos-enganosos-o-con-teorias-falsas/" rel="bookmark" title="YouTube dejará de recomendar videos engañosos o con teorías falsas">YouTube dejará de recomendar videos engañosos o con teorías falsas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/25/tinder-pierde-demanda-por-discriminacion-pagara-23-mdd-a-usuarios/" rel="bookmark" title="Tinder &#8216;pierde&#8217; demanda por discriminación; pagará 23 mdd a usuarios"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/2087712-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/2087712-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/2087712-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Tinder &#8216;pierde&#8217; demanda por discriminación; pagará 23 mdd a usuarios"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/25/tinder-pierde-demanda-por-discriminacion-pagara-23-mdd-a-usuarios/" rel="bookmark" title="Tinder &#8216;pierde&#8217; demanda por discriminación; pagará 23 mdd a usuarios">Tinder &#8216;pierde&#8217; demanda por discriminación; pagará 23 mdd a usuarios</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c4c8f7f4d520" data-td_block_id="td_uid_6_5c4c8f7f4d520"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c4c8f7f4d520" data-td_block_id="td_uid_6_5c4c8f7f4d520"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7693"><a href="https://tiempodigital.mx/category/secciones/cultura/">Cultura</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c4c8f7f526fb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5c4c8f7f526fb" ><script>var block_td_uid_7_5c4c8f7f526fb = new tdBlock();
block_td_uid_7_5c4c8f7f526fb.id = "td_uid_7_5c4c8f7f526fb";
block_td_uid_7_5c4c8f7f526fb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5c4c8f7f526fb_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5c4c8f7f526fb.td_column_number = "3";
block_td_uid_7_5c4c8f7f526fb.block_type = "td_block_mega_menu";
block_td_uid_7_5c4c8f7f526fb.post_count = "5";
block_td_uid_7_5c4c8f7f526fb.found_posts = "794";
block_td_uid_7_5c4c8f7f526fb.header_color = "";
block_td_uid_7_5c4c8f7f526fb.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c4c8f7f526fb.max_num_pages = "159";
tdBlocksArray.push(block_td_uid_7_5c4c8f7f526fb);
</script><div id=td_uid_7_5c4c8f7f526fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/mexicana-elisa-carrillo-gana-premio-alma-de-la-danza-en-rusia/" rel="bookmark" title="Mexicana Elisa Carrillo gana premio “Alma de la Danza” en Rusia"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/elisa-carrillo-alma-de-la-danza-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/elisa-carrillo-alma-de-la-danza-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/elisa-carrillo-alma-de-la-danza-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mexicana Elisa Carrillo gana premio “Alma de la Danza” en Rusia"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/mexicana-elisa-carrillo-gana-premio-alma-de-la-danza-en-rusia/" rel="bookmark" title="Mexicana Elisa Carrillo gana premio “Alma de la Danza” en Rusia">Mexicana Elisa Carrillo gana premio “Alma de la Danza” en Rusia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/pianista-alejandro-corona-difunde-el-bolero-fino-en-el-faot/" rel="bookmark" title="Pianista Alejandro Corona difunde el bolero fino en el FAOT"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/fortuna-desenvolverse-xew-epoca-esplendorosa_276_0_1506_937-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/fortuna-desenvolverse-xew-epoca-esplendorosa_276_0_1506_937-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/fortuna-desenvolverse-xew-epoca-esplendorosa_276_0_1506_937-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Pianista Alejandro Corona difunde el bolero fino en el FAOT"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/pianista-alejandro-corona-difunde-el-bolero-fino-en-el-faot/" rel="bookmark" title="Pianista Alejandro Corona difunde el bolero fino en el FAOT">Pianista Alejandro Corona difunde el bolero fino en el FAOT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/organilleros-en-riesgo-de-desaparecer-de-ciudad-de-mexico/" rel="bookmark" title="Organilleros, en riesgo de desaparecer de Ciudad de México"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/2087923-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/2087923-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/2087923-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Organilleros, en riesgo de desaparecer de Ciudad de México"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/organilleros-en-riesgo-de-desaparecer-de-ciudad-de-mexico/" rel="bookmark" title="Organilleros, en riesgo de desaparecer de Ciudad de México">Organilleros, en riesgo de desaparecer de Ciudad de México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/25/taibo-ii-presenta-actividades-de-fomento-a-la-lectura-del-fce/" rel="bookmark" title="Taibo II presenta actividades de fomento a la lectura del FCE"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-25-a-las-10.05.03-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-25-a-las-10.05.03-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-25-a-las-10.05.03-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Taibo II presenta actividades de fomento a la lectura del FCE"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/25/taibo-ii-presenta-actividades-de-fomento-a-la-lectura-del-fce/" rel="bookmark" title="Taibo II presenta actividades de fomento a la lectura del FCE">Taibo II presenta actividades de fomento a la lectura del FCE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/25/esta-es-la-verdadera-causa-de-muerte-de-alejandro-magno/" rel="bookmark" title="Ésta es la verdadera causa de muerte de Alejandro Magno"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/alejandro-magno-rey-macedonia-murio_0_7_1024_638-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/alejandro-magno-rey-macedonia-murio_0_7_1024_638-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/alejandro-magno-rey-macedonia-murio_0_7_1024_638-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ésta es la verdadera causa de muerte de Alejandro Magno"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/25/esta-es-la-verdadera-causa-de-muerte-de-alejandro-magno/" rel="bookmark" title="Ésta es la verdadera causa de muerte de Alejandro Magno">Ésta es la verdadera causa de muerte de Alejandro Magno</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c4c8f7f526fb" data-td_block_id="td_uid_7_5c4c8f7f526fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c4c8f7f526fb" data-td_block_id="td_uid_7_5c4c8f7f526fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39153"><a href="https://tiempodigital.mx/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5c4c8f7f583b8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5c4c8f7f583b8" ><script>var block_td_uid_8_5c4c8f7f583b8 = new tdBlock();
block_td_uid_8_5c4c8f7f583b8.id = "td_uid_8_5c4c8f7f583b8";
block_td_uid_8_5c4c8f7f583b8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5c4c8f7f583b8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5c4c8f7f583b8.td_column_number = "3";
block_td_uid_8_5c4c8f7f583b8.block_type = "td_block_mega_menu";
block_td_uid_8_5c4c8f7f583b8.post_count = "5";
block_td_uid_8_5c4c8f7f583b8.found_posts = "4263";
block_td_uid_8_5c4c8f7f583b8.header_color = "";
block_td_uid_8_5c4c8f7f583b8.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c4c8f7f583b8.max_num_pages = "853";
tdBlocksArray.push(block_td_uid_8_5c4c8f7f583b8);
</script><div id=td_uid_8_5c4c8f7f583b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/este-mexicano-esta-nominado-al-oscar-y-no-es-por-roma/" rel="bookmark" title="Este mexicano está nominado al Oscar&#8230; y no es por &#8216;Roma&#8217;"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/2087956-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/2087956-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/2087956-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Este mexicano está nominado al Oscar&#8230; y no es por &#8216;Roma&#8217;"/></a></div>                <a href="https://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/este-mexicano-esta-nominado-al-oscar-y-no-es-por-roma/" rel="bookmark" title="Este mexicano está nominado al Oscar&#8230; y no es por &#8216;Roma&#8217;">Este mexicano está nominado al Oscar&#8230; y no es por &#8216;Roma&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/fallece-el-compositor-michel-legrand-ganador-de-tres-oscar/" rel="bookmark" title="Fallece el compositor Michel Legrand, ganador de tres Oscar"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-26-a-las-10.35.59-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-26-a-las-10.35.59-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-26-a-las-10.35.59-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Fallece el compositor Michel Legrand, ganador de tres Oscar"/></a></div>                <a href="https://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/fallece-el-compositor-michel-legrand-ganador-de-tres-oscar/" rel="bookmark" title="Fallece el compositor Michel Legrand, ganador de tres Oscar">Fallece el compositor Michel Legrand, ganador de tres Oscar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/ya-hay-guion-para-el-diario-de-la-princesa-3-anne-hathaway/" rel="bookmark" title="Ya hay guión para ‘El diario de la princesa 3’: Anne Hathaway"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/2087928-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/2087928-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/2087928-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ya hay guión para ‘El diario de la princesa 3’: Anne Hathaway"/></a></div>                <a href="https://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/ya-hay-guion-para-el-diario-de-la-princesa-3-anne-hathaway/" rel="bookmark" title="Ya hay guión para ‘El diario de la princesa 3’: Anne Hathaway">Ya hay guión para ‘El diario de la princesa 3’: Anne&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/muere-roberto-livi-escribio-temas-para-jose-jose-y-rocio-durcal/" rel="bookmark" title="Muere Roberto Livi; escribió temas para José José y Rocío Durcal"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/2087954-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/2087954-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/2087954-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Muere Roberto Livi; escribió temas para José José y Rocío Durcal"/></a></div>                <a href="https://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/muere-roberto-livi-escribio-temas-para-jose-jose-y-rocio-durcal/" rel="bookmark" title="Muere Roberto Livi; escribió temas para José José y Rocío Durcal">Muere Roberto Livi; escribió temas para José José y Rocío Durcal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/arcelia-ramirez-enfrenta-el-desencanto-en-la-obra-clausura-de-amor/" rel="bookmark" title="Arcelia Ramírez enfrenta el desencanto en la obra Clausura de Amor"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/ARCELIA-RAMIREZ-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/ARCELIA-RAMIREZ-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/ARCELIA-RAMIREZ-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Arcelia Ramírez enfrenta el desencanto en la obra Clausura de Amor"/></a></div>                <a href="https://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/arcelia-ramirez-enfrenta-el-desencanto-en-la-obra-clausura-de-amor/" rel="bookmark" title="Arcelia Ramírez enfrenta el desencanto en la obra Clausura de Amor">Arcelia Ramírez enfrenta el desencanto en la obra Clausura de Amor</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c4c8f7f583b8" data-td_block_id="td_uid_8_5c4c8f7f583b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5c4c8f7f583b8" data-td_block_id="td_uid_8_5c4c8f7f583b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7694"><a href="https://tiempodigital.mx/category/secciones/deportes/">Deportes</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5c4c8f7f5c2c6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5c4c8f7f5c2c6" ><script>var block_td_uid_9_5c4c8f7f5c2c6 = new tdBlock();
block_td_uid_9_5c4c8f7f5c2c6.id = "td_uid_9_5c4c8f7f5c2c6";
block_td_uid_9_5c4c8f7f5c2c6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5c4c8f7f5c2c6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5c4c8f7f5c2c6.td_column_number = "3";
block_td_uid_9_5c4c8f7f5c2c6.block_type = "td_block_mega_menu";
block_td_uid_9_5c4c8f7f5c2c6.post_count = "4";
block_td_uid_9_5c4c8f7f5c2c6.found_posts = "2940";
block_td_uid_9_5c4c8f7f5c2c6.header_color = "";
block_td_uid_9_5c4c8f7f5c2c6.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c4c8f7f5c2c6.max_num_pages = "735";
tdBlocksArray.push(block_td_uid_9_5c4c8f7f5c2c6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5c4c8f7f5c2c6" id="td_uid_10_5c4c8f7f5d031" data-td_block_id="td_uid_9_5c4c8f7f5c2c6" data-td_filter_value="" href="https://tiempodigital.mx/category/secciones/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5c4c8f7f5c2c6"  id="td_uid_11_5c4c8f7f5d141" data-td_block_id="td_uid_9_5c4c8f7f5c2c6" data-td_filter_value="49" href="https://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></div></div><div id=td_uid_9_5c4c8f7f5c2c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/jugadores-de-real-madrid-confian-en-mejoria-del-club/" rel="bookmark" title="Jugadores de Real Madrid confían en mejoría del club"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/15484377185472-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/15484377185472-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/15484377185472-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Jugadores de Real Madrid confían en mejoría del club"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/jugadores-de-real-madrid-confian-en-mejoria-del-club/" rel="bookmark" title="Jugadores de Real Madrid confían en mejoría del club">Jugadores de Real Madrid confían en mejoría del club</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/amlo-espera-resolucion-para-rescatar-la-serie-del-caribe/" rel="bookmark" title="AMLO espera resolución para rescatar la Serie del Caribe"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/AMLO-BEIS-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/AMLO-BEIS-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/AMLO-BEIS-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="AMLO espera resolución para rescatar la Serie del Caribe"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/amlo-espera-resolucion-para-rescatar-la-serie-del-caribe/" rel="bookmark" title="AMLO espera resolución para rescatar la Serie del Caribe">AMLO espera resolución para rescatar la Serie del Caribe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/monaco-estaria-interesado-en-chicharito/" rel="bookmark" title="Mónaco estaría interesado en Chicharito"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-26-a-las-09.48.54-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-26-a-las-09.48.54-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-26-a-las-09.48.54-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mónaco estaría interesado en Chicharito"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/monaco-estaria-interesado-en-chicharito/" rel="bookmark" title="Mónaco estaría interesado en Chicharito">Mónaco estaría interesado en Chicharito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/dudas-en-betis-antes-de-contar-con-lainez-como-titular/" rel="bookmark" title="Dudas en Betis antes de contar con Lainez como titular"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/15485080313902-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/15485080313902-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/15485080313902-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Dudas en Betis antes de contar con Lainez como titular"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/dudas-en-betis-antes-de-contar-con-lainez-como-titular/" rel="bookmark" title="Dudas en Betis antes de contar con Lainez como titular">Dudas en Betis antes de contar con Lainez como titular</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c4c8f7f5c2c6" data-td_block_id="td_uid_9_5c4c8f7f5c2c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c4c8f7f5c2c6" data-td_block_id="td_uid_9_5c4c8f7f5c2c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39159"><a href="https://tiempodigital.mx/category/salud/">Salud</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5c4c8f7f62426_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5c4c8f7f62426" ><script>var block_td_uid_12_5c4c8f7f62426 = new tdBlock();
block_td_uid_12_5c4c8f7f62426.id = "td_uid_12_5c4c8f7f62426";
block_td_uid_12_5c4c8f7f62426.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5c4c8f7f62426_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5c4c8f7f62426.td_column_number = "3";
block_td_uid_12_5c4c8f7f62426.block_type = "td_block_mega_menu";
block_td_uid_12_5c4c8f7f62426.post_count = "5";
block_td_uid_12_5c4c8f7f62426.found_posts = "1604";
block_td_uid_12_5c4c8f7f62426.header_color = "";
block_td_uid_12_5c4c8f7f62426.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c4c8f7f62426.max_num_pages = "321";
tdBlocksArray.push(block_td_uid_12_5c4c8f7f62426);
</script><div id=td_uid_12_5c4c8f7f62426 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/ebola-amenaza-con-saltar-las-fronteras-del-congo/" rel="bookmark" title="Ébola amenaza con saltar las fronteras del Congo"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/1548511370_823251_1548512230_noticia_normal_recorte1-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/1548511370_823251_1548512230_noticia_normal_recorte1-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/1548511370_823251_1548512230_noticia_normal_recorte1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ébola amenaza con saltar las fronteras del Congo"/></a></div>                <a href="https://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/ebola-amenaza-con-saltar-las-fronteras-del-congo/" rel="bookmark" title="Ébola amenaza con saltar las fronteras del Congo">Ébola amenaza con saltar las fronteras del Congo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/la-receta-para-crear-un-corazon-nuevo/" rel="bookmark" title="La receta para crear un corazón nuevo"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/Tzahor1-kcTG-620x349@abc-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/Tzahor1-kcTG-620x349@abc-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/Tzahor1-kcTG-620x349@abc-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="La receta para crear un corazón nuevo"/></a></div>                <a href="https://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/la-receta-para-crear-un-corazon-nuevo/" rel="bookmark" title="La receta para crear un corazón nuevo">La receta para crear un corazón nuevo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/la-caja-fuerte-digital-de-la-informacion-medica/" rel="bookmark" title="La caja fuerte digital de la información médica"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/1548353697_774503_1548406347_noticia_normal_recorte1-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/1548353697_774503_1548406347_noticia_normal_recorte1-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/1548353697_774503_1548406347_noticia_normal_recorte1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="La caja fuerte digital de la información médica"/></a></div>                <a href="https://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/la-caja-fuerte-digital-de-la-informacion-medica/" rel="bookmark" title="La caja fuerte digital de la información médica">La caja fuerte digital de la información médica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/como-salir-de-la-rutina-de-trabajo/" rel="bookmark" title="Cómo salir de la rutina de trabajo"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/trabajo_managment_ejecutivo_oficina.jpg_1913337537-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/trabajo_managment_ejecutivo_oficina.jpg_1913337537-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/trabajo_managment_ejecutivo_oficina.jpg_1913337537-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cómo salir de la rutina de trabajo"/></a></div>                <a href="https://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/como-salir-de-la-rutina-de-trabajo/" rel="bookmark" title="Cómo salir de la rutina de trabajo">Cómo salir de la rutina de trabajo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/25/comer-tacos-es-mas-sano-que-una-barra-de-granola/" rel="bookmark" title="Comer tacos es más sano que una barra de granola"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/2087428-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/2087428-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/2087428-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Comer tacos es más sano que una barra de granola"/></a></div>                <a href="https://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/25/comer-tacos-es-mas-sano-que-una-barra-de-granola/" rel="bookmark" title="Comer tacos es más sano que una barra de granola">Comer tacos es más sano que una barra de granola</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5c4c8f7f62426" data-td_block_id="td_uid_12_5c4c8f7f62426"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5c4c8f7f62426" data-td_block_id="td_uid_12_5c4c8f7f62426"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7692"><a href="https://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5c4c8f7f67af0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5c4c8f7f67af0" ><script>var block_td_uid_13_5c4c8f7f67af0 = new tdBlock();
block_td_uid_13_5c4c8f7f67af0.id = "td_uid_13_5c4c8f7f67af0";
block_td_uid_13_5c4c8f7f67af0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5c4c8f7f67af0_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5c4c8f7f67af0.td_column_number = "3";
block_td_uid_13_5c4c8f7f67af0.block_type = "td_block_mega_menu";
block_td_uid_13_5c4c8f7f67af0.post_count = "5";
block_td_uid_13_5c4c8f7f67af0.found_posts = "2857";
block_td_uid_13_5c4c8f7f67af0.header_color = "";
block_td_uid_13_5c4c8f7f67af0.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c4c8f7f67af0.max_num_pages = "572";
tdBlocksArray.push(block_td_uid_13_5c4c8f7f67af0);
</script><div id=td_uid_13_5c4c8f7f67af0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/conoce-a-aibo-el-perro-androide-policia/" rel="bookmark" title="Conoce a Aibo, el perro androide policía"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/PERROS-AIBO-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/PERROS-AIBO-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/PERROS-AIBO-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Conoce a Aibo, el perro androide policía"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/conoce-a-aibo-el-perro-androide-policia/" rel="bookmark" title="Conoce a Aibo, el perro androide policía">Conoce a Aibo, el perro androide policía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/identidad-digital-adios-a-las-contrasenas/" rel="bookmark" title="Identidad digital: adiós a las contraseñas"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/a14_ilustra_1ent_id129893-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/a14_ilustra_1ent_id129893-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/a14_ilustra_1ent_id129893-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Identidad digital: adiós a las contraseñas"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/identidad-digital-adios-a-las-contrasenas/" rel="bookmark" title="Identidad digital: adiós a las contraseñas">Identidad digital: adiós a las contraseñas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/huir-de-la-guerra-de-siria-ahora-en-un-videojuego/" rel="bookmark" title="Huir de la guerra de Siria, ahora en un videojuego"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/videojuego-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/videojuego-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/videojuego-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Huir de la guerra de Siria, ahora en un videojuego"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/huir-de-la-guerra-de-siria-ahora-en-un-videojuego/" rel="bookmark" title="Huir de la guerra de Siria, ahora en un videojuego">Huir de la guerra de Siria, ahora en un videojuego</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/youtube-dejara-de-recomendar-videos-enganosos-o-con-teorias-falsas/" rel="bookmark" title="YouTube dejará de recomendar videos engañosos o con teorías falsas"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/youtube2.png_539665225-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/youtube2.png_539665225-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/youtube2.png_539665225-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="YouTube dejará de recomendar videos engañosos o con teorías falsas"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/youtube-dejara-de-recomendar-videos-enganosos-o-con-teorias-falsas/" rel="bookmark" title="YouTube dejará de recomendar videos engañosos o con teorías falsas">YouTube dejará de recomendar videos engañosos o con teorías falsas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/25/tinder-pierde-demanda-por-discriminacion-pagara-23-mdd-a-usuarios/" rel="bookmark" title="Tinder &#8216;pierde&#8217; demanda por discriminación; pagará 23 mdd a usuarios"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/2087712-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/2087712-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/2087712-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Tinder &#8216;pierde&#8217; demanda por discriminación; pagará 23 mdd a usuarios"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/25/tinder-pierde-demanda-por-discriminacion-pagara-23-mdd-a-usuarios/" rel="bookmark" title="Tinder &#8216;pierde&#8217; demanda por discriminación; pagará 23 mdd a usuarios">Tinder &#8216;pierde&#8217; demanda por discriminación; pagará 23 mdd a usuarios</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5c4c8f7f67af0" data-td_block_id="td_uid_13_5c4c8f7f67af0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5c4c8f7f67af0" data-td_block_id="td_uid_13_5c4c8f7f67af0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-39160"><a href="https://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5c4c8f7f6ac15_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5c4c8f7f6ac15" ><script>var block_td_uid_14_5c4c8f7f6ac15 = new tdBlock();
block_td_uid_14_5c4c8f7f6ac15.id = "td_uid_14_5c4c8f7f6ac15";
block_td_uid_14_5c4c8f7f6ac15.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5c4c8f7f6ac15_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5c4c8f7f6ac15.td_column_number = "3";
block_td_uid_14_5c4c8f7f6ac15.block_type = "td_block_mega_menu";
block_td_uid_14_5c4c8f7f6ac15.post_count = "5";
block_td_uid_14_5c4c8f7f6ac15.found_posts = "1586";
block_td_uid_14_5c4c8f7f6ac15.header_color = "";
block_td_uid_14_5c4c8f7f6ac15.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c4c8f7f6ac15.max_num_pages = "318";
tdBlocksArray.push(block_td_uid_14_5c4c8f7f6ac15);
</script><div id=td_uid_14_5c4c8f7f6ac15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/busca-sme-vender-luz-al-gobierno-de-amlo/" rel="bookmark" title="Busca SME vender luz al gobierno de AMLO"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/amlo-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/amlo-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/amlo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Busca SME vender luz al gobierno de AMLO"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/busca-sme-vender-luz-al-gobierno-de-amlo/" rel="bookmark" title="Busca SME vender luz al gobierno de AMLO">Busca SME vender luz al gobierno de AMLO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/preven-perdidas-de-120-mdp-por-huelga-en-maquiladoras-de-matamoros/" rel="bookmark" title="Prevén pérdidas de 120 mdp por huelga en maquiladoras de Matamoros"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/mil-obreros-tuvieron-abandonar-centros_19_0_1215_756-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/mil-obreros-tuvieron-abandonar-centros_19_0_1215_756-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/mil-obreros-tuvieron-abandonar-centros_19_0_1215_756-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Prevén pérdidas de 120 mdp por huelga en maquiladoras de Matamoros"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/preven-perdidas-de-120-mdp-por-huelga-en-maquiladoras-de-matamoros/" rel="bookmark" title="Prevén pérdidas de 120 mdp por huelga en maquiladoras de Matamoros">Prevén pérdidas de 120 mdp por huelga en maquiladoras de Matamoros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/salas-de-maquillaje-compartidas-en-china/" rel="bookmark" title="Salas de maquillaje compartidas en China"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/105344384_chinaprimera-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/105344384_chinaprimera-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/105344384_chinaprimera.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Salas de maquillaje compartidas en China"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/salas-de-maquillaje-compartidas-en-china/" rel="bookmark" title="Salas de maquillaje compartidas en China">Salas de maquillaje compartidas en China</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/el-reto-de-mantener-joven-a-una-empresa-de-167-anos/" rel="bookmark" title="El reto de mantener joven a una empresa de 167 años"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/90-117-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/90-117-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/90-117-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="El reto de mantener joven a una empresa de 167 años"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/el-reto-de-mantener-joven-a-una-empresa-de-167-anos/" rel="bookmark" title="El reto de mantener joven a una empresa de 167 años">El reto de mantener joven a una empresa de 167 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/25/unifor-de-canada-pide-boicotear-autos-gm-fabricados-en-mexico/" rel="bookmark" title="Unifor de Canadá pide boicotear autos GM fabricados en México"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/2087466-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/2087466-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/2087466-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Unifor de Canadá pide boicotear autos GM fabricados en México"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/25/unifor-de-canada-pide-boicotear-autos-gm-fabricados-en-mexico/" rel="bookmark" title="Unifor de Canadá pide boicotear autos GM fabricados en México">Unifor de Canadá pide boicotear autos GM fabricados en México</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c4c8f7f6ac15" data-td_block_id="td_uid_14_5c4c8f7f6ac15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5c4c8f7f6ac15" data-td_block_id="td_uid_14_5c4c8f7f6ac15"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39154"><a href="https://tiempodigital.mx/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5c4c8f7f70f42_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5c4c8f7f70f42" ><script>var block_td_uid_15_5c4c8f7f70f42 = new tdBlock();
block_td_uid_15_5c4c8f7f70f42.id = "td_uid_15_5c4c8f7f70f42";
block_td_uid_15_5c4c8f7f70f42.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"85","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5c4c8f7f70f42_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5c4c8f7f70f42.td_column_number = "3";
block_td_uid_15_5c4c8f7f70f42.block_type = "td_block_mega_menu";
block_td_uid_15_5c4c8f7f70f42.post_count = "5";
block_td_uid_15_5c4c8f7f70f42.found_posts = "799";
block_td_uid_15_5c4c8f7f70f42.header_color = "";
block_td_uid_15_5c4c8f7f70f42.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c4c8f7f70f42.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_15_5c4c8f7f70f42);
</script><div id=td_uid_15_5c4c8f7f70f42 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2017/11/02/dias-de-muertos-de-mascaras-y-realidades/" rel="bookmark" title="Días de muertos, de máscaras y realidades"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2017/11/02/dias-de-muertos-de-mascaras-y-realidades/" rel="bookmark" title="Días de muertos, de máscaras y realidades">Días de muertos, de máscaras y realidades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2017/09/28/el-sismo-y-la-vuelta-a-la-normalidad/" rel="bookmark" title="El sismo y la vuelta a la normalidad"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2017/09/28/el-sismo-y-la-vuelta-a-la-normalidad/" rel="bookmark" title="El sismo y la vuelta a la normalidad">El sismo y la vuelta a la normalidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2017/09/26/milenials-2018/" rel="bookmark" title="Milenials 2018"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2017/09/26/milenials-2018/" rel="bookmark" title="Milenials 2018">Milenials 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2017/09/26/no-le-creen-al-gobierno-y-con-toda-razon/" rel="bookmark" title="No le creen al gobierno… ¡Y con toda razón!"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2017/09/26/no-le-creen-al-gobierno-y-con-toda-razon/" rel="bookmark" title="No le creen al gobierno… ¡Y con toda razón!">No le creen al gobierno… ¡Y con toda razón!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2017/09/12/tv-abierta-la-reina-del-temblor-y-otros-temas/" rel="bookmark" title="TV abierta, la “reina” del temblor&#8230; y otros temas"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2017/09/12/tv-abierta-la-reina-del-temblor-y-otros-temas/" rel="bookmark" title="TV abierta, la “reina” del temblor&#8230; y otros temas">TV abierta, la “reina” del temblor&#8230; y otros temas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5c4c8f7f70f42" data-td_block_id="td_uid_15_5c4c8f7f70f42"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5c4c8f7f70f42" data-td_block_id="td_uid_15_5c4c8f7f70f42"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39157"><a href="https://tiempodigital.mx/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5c4c8f7f73522_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5c4c8f7f73522" ><script>var block_td_uid_16_5c4c8f7f73522 = new tdBlock();
block_td_uid_16_5c4c8f7f73522.id = "td_uid_16_5c4c8f7f73522";
block_td_uid_16_5c4c8f7f73522.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_5c4c8f7f73522_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5c4c8f7f73522.td_column_number = "3";
block_td_uid_16_5c4c8f7f73522.block_type = "td_block_mega_menu";
block_td_uid_16_5c4c8f7f73522.post_count = "5";
block_td_uid_16_5c4c8f7f73522.found_posts = "1341";
block_td_uid_16_5c4c8f7f73522.header_color = "";
block_td_uid_16_5c4c8f7f73522.ajax_pagination_infinite_stop = "";
block_td_uid_16_5c4c8f7f73522.max_num_pages = "269";
tdBlocksArray.push(block_td_uid_16_5c4c8f7f73522);
</script><div id=td_uid_16_5c4c8f7f73522 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/28/filtran-video-donde-grupo-armado-embosca-a-policias-del-edomex/" rel="bookmark" title="FILTRAN [VIDEO] DONDE GRUPO ARMADO EMBOSCA A POLICÍAS DEL EDOMEX"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/Captura-de-pantalla-2018-12-28-a-las-16.46.55-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/Captura-de-pantalla-2018-12-28-a-las-16.46.55-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/Captura-de-pantalla-2018-12-28-a-las-16.46.55-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="FILTRAN [VIDEO] DONDE GRUPO ARMADO EMBOSCA A POLICÍAS DEL EDOMEX"/></a></div>                <a href="https://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/28/filtran-video-donde-grupo-armado-embosca-a-policias-del-edomex/" rel="bookmark" title="FILTRAN [VIDEO] DONDE GRUPO ARMADO EMBOSCA A POLICÍAS DEL EDOMEX">FILTRAN [VIDEO] DONDE GRUPO ARMADO EMBOSCA A POLICÍAS DEL EDOMEX</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/17/asi-cayo-avioneta-cessna-sobre-una-casa-en-culiacan-4-muertos/" rel="bookmark" title="ASÍ CAYÓ AVIONETA CESSNA SOBRE UNA CASA EN CULIACÁN: 4 MUERTOS"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/sddefault-1-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/sddefault-1-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/sddefault-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="ASÍ CAYÓ AVIONETA CESSNA SOBRE UNA CASA EN CULIACÁN: 4 MUERTOS"/></a></div>                <a href="https://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/17/asi-cayo-avioneta-cessna-sobre-una-casa-en-culiacan-4-muertos/" rel="bookmark" title="ASÍ CAYÓ AVIONETA CESSNA SOBRE UNA CASA EN CULIACÁN: 4 MUERTOS">ASÍ CAYÓ AVIONETA CESSNA SOBRE UNA CASA EN CULIACÁN: 4 MUERTOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/17/asi-fue-en-terremoto-de-7-grados-que-sacudio-alaska-y-golpeo-a-anchorage/" rel="bookmark" title="ASÍ FUE EN TERREMOTO DE 7 GRADOS QUE SACUDIÓ ALASKA Y GOLPEÓ A ANCHORAGE"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/maxresdefault-2-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/maxresdefault-2-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/maxresdefault-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="ASÍ FUE EN TERREMOTO DE 7 GRADOS QUE SACUDIÓ ALASKA Y GOLPEÓ A ANCHORAGE"/></a></div>                <a href="https://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/17/asi-fue-en-terremoto-de-7-grados-que-sacudio-alaska-y-golpeo-a-anchorage/" rel="bookmark" title="ASÍ FUE EN TERREMOTO DE 7 GRADOS QUE SACUDIÓ ALASKA Y GOLPEÓ A ANCHORAGE">ASÍ FUE EN TERREMOTO DE 7 GRADOS QUE SACUDIÓ ALASKA Y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/17/llega-el-primer-vuelo-de-volaris-directo-de-guadalajara-a-puerto-escondido/" rel="bookmark" title="LLEGA EL PRIMER VUELO DE VOLARIS DIRECTO DE GUADALAJARA A PUERTO ESCONDIDO"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/sddefault-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/sddefault-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/sddefault-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="LLEGA EL PRIMER VUELO DE VOLARIS DIRECTO DE GUADALAJARA A PUERTO ESCONDIDO"/></a></div>                <a href="https://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/17/llega-el-primer-vuelo-de-volaris-directo-de-guadalajara-a-puerto-escondido/" rel="bookmark" title="LLEGA EL PRIMER VUELO DE VOLARIS DIRECTO DE GUADALAJARA A PUERTO ESCONDIDO">LLEGA EL PRIMER VUELO DE VOLARIS DIRECTO DE GUADALAJARA A PUERTO&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/17/toma-de-protesta-de-lopez-obrador/" rel="bookmark" title="Toma de protesta de López Obrador"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/maxresdefault-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/maxresdefault-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/maxresdefault-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Toma de protesta de López Obrador"/></a></div>                <a href="https://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/17/toma-de-protesta-de-lopez-obrador/" rel="bookmark" title="Toma de protesta de López Obrador">Toma de protesta de López Obrador</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5c4c8f7f73522" data-td_block_id="td_uid_16_5c4c8f7f73522"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5c4c8f7f73522" data-td_block_id="td_uid_16_5c4c8f7f73522"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7699"><a href="https://tiempodigital.mx/category/version-impresa/">Versión Impresa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5c4c8f7f78032_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5c4c8f7f78032" ><script>var block_td_uid_17_5c4c8f7f78032 = new tdBlock();
block_td_uid_17_5c4c8f7f78032.id = "td_uid_17_5c4c8f7f78032";
block_td_uid_17_5c4c8f7f78032.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5c4c8f7f78032_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5c4c8f7f78032.td_column_number = "3";
block_td_uid_17_5c4c8f7f78032.block_type = "td_block_mega_menu";
block_td_uid_17_5c4c8f7f78032.post_count = "5";
block_td_uid_17_5c4c8f7f78032.found_posts = "599";
block_td_uid_17_5c4c8f7f78032.header_color = "";
block_td_uid_17_5c4c8f7f78032.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c4c8f7f78032.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_17_5c4c8f7f78032);
</script><div id=td_uid_17_5c4c8f7f78032 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/14/edicion-impresa-del-14-de-enero-de-2019/" rel="bookmark" title="Edición impresa del 14 de enero de 2019"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-14-a-las-19.55.03-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-14-a-las-19.55.03-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-14-a-las-19.55.03-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 14 de enero de 2019"/></a></div>                <a href="https://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/14/edicion-impresa-del-14-de-enero-de-2019/" rel="bookmark" title="Edición impresa del 14 de enero de 2019">Edición impresa del 14 de enero de 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/11/20/edicion-impresa-del-20-de-noviembre-de-2018/" rel="bookmark" title="Edición impresa del 20 de noviembre de 2018"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-20-a-las-20.00.01-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-20-a-las-20.00.01-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-20-a-las-20.00.01-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 20 de noviembre de 2018"/></a></div>                <a href="https://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/11/20/edicion-impresa-del-20-de-noviembre-de-2018/" rel="bookmark" title="Edición impresa del 20 de noviembre de 2018">Edición impresa del 20 de noviembre de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/11/05/edicion-impresa-del-5-de-noviembre-de-2018/" rel="bookmark" title="Edición impresa del 5 de noviembre de 2018"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-05-a-las-20.40.51-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-05-a-las-20.40.51-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-05-a-las-20.40.51-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 5 de noviembre de 2018"/></a></div>                <a href="https://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/11/05/edicion-impresa-del-5-de-noviembre-de-2018/" rel="bookmark" title="Edición impresa del 5 de noviembre de 2018">Edición impresa del 5 de noviembre de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/10/23/edicion-impresa-del-23-de-octubre-de-2018/" rel="bookmark" title="Edición impresa del 23 de octubre de 2018"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/10/Captura-de-pantalla-2018-10-23-a-las-17.31.25-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2018/10/Captura-de-pantalla-2018-10-23-a-las-17.31.25-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2018/10/Captura-de-pantalla-2018-10-23-a-las-17.31.25-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 23 de octubre de 2018"/></a></div>                <a href="https://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/10/23/edicion-impresa-del-23-de-octubre-de-2018/" rel="bookmark" title="Edición impresa del 23 de octubre de 2018">Edición impresa del 23 de octubre de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/10/16/edicion-impresa-del-16-de-octubre-de-2018/" rel="bookmark" title="Edición impresa del 16 de octubre de 2018"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/10/Captura-de-pantalla-2018-10-16-a-las-20.02.18-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2018/10/Captura-de-pantalla-2018-10-16-a-las-20.02.18-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2018/10/Captura-de-pantalla-2018-10-16-a-las-20.02.18-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 16 de octubre de 2018"/></a></div>                <a href="https://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/10/16/edicion-impresa-del-16-de-octubre-de-2018/" rel="bookmark" title="Edición impresa del 16 de octubre de 2018">Edición impresa del 16 de octubre de 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5c4c8f7f78032" data-td_block_id="td_uid_17_5c4c8f7f78032"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5c4c8f7f78032" data-td_block_id="td_uid_17_5c4c8f7f78032"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://tiempodigital.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-219433" class="post-219433 post type-post status-publish format-standard has-post-thumbnail hentry category-finanzas" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://tiempodigital.mx/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Secciones" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://tiempodigital.mx/category/secciones/">
                                  <span itemprop="name">Secciones</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Finanzas" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://tiempodigital.mx/category/secciones/finanzas/">
                                  <span itemprop="name">Finanzas</span>    </a>    <meta itemprop="position" content = "3"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El reto de mantener joven a una empresa de 167 años</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">El reto de mantener joven a una empresa de 167 años</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://tiempodigital.mx/author/agencias/">Agencias</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-26T08:49:09+00:00" >enero 26, 2019 8:49 am</time></span>                                                                <div class="td-post-comments"><a href="https://tiempodigital.mx/2019/01/26/el-reto-de-mantener-joven-a-una-empresa-de-167-anos/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftiempodigital.mx%2F2019%2F01%2F26%2Fel-reto-de-mantener-joven-a-una-empresa-de-167-anos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+reto+de+mantener+joven+a+una+empresa+de+167+a%C3%B1os&url=https%3A%2F%2Ftiempodigital.mx%2F2019%2F01%2F26%2Fel-reto-de-mantener-joven-a-una-empresa-de-167-anos%2F&via=Tiempo+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://tiempodigital.mx/2019/01/26/el-reto-de-mantener-joven-a-una-empresa-de-167-anos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://tiempodigital.mx/2019/01/26/el-reto-de-mantener-joven-a-una-empresa-de-167-anos/&amp;media=https://tiempodigital.mx/wp-content/uploads/2019/01/90-117.jpeg&description=El+reto+de+mantener+joven+a+una+empresa+de+167+a%C3%B1os" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+reto+de+mantener+joven+a+una+empresa+de+167+a%C3%B1os%20-%20https%3A%2F%2Ftiempodigital.mx%2F2019%2F01%2F26%2Fel-reto-de-mantener-joven-a-una-empresa-de-167-anos%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tiempodigital.mx/2019/01/26/el-reto-de-mantener-joven-a-una-empresa-de-167-anos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://tiempodigital.mx/2019/01/26/el-reto-de-mantener-joven-a-una-empresa-de-167-anos/" data-text="El reto de mantener joven a una empresa de 167 años" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://tiempodigital.mx/wp-content/uploads/2019/01/90-117.jpeg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="https://tiempodigital.mx/wp-content/uploads/2019/01/90-117-696x391.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/90-117-696x391.jpeg 696w, https://tiempodigital.mx/wp-content/uploads/2019/01/90-117.jpeg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, (max-width: 768px) 1392px, 696px" alt="" title="90-117"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_inline  "><relapads uuid="cef38c939c2b46c2ae6d75c7c48fac57" ></relapads><script src="https://api.relappro.com/adservices/relappro.js" type="application/javascript" async="async"></script></div><p>Bajo la dirección del CEO Roger Crandall, la aseguradora MassMutual se adapta a la era de la digitalización</p>
<p>Nadie se mantiene más de siglo y medio en el negocio sin hacer muchas cosas bien, incluso renovarse con los tiempos. Con 167 años de historia, la aseguradora MassMutual Life Insurance Company está haciendo precisamente eso bajo la dirección de su presidente y CEO, Roger Crandall.</p>
<p>Crandall, de 53 años, ha organizado la digitalización de la compañía para ofrecer una aplicación sencilla y un proceso de suscripción simplificado para obtener una póliza de seguro de vida. Eso ha hecho que MassMutual, incluida en la lista Fortune 100, llegue a clientes más jóvenes.</p>
<p>También aumentó los beneficios de los empleados y los ha hecho más inclusivos para reflejar mejor las necesidades de la fuerza laboral actual. La compañía estima que los <i>millennials</i> representan alrededor de un tercio de su plantilla.</p>
<p>Crandall además cambió el otrora rígido código de vestimenta de la empresa por dos palabras: “Viste apropiadamente”. Y dice que puede contar con dos manos la cantidad de veces que ha usado un traje en los últimos seis meses.</p>
<p>Al igual que su padre, que fue vendedor de MassMutual durante 30 años, Crandall ha estado en la compañía durante toda su vida profesional, antes de llegar al puesto más alto en 2010.</p>
<p>Su tío Robert Crandall, expresidente y CEO de American Airlines, fue su ejemplo a seguir para ser un director general eficaz, debido a la profunda comprensión que el jefe de la aerolínea tiene de su compañía y de la industria.</p>
<p>También admira a sus predecesores en MassMutual. “Nos elevamos sobre los hombros de los que estuvieron antes que nosotros, que tomaron buenas decisiones y dejaron a la compañía con un historia de hacer lo correcto por los clientes”.</p>
<p>Crandall charló con CNN sobre cómo ha evolucionado como ejecutivo y como persona. Esta es una versión editada y condensada de esa conversación.</p>
<h2>¿Qué es lo que más te molesta de tu trabajo?</h2>
<p>Me gusta la mayor parte de mi trabajo.</p>
<p>Hay veces en que estar constantemente pendiente es un poco agotador. Eso probablemente significa que soy más introvertido que extrovertido.</p>
<p>Además, puedo ser brusco. Tuve que trabajar para mejorar mi trato con las personas. No es lo que más me disgusta, sino un área donde tuve que cambiar.</p>
<h2>¿Qué te han enseñado el matrimonio y la paternidad sobre los negocios?</h2>
<p>Lecciones de humildad. Solía pensar que las habilidades que necesitabas para tener éxito en casa eran completamente diferentes a las habilidades que necesitabas para tener éxito en el trabajo.</p>
<p>Pero he aprendido que las habilidades que te hacen ser bueno en tus relaciones son muy valiosas para ser bueno también en los negocios.</p>
<h2>¿Por ejemplo?</h2>
<p>Una es la habilidad de escuchar, y no solo escuchar, sino estar a la escucha. Además, la capacidad de ponerte en el otro lado de una conversación. Entender que las personas piensan diferente, aprenden diferente. Que la misma situación y los mismos datos pueden ser interpretados de manera muy diferente por diferentes personas.</p>
<p>Cuando me convertí en CEO, creí que todo lo que tenía que hacer era dejar que mis empleados vieran los datos. &#8220;Es obvio&#8221;, pensaba. &#8220;¡Mira nuestra estructura de costos en comparación con los de la industria!&#8221;</p>
<p>Me tomó un tiempo aprender que no es tan simple.</p>
<h2>Entonces, ¿cómo conectas con las personas que aprenden de manera diferente a ti?</h2>
<p>Creo que las historias son muy poderosas. Básicamente cuento historias en cada reunión de empleados, en cada cita de liderazgo que tengo y antes no lo hacía.</p>
<p><i>[Crandall cuenta el caso de una mujer de 30 años con tres hijos que compró una póliza de seguro de vida de 250,000 dólares. Ella y dos de sus hijos murieron en un accidente automovilístico. Su hijo de 10 años sobrevivió.]</i></p>
<p>Para el joven empleado de Haven Life [<i>la subsidiaria en línea de Mass Mutual</i>] era la primera vez que esto se volvía real. Pagamos el seguro en tres días. El niño de 10 años aún no lo sabe, pero eso cambiará el resto de su vida frente a lo que hubiera ocurrido si su madre no hubiera tenido esa póliza.</p>
<p>Entonces cuento esa historia para recordarles a todos que nuestros 730 mil millones de dólares en activos bajo gestión, 32 mil millones de dólares en primas cobradas, 5 millones de clientes&#8230; esas no son estadísticas importantes. Lo que importa realmente es ayudar a una familia.</p>
<h2>¿Cuál fue tu mayor fracaso laboral?</h2>
<p>Fui director de inversiones en 2007. Nuestra exposición a las hipotecas de alto riesgo y a los valores respaldados por hipotecas de alto riesgo no fue buena. Estaba públicamente nervioso por el mercado de la vivienda y subestimé completamente lo mal que se pondría.</p>
<p>Lo veo como uno de mis mayores fracasos, tener esas exposiciones, y no darme cuenta de lo mal que nos iría y perder lo que perdimos.</p>
<p>Dicho esto, nuestro desempeño fue superior al de la industria de los seguros durante y después de la crisis.</p>
<h2>¿Qué haces para relajarte?</h2>
<p>Me gusta hacer ejercicio. Me encanta esquiar, pescar, jugar un poco al golf. Intento meditar todos los días.</p>
<p>Es realmente útil poder desconectarte. En febrero iré a un retiro en California para una desintoxicación digital.</p>
<h2>¿Cuántas semanas de vacaciones tomas al año?</h2>
<p>Supongo que seis semanas, pero rara vez dejo pasar cuatro horas sin trabajar en alguna manera.</p>
<p>Me casé este verano y fui de luna de miel por tres semanas. Terminé hablando mucho por teléfono porque estábamos trabajando en el acuerdo de Oppenheimer. [<i>Invesco Funds</i> <i>compró OppenheimerFunds, una filial de Mass Mutual</i>.]</p>
<p>Por eso me emociona dedicar ocho días a la desintoxicación digital.</p>
<p>Creo que el tiempo, la reflexión y el pensamiento profundo son cosas poderosas. Y ni siquiera estamos completamente seguros de cómo nuestros cerebros son reconfigurados por el acceso constante a la información y la estimulación. Estoy casi seguro de que no es bueno.</p>
<h2>¿Cuántas horas duermes?</h2>
<p>Monitoreo mi sueño. Tengo en promedio unas 6 horas y media de tiempo real de sueño.</p>
<p>Sin embargo, trato de darme 7.5 a 8 horas de sueño.</p>
<p>Realmente me he esforzado por cambiar mi forma de dormir en los últimos 18 meses.</p>
<p>Uso antifaz, escucho grabaciones de meditación del sueño. He estado probando la melatonina en dosis bajas.</p>
<p>No tengo idea si está funcionando.</p>
<p>Lo que sí sé es que cuando duermo más me siento mejor.</p>
<p>&nbsp;</p>
<p>Esta nota originalmente se publicó en <a href="https://expansion.mx/carrera/2019/01/26/como-este-ceo-de-una-compania-de-167-anos-lo-mantiene-joven">Expansión</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftiempodigital.mx%2F2019%2F01%2F26%2Fel-reto-de-mantener-joven-a-una-empresa-de-167-anos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+reto+de+mantener+joven+a+una+empresa+de+167+a%C3%B1os&url=https%3A%2F%2Ftiempodigital.mx%2F2019%2F01%2F26%2Fel-reto-de-mantener-joven-a-una-empresa-de-167-anos%2F&via=Tiempo+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://tiempodigital.mx/2019/01/26/el-reto-de-mantener-joven-a-una-empresa-de-167-anos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://tiempodigital.mx/2019/01/26/el-reto-de-mantener-joven-a-una-empresa-de-167-anos/&amp;media=https://tiempodigital.mx/wp-content/uploads/2019/01/90-117.jpeg&description=El+reto+de+mantener+joven+a+una+empresa+de+167+a%C3%B1os" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+reto+de+mantener+joven+a+una+empresa+de+167+a%C3%B1os%20-%20https%3A%2F%2Ftiempodigital.mx%2F2019%2F01%2F26%2Fel-reto-de-mantener-joven-a-una-empresa-de-167-anos%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tiempodigital.mx/2019/01/26/el-reto-de-mantener-joven-a-una-empresa-de-167-anos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://tiempodigital.mx/2019/01/26/el-reto-de-mantener-joven-a-una-empresa-de-167-anos/" data-text="El reto de mantener joven a una empresa de 167 años" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tiempodigital.mx/author/agencias/">Agencias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agencias"></span><meta itemprop="datePublished" content="2019-01-26T08:49:09+00:00"><meta itemprop="dateModified" content="2019-01-26T08:49:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tiempodigital.mx/2019/01/26/el-reto-de-mantener-joven-a-una-empresa-de-167-anos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tiempodigital.mx/wp-content/uploads/2016/11/4435.png"></span><meta itemprop="name" content="Tiempo Digital"></span><meta itemprop="headline " content="El reto de mantener joven a una empresa de 167 años"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tiempodigital.mx/wp-content/uploads/2019/01/90-117.jpeg"><meta itemprop="width" content="800"><meta itemprop="height" content="449"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_19_5c4c8f7f84b16_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5c4c8f7f84b16" ><script>var block_td_uid_19_5c4c8f7f84b16 = new tdBlock();
block_td_uid_19_5c4c8f7f84b16.id = "td_uid_19_5c4c8f7f84b16";
block_td_uid_19_5c4c8f7f84b16.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_5c4c8f7f84b16_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":219433,"live_filter_cur_post_author":"3"}';
block_td_uid_19_5c4c8f7f84b16.td_column_number = "3";
block_td_uid_19_5c4c8f7f84b16.block_type = "td_block_related_posts";
block_td_uid_19_5c4c8f7f84b16.post_count = "6";
block_td_uid_19_5c4c8f7f84b16.found_posts = "1585";
block_td_uid_19_5c4c8f7f84b16.header_color = "";
block_td_uid_19_5c4c8f7f84b16.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c4c8f7f84b16.max_num_pages = "265";
tdBlocksArray.push(block_td_uid_19_5c4c8f7f84b16);
</script><h4 class="td-related-title"><a id="td_uid_20_5c4c8f7f88c20" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_5c4c8f7f84b16" href="#">TE PODRÍA INTERESAR</a><a id="td_uid_21_5c4c8f7f88c5d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_5c4c8f7f84b16" href="#">Más del autor</a></h4><div id=td_uid_19_5c4c8f7f84b16 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/busca-sme-vender-luz-al-gobierno-de-amlo/" rel="bookmark" title="Busca SME vender luz al gobierno de AMLO"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/amlo-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/amlo-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/amlo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Busca SME vender luz al gobierno de AMLO"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/busca-sme-vender-luz-al-gobierno-de-amlo/" rel="bookmark" title="Busca SME vender luz al gobierno de AMLO">Busca SME vender luz al gobierno de AMLO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/preven-perdidas-de-120-mdp-por-huelga-en-maquiladoras-de-matamoros/" rel="bookmark" title="Prevén pérdidas de 120 mdp por huelga en maquiladoras de Matamoros"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/mil-obreros-tuvieron-abandonar-centros_19_0_1215_756-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/mil-obreros-tuvieron-abandonar-centros_19_0_1215_756-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/mil-obreros-tuvieron-abandonar-centros_19_0_1215_756-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Prevén pérdidas de 120 mdp por huelga en maquiladoras de Matamoros"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/preven-perdidas-de-120-mdp-por-huelga-en-maquiladoras-de-matamoros/" rel="bookmark" title="Prevén pérdidas de 120 mdp por huelga en maquiladoras de Matamoros">Prevén pérdidas de 120 mdp por huelga en maquiladoras de Matamoros</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/salas-de-maquillaje-compartidas-en-china/" rel="bookmark" title="Salas de maquillaje compartidas en China"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/105344384_chinaprimera-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/105344384_chinaprimera-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/105344384_chinaprimera.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Salas de maquillaje compartidas en China"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/salas-de-maquillaje-compartidas-en-china/" rel="bookmark" title="Salas de maquillaje compartidas en China">Salas de maquillaje compartidas en China</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/25/unifor-de-canada-pide-boicotear-autos-gm-fabricados-en-mexico/" rel="bookmark" title="Unifor de Canadá pide boicotear autos GM fabricados en México"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/2087466-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/2087466-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/2087466-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Unifor de Canadá pide boicotear autos GM fabricados en México"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/25/unifor-de-canada-pide-boicotear-autos-gm-fabricados-en-mexico/" rel="bookmark" title="Unifor de Canadá pide boicotear autos GM fabricados en México">Unifor de Canadá pide boicotear autos GM fabricados en México</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/25/negocio-de-empresas-de-arboles-de-navidad-va-mas-alla-de-diciembre/" rel="bookmark" title="Negocio de empresas de árboles de Navidad va más allá de diciembre"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/90-112-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/90-112-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/90-112-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Negocio de empresas de árboles de Navidad va más allá de diciembre"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/25/negocio-de-empresas-de-arboles-de-navidad-va-mas-alla-de-diciembre/" rel="bookmark" title="Negocio de empresas de árboles de Navidad va más allá de diciembre">Negocio de empresas de árboles de Navidad va más allá de diciembre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/25/auge-esperado-por-la-reforma-fiscal-de-trump-nunca-llego/" rel="bookmark" title="Auge esperado por la reforma fiscal de Trump nunca llegó"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/90-111-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/90-111-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/90-111-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Auge esperado por la reforma fiscal de Trump nunca llegó"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/25/auge-esperado-por-la-reforma-fiscal-de-trump-nunca-llego/" rel="bookmark" title="Auge esperado por la reforma fiscal de Trump nunca llegó">Auge esperado por la reforma fiscal de Trump nunca llegó</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c4c8f7f84b16" data-td_block_id="td_uid_19_5c4c8f7f84b16"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c4c8f7f84b16" data-td_block_id="td_uid_19_5c4c8f7f84b16"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/26/el-reto-de-mantener-joven-a-una-empresa-de-167-anos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://tiempodigital.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='219433' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "><img class="aligncenter size-full wp-image-38112" src="https://tiempodigital.mx/wp-content/uploads/2016/11/15319405_10153818892461642_2083497685_n.jpg" alt="15319405_10153818892461642_2083497685_n" width="300" height="300" /></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_23_5c4c8f7f8cb0c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_5c4c8f7f8cb0c" ><script>var block_td_uid_23_5c4c8f7f8cb0c = new tdBlock();
block_td_uid_23_5c4c8f7f8cb0c.id = "td_uid_23_5c4c8f7f8cb0c";
block_td_uid_23_5c4c8f7f8cb0c.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S VISTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_5c4c8f7f8cb0c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_5c4c8f7f8cb0c.td_column_number = "1";
block_td_uid_23_5c4c8f7f8cb0c.block_type = "td_block_7";
block_td_uid_23_5c4c8f7f8cb0c.post_count = "5";
block_td_uid_23_5c4c8f7f8cb0c.found_posts = "8";
block_td_uid_23_5c4c8f7f8cb0c.header_color = "#";
block_td_uid_23_5c4c8f7f8cb0c.ajax_pagination_infinite_stop = "";
block_td_uid_23_5c4c8f7f8cb0c.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_23_5c4c8f7f8cb0c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS VISTO</span></h4></div><div id=td_uid_23_5c4c8f7f8cb0c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/abandonan-a-4-ejecutados-en-colonia-union-lesionan-a-una-menor/" rel="bookmark" title="Abandonan a 4 ejecutados en colonia Unión; lesionan a una menor"><img width="100" height="70" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-26-at-07.21.10-100x70.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-26-at-07.21.10-100x70.jpeg 100w, https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-26-at-07.21.10-200x140.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Abandonan a 4 ejecutados en colonia Unión; lesionan a una menor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/abandonan-a-4-ejecutados-en-colonia-union-lesionan-a-una-menor/" rel="bookmark" title="Abandonan a 4 ejecutados en colonia Unión; lesionan a una menor">Abandonan a 4 ejecutados en colonia Unión; lesionan a una menor</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-26T08:06:54+00:00" >enero 26, 2019 8:06 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/25/golpe-al-delito-de-trata-de-personas-en-cdmx-y-morelos/" rel="bookmark" title="Golpe al delito de trata de personas en CdMx y Morelos"><img width="100" height="70" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/2087437-100x70.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/2087437-100x70.jpg 100w, https://tiempodigital.mx/wp-content/uploads/2019/01/2087437-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Golpe al delito de trata de personas en CdMx y Morelos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/25/golpe-al-delito-de-trata-de-personas-en-cdmx-y-morelos/" rel="bookmark" title="Golpe al delito de trata de personas en CdMx y Morelos">Golpe al delito de trata de personas en CdMx y Morelos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-25T09:59:01+00:00" >enero 25, 2019 9:59 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/25/se-lanzan-a-defender-a-yalitza-aparicio-tras-tuit-de-ana-de-la-reguera/" rel="bookmark" title="Se lanzan a defender a Yalitza Aparicio tras tuit de Ana de la Reguera"><img width="100" height="70" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-25-a-las-09.43.41-100x70.png" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-25-a-las-09.43.41-100x70.png 100w, https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-25-a-las-09.43.41-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Se lanzan a defender a Yalitza Aparicio tras tuit de Ana de la Reguera"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/25/se-lanzan-a-defender-a-yalitza-aparicio-tras-tuit-de-ana-de-la-reguera/" rel="bookmark" title="Se lanzan a defender a Yalitza Aparicio tras tuit de Ana de la Reguera">Se lanzan a defender a Yalitza Aparicio tras tuit de Ana...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-25T09:44:21+00:00" >enero 25, 2019 9:44 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/24/explica-derechos-humanos-del-ieepo-situacion-de-trabajadora-que-presento-denuncia/" rel="bookmark" title="Explica Derechos Humanos del IEEPO situación de trabajadora que presentó denuncia"><img width="100" height="70" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-24-at-17.46.42-100x70.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-24-at-17.46.42-100x70.jpeg 100w, https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-24-at-17.46.42-200x140.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Explica Derechos Humanos del IEEPO situación de trabajadora que presentó denuncia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/24/explica-derechos-humanos-del-ieepo-situacion-de-trabajadora-que-presento-denuncia/" rel="bookmark" title="Explica Derechos Humanos del IEEPO situación de trabajadora que presentó denuncia">Explica Derechos Humanos del IEEPO situación de trabajadora que presentó denuncia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T17:58:23+00:00" >enero 24, 2019 5:58 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/24/auto-despedaza-a-dos-motociclistas-en-carretera-al-cerro-del-fortin/" rel="bookmark" title="Auto despedaza a dos motociclistas en el cerro del Fortín"><img width="100" height="70" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-24-at-14.25.32-100x70.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-24-at-14.25.32-100x70.jpeg 100w, https://tiempodigital.mx/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-24-at-14.25.32-200x140.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Auto despedaza a dos motociclistas en el cerro del Fortín"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/24/auto-despedaza-a-dos-motociclistas-en-carretera-al-cerro-del-fortin/" rel="bookmark" title="Auto despedaza a dos motociclistas en el cerro del Fortín">Auto despedaza a dos motociclistas en el cerro del Fortín</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T14:40:46+00:00" >enero 24, 2019 2:40 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_23_5c4c8f7f8cb0c" data-td_block_id="td_uid_23_5c4c8f7f8cb0c">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_24_5c4c8f7f9033c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_24_5c4c8f7f9033c" ><script>var block_td_uid_24_5c4c8f7f9033c = new tdBlock();
block_td_uid_24_5c4c8f7f9033c.id = "td_uid_24_5c4c8f7f9033c";
block_td_uid_24_5c4c8f7f9033c.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S RECIENTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_5c4c8f7f9033c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_5c4c8f7f9033c.td_column_number = "1";
block_td_uid_24_5c4c8f7f9033c.block_type = "td_block_15";
block_td_uid_24_5c4c8f7f9033c.post_count = "4";
block_td_uid_24_5c4c8f7f9033c.found_posts = "47875";
block_td_uid_24_5c4c8f7f9033c.header_color = "#";
block_td_uid_24_5c4c8f7f9033c.ajax_pagination_infinite_stop = "";
block_td_uid_24_5c4c8f7f9033c.max_num_pages = "11969";
tdBlocksArray.push(block_td_uid_24_5c4c8f7f9033c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS RECIENTE</span></h4></div><div id=td_uid_24_5c4c8f7f9033c class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/este-mexicano-esta-nominado-al-oscar-y-no-es-por-roma/" rel="bookmark" title="Este mexicano está nominado al Oscar&#8230; y no es por &#8216;Roma&#8217;"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/2087956-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/2087956-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/2087956-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Este mexicano está nominado al Oscar&#8230; y no es por &#8216;Roma&#8217;"/></a></div>                <a href="https://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/este-mexicano-esta-nominado-al-oscar-y-no-es-por-roma/" rel="bookmark" title="Este mexicano está nominado al Oscar&#8230; y no es por &#8216;Roma&#8217;">Este mexicano está nominado al Oscar&#8230; y no es por &#8216;Roma&#8217;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/bolsonaro-visita-zona-de-tragedia-y-promete-justicia/" rel="bookmark" title="Bolsonaro visita zona de tragedia y promete justicia"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/2087964-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/2087964-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/2087964-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Bolsonaro visita zona de tragedia y promete justicia"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/bolsonaro-visita-zona-de-tragedia-y-promete-justicia/" rel="bookmark" title="Bolsonaro visita zona de tragedia y promete justicia">Bolsonaro visita zona de tragedia y promete justicia</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/fallece-el-compositor-michel-legrand-ganador-de-tres-oscar/" rel="bookmark" title="Fallece el compositor Michel Legrand, ganador de tres Oscar"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-26-a-las-10.35.59-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-26-a-las-10.35.59-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/Captura-de-pantalla-2019-01-26-a-las-10.35.59-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Fallece el compositor Michel Legrand, ganador de tres Oscar"/></a></div>                <a href="https://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/fallece-el-compositor-michel-legrand-ganador-de-tres-oscar/" rel="bookmark" title="Fallece el compositor Michel Legrand, ganador de tres Oscar">Fallece el compositor Michel Legrand, ganador de tres Oscar</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/jugadores-de-real-madrid-confian-en-mejoria-del-club/" rel="bookmark" title="Jugadores de Real Madrid confían en mejoría del club"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/15484377185472-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/15484377185472-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2019/01/15484377185472-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Jugadores de Real Madrid confían en mejoría del club"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/jugadores-de-real-madrid-confian-en-mejoria-del-club/" rel="bookmark" title="Jugadores de Real Madrid confían en mejoría del club">Jugadores de Real Madrid confían en mejoría del club</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5c4c8f7f9033c" data-td_block_id="td_uid_24_5c4c8f7f9033c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5c4c8f7f9033c" data-td_block_id="td_uid_24_5c4c8f7f9033c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tiempodigital.mx/"><img class="td-retina-data" src="https://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" data-retina="https://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CONTACTO</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@tiempodigital.mx">redaccion@tiempodigital.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Tiempo Digital 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2019/01/26/este-mexicano-esta-nominado-al-oscar-y-no-es-por-roma/" rel="bookmark" title="Este mexicano está nominado al Oscar&#8230; y no es por &#8216;Roma&#8217;"><img width="324" height="160" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2019/01/2087956-324x160.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2019/01/2087956-324x160.jpg 324w, https://tiempodigital.mx/wp-content/uploads/2019/01/2087956-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, (max-width: 768px) 648px, 324px" alt="" title="Este mexicano está nominado al Oscar&#8230; y no es por &#8216;Roma&#8217;"/></a></div>                <a href="https://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2019/01/26/este-mexicano-esta-nominado-al-oscar-y-no-es-por-roma/" rel="bookmark" title="Este mexicano está nominado al Oscar&#8230; y no es por &#8216;Roma&#8217;">Este mexicano está nominado al Oscar&#8230; y no es por &#8216;Roma&#8217;</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://tiempodigital.mx/author/agencias/">Agencias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-26T10:46:18+00:00" >enero 26, 2019 10:46 am</time></span>                <div class="td-module-comments"><a href="https://tiempodigital.mx/2019/01/26/este-mexicano-esta-nominado-al-oscar-y-no-es-por-roma/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5c4c8f7fa4ec1
    -->

    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://tiempodigital.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "9c19ffe295", post_id : 219433 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://tiempodigital.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?scu_version=24' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://tiempodigital.mx/wp-content/plugins/ml-slider/assets/metaslider/public.css?scu_version=24' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/js/editor.js?scu_version=24'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?scu_version=24'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?scu_version=24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/jetpack/modules/wpgroho.js?scu_version=24'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?scu_version=24'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-includes/js/comment-reply.min.js?scu_version=24'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-includes/js/wp-embed.min.js?scu_version=24'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?scu_version=24'></script>
<script type='text/javascript'>
var metaslider_135997 = function($) {
            $('#metaslider_135997').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
        };
        var timer_metaslider_135997 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_135997, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_135997, 1) : metaslider_135997(window.jQuery);
        };
        timer_metaslider_135997();
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Oaxaca de Ju\u00e1rez","api_location":"San Felipe del Agua","api_language":"es","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[16,60.8],"today_humidity":67,"today_wind_speed":[2.1,1.3],"today_min":[16,60.8],"today_max":[16,60.8],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1510509600,"day_temp":[18,65],"day_name":"Dom","owm_day_index":1},{"timestamp":1510596000,"day_temp":[16,61],"day_name":"Lun","owm_day_index":2},{"timestamp":1510682400,"day_temp":[24,75],"day_name":"Mar","owm_day_index":3},{"timestamp":1510768800,"day_temp":[24,76],"day_name":"Mie","owm_day_index":4},{"timestamp":1510855200,"day_temp":[25,77],"day_name":"Jue","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tiempodigital.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tiempodigital.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'114117238',post:'219433',tz:'-6',srv:'tiempodigital.mx'} ]);
	_stq.push([ 'clickTrackerInit', '114117238', '219433' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: tiempodigital.mx @ 2019-01-26 10:49:03 by W3 Total Cache
-->