<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Argentina declara inocente a Bieber; podrá ingresar al país | Tiempo Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tiempodigital.mx/xmlrpc.php" />
    <meta property="og:image" content="https://tiempodigital.mx/wp-content/uploads/2018/12/2072478.jpg" /><meta name="author" content="Agencias">
<link rel="icon" type="image/png" href="https://tiempodigital.mx/wp-content/uploads/2016/11/logo.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Feed" href="https://tiempodigital.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; RSS de los comentarios" href="https://tiempodigital.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Argentina declara inocente a Bieber; podrá ingresar al país RSS de los comentarios" href="https://tiempodigital.mx/2018/12/27/argentina-declara-inocente-a-bieber-podra-ingresar-al-pais/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-39057542-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-39057542-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tiempodigital.mx\/wp-includes\/js\/wp-emoji-release.min.js?scu_version=23"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='https://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?scu_version=23' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/player.css?scu_version=23' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://tiempodigital.mx/wp-content/plugins/awesome-weather/awesome-weather.css?scu_version=23' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;scu_version=23' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/css/bbpress.css?scu_version=23' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;scu_version=23' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;scu_version=23' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;scu_version=23' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?scu_version=23' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tiempodigital.mx/wp-content/themes/Newspaper/style.css?scu_version=23' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://tiempodigital.mx/wp-content/plugins/jetpack/css/jetpack.css?scu_version=23' type='text/css' media='all' />
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?scu_version=23'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-includes/js/jquery/jquery.js?scu_version=23'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-includes/js/jquery/jquery-migrate.min.js?scu_version=23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/tiempodigital.mx","track_download_as":"pageview","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?scu_version=23'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;scu_version=23'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;scu_version=23'></script>
<link rel='https://api.w.org/' href='https://tiempodigital.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tiempodigital.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tiempodigital.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tras asalto, tienda departamental no ha entregado videos de vigilancia a autoridades' href='https://tiempodigital.mx/2018/12/27/tras-asalto-tienda-departamental-no-ha-entregado-videos-de-vigilancia-a-autoridades/' />
<link rel='next' title='Tribunal desecha queja de Benito Nacif contra reducción salarial' href='https://tiempodigital.mx/2018/12/27/tribunal-desecha-queja-de-benito-nacif-contra-reduccion-salarial/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://tiempodigital.mx/2018/12/27/argentina-declara-inocente-a-bieber-podra-ingresar-al-pais/" />
<link rel='shortlink' href='https://wp.me/p7IP6C-SmH' />
<link rel="alternate" type="application/json+oembed" href="https://tiempodigital.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftiempodigital.mx%2F2018%2F12%2F27%2Fargentina-declara-inocente-a-bieber-podra-ingresar-al-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tiempodigital.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftiempodigital.mx%2F2018%2F12%2F27%2Fargentina-declara-inocente-a-bieber-podra-ingresar-al-pais%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-208983 single-format-standard argentina-declara-inocente-a-bieber-podra-ingresar-al-pais single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-7697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-7697"><a href="https://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a></li>
<li id="menu-item-7695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7695"><a href="https://tiempodigital.mx/category/secciones/mexico/">México</a></li>
<li id="menu-item-7696" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7696"><a href="https://tiempodigital.mx/category/secciones/mundo/">Mundo</a></li>
<li id="menu-item-39156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39156"><a href="https://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a></li>
<li id="menu-item-39158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39158"><a href="https://tiempodigital.mx/category/especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7693"><a href="https://tiempodigital.mx/category/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-39153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39153"><a href="https://tiempodigital.mx/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-7694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7694"><a href="https://tiempodigital.mx/category/secciones/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="https://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></li>
	</ul>
</li>
	<li id="menu-item-39159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39159"><a href="https://tiempodigital.mx/category/salud/">Salud</a></li>
	<li id="menu-item-7692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7692"><a href="https://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a></li>
	<li id="menu-item-39160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39160"><a href="https://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a></li>
</ul>
</li>
<li id="menu-item-39154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39154"><a href="https://tiempodigital.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-39157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39157"><a href="https://tiempodigital.mx/category/videos/">Videos</a></li>
<li id="menu-item-7699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7699"><a href="https://tiempodigital.mx/category/version-impresa/">Versión Impresa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://tiempodigital.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Oaxaca de Juárez</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                jueves, diciembre 27, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://tiempodigital.mx/">
            <img class="td-retina-data" data-retina="https://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="https://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
            <span class="td-visual-hidden">Tiempo Digital</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div style="max-width: 700px;" class="ml-slider-3-8-1 metaslider metaslider-flex metaslider-135997 ml-slider nav-hidden">
    
    <div id="metaslider_container_135997">
        <div id="metaslider_135997" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-199478 ms-image"><img src="https://tiempodigital.mx/wp-content/uploads/2018/12/VILLA-DE-MITLA-700x87.jpg" height="87" width="700" alt="" class="slider-135997 slide-199478" title="VILLA DE MITLA 728X90" /></li>
                <li style="display: none; width: 100%;" class="slide-203858 ms-image"><img src="https://tiempodigital.mx/wp-content/uploads/2018/12/BANNER-911-01-1-700x87.jpg" height="87" width="700" alt="" class="slider-135997 slide-203858" title="BANNER 911 -01 (1)" /></li>
                <li style="display: none; width: 100%;" class="slide-205536 ms-image"><a href=" https://www.oaxaca.gob.mx/wp-content/uploads/2018/12/FESTIVAL-DECEMBRINO.pdf" target="_blank"><img src="https://tiempodigital.mx/wp-content/uploads/2018/12/FESTIVAL-DECEMBRINO-WEB-02-700x87.jpg" height="87" width="700" alt="" class="slider-135997 slide-205536" title="FESTIVAL DECEMBRINO WEB-02" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="https://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia222.png" src="https://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="https://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="https://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-7697"><a href="https://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c25a2a59316d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5c25a2a59316d" ><script>var block_td_uid_2_5c25a2a59316d = new tdBlock();
block_td_uid_2_5c25a2a59316d.id = "td_uid_2_5c25a2a59316d";
block_td_uid_2_5c25a2a59316d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5c25a2a59316d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5c25a2a59316d.td_column_number = "3";
block_td_uid_2_5c25a2a59316d.block_type = "td_block_mega_menu";
block_td_uid_2_5c25a2a59316d.post_count = "5";
block_td_uid_2_5c25a2a59316d.found_posts = "4595";
block_td_uid_2_5c25a2a59316d.header_color = "";
block_td_uid_2_5c25a2a59316d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c25a2a59316d.max_num_pages = "919";
tdBlocksArray.push(block_td_uid_2_5c25a2a59316d);
</script><div id=td_uid_2_5c25a2a59316d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/abarrotan-playas-de-oaxaca-reportan-85-de-ocupacion-hotelera/" rel="bookmark" title="Abarrotan playas de Oaxaca, reportan 85% de ocupación hotelera"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072454-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072454-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072454-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Abarrotan playas de Oaxaca, reportan 85% de ocupación hotelera"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/abarrotan-playas-de-oaxaca-reportan-85-de-ocupacion-hotelera/" rel="bookmark" title="Abarrotan playas de Oaxaca, reportan 85% de ocupación hotelera">Abarrotan playas de Oaxaca, reportan 85% de ocupación hotelera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/26/primer-derrame-del-ano-en-refineria-antonio-dovali-en-salina-cruz/" rel="bookmark" title="Otro derrame en refinería Antonio Dovalí, en Salina Cruz"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-26-at-13.00.08-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-26-at-13.00.08-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-26-at-13.00.08-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Otro derrame en refinería Antonio Dovalí, en Salina Cruz"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/26/primer-derrame-del-ano-en-refineria-antonio-dovali-en-salina-cruz/" rel="bookmark" title="Otro derrame en refinería Antonio Dovalí, en Salina Cruz">Otro derrame en refinería Antonio Dovalí, en Salina Cruz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/25/realizan-toque-de-queda-en-chicahua-por-crimen-organizado/" rel="bookmark" title="Navidad con toque de queda, en comunidad de Oaxaca, por el crimen"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/San-Miguel-Chicahua-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/San-Miguel-Chicahua-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/San-Miguel-Chicahua-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Navidad con toque de queda, en comunidad de Oaxaca, por el crimen"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/25/realizan-toque-de-queda-en-chicahua-por-crimen-organizado/" rel="bookmark" title="Navidad con toque de queda, en comunidad de Oaxaca, por el crimen">Navidad con toque de queda, en comunidad de Oaxaca, por el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/25/se-registran-mas-de-30-sismos-en-oaxaca-esta-navidad/" rel="bookmark" title="Se registran más de 30 sismos en Oaxaca esta Navidad"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/0.1-2-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/0.1-2-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/0.1-2-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Se registran más de 30 sismos en Oaxaca esta Navidad"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/25/se-registran-mas-de-30-sismos-en-oaxaca-esta-navidad/" rel="bookmark" title="Se registran más de 30 sismos en Oaxaca esta Navidad">Se registran más de 30 sismos en Oaxaca esta Navidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/25/en-tres-meses-van-tres-taxistas-asesinados-en-pochutla/" rel="bookmark" title="En tres meses, van tres taxistas asesinados en Pochutla"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-26-at-13.50.07-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-26-at-13.50.07-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-26-at-13.50.07-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="En tres meses, van tres taxistas asesinados en Pochutla"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/25/en-tres-meses-van-tres-taxistas-asesinados-en-pochutla/" rel="bookmark" title="En tres meses, van tres taxistas asesinados en Pochutla">En tres meses, van tres taxistas asesinados en Pochutla</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c25a2a59316d" data-td_block_id="td_uid_2_5c25a2a59316d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c25a2a59316d" data-td_block_id="td_uid_2_5c25a2a59316d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7695"><a href="https://tiempodigital.mx/category/secciones/mexico/">México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c25a2a598c80_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5c25a2a598c80" ><script>var block_td_uid_3_5c25a2a598c80 = new tdBlock();
block_td_uid_3_5c25a2a598c80.id = "td_uid_3_5c25a2a598c80";
block_td_uid_3_5c25a2a598c80.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5c25a2a598c80_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5c25a2a598c80.td_column_number = "3";
block_td_uid_3_5c25a2a598c80.block_type = "td_block_mega_menu";
block_td_uid_3_5c25a2a598c80.post_count = "5";
block_td_uid_3_5c25a2a598c80.found_posts = "12895";
block_td_uid_3_5c25a2a598c80.header_color = "";
block_td_uid_3_5c25a2a598c80.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c25a2a598c80.max_num_pages = "2579";
tdBlocksArray.push(block_td_uid_3_5c25a2a598c80);
</script><div id=td_uid_3_5c25a2a598c80 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/basura-inunda-naucalpan-camiones-dejaron-de-pasar-hace-un-mes/" rel="bookmark" title="Basura &#8216;inunda&#8217; Naucalpan; camiones dejaron de pasar hace un mes"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072577-2-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072577-2-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072577-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Basura &#8216;inunda&#8217; Naucalpan; camiones dejaron de pasar hace un mes"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/basura-inunda-naucalpan-camiones-dejaron-de-pasar-hace-un-mes/" rel="bookmark" title="Basura &#8216;inunda&#8217; Naucalpan; camiones dejaron de pasar hace un mes">Basura &#8216;inunda&#8217; Naucalpan; camiones dejaron de pasar hace un mes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/subiran-tarifas-electricas-durante-enero-de-2019/" rel="bookmark" title="Subirán tarifas eléctricas durante enero de 2019"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072538-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072538-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072538-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Subirán tarifas eléctricas durante enero de 2019"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/subiran-tarifas-electricas-durante-enero-de-2019/" rel="bookmark" title="Subirán tarifas eléctricas durante enero de 2019">Subirán tarifas eléctricas durante enero de 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/oposicion-presenta-accion-de-inconstitucionalidad-contra-superdelegados/" rel="bookmark" title="Oposición presenta acción de inconstitucionalidad contra ‘superdelegados’"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072533-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072533-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072533-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Oposición presenta acción de inconstitucionalidad contra ‘superdelegados’"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/oposicion-presenta-accion-de-inconstitucionalidad-contra-superdelegados/" rel="bookmark" title="Oposición presenta acción de inconstitucionalidad contra ‘superdelegados’">Oposición presenta acción de inconstitucionalidad contra ‘superdelegados’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/fallas-en-trenes-provocan-retrasos-en-tres-lineas-del-metro/" rel="bookmark" title="Fallas en trenes provocan retrasos en tres líneas del Metro"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072511-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072511-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072511-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Fallas en trenes provocan retrasos en tres líneas del Metro"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/fallas-en-trenes-provocan-retrasos-en-tres-lineas-del-metro/" rel="bookmark" title="Fallas en trenes provocan retrasos en tres líneas del Metro">Fallas en trenes provocan retrasos en tres líneas del Metro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/tribunal-desecha-queja-de-benito-nacif-contra-reduccion-salarial/" rel="bookmark" title="Tribunal desecha queja de Benito Nacif contra reducción salarial"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072486-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072486-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072486-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Tribunal desecha queja de Benito Nacif contra reducción salarial"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/tribunal-desecha-queja-de-benito-nacif-contra-reduccion-salarial/" rel="bookmark" title="Tribunal desecha queja de Benito Nacif contra reducción salarial">Tribunal desecha queja de Benito Nacif contra reducción salarial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c25a2a598c80" data-td_block_id="td_uid_3_5c25a2a598c80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c25a2a598c80" data-td_block_id="td_uid_3_5c25a2a598c80"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-7696"><a href="https://tiempodigital.mx/category/secciones/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c25a2a59cca5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5c25a2a59cca5" ><script>var block_td_uid_4_5c25a2a59cca5 = new tdBlock();
block_td_uid_4_5c25a2a59cca5.id = "td_uid_4_5c25a2a59cca5";
block_td_uid_4_5c25a2a59cca5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5c25a2a59cca5_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5c25a2a59cca5.td_column_number = "3";
block_td_uid_4_5c25a2a59cca5.block_type = "td_block_mega_menu";
block_td_uid_4_5c25a2a59cca5.post_count = "5";
block_td_uid_4_5c25a2a59cca5.found_posts = "6729";
block_td_uid_4_5c25a2a59cca5.header_color = "";
block_td_uid_4_5c25a2a59cca5.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c25a2a59cca5.max_num_pages = "1346";
tdBlocksArray.push(block_td_uid_4_5c25a2a59cca5);
</script><div id=td_uid_4_5c25a2a59cca5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/horror-en-colombia-violan-y-asesinan-a-nino-en-visperas-de-navidad/" rel="bookmark" title="Horror en Colombia; violan y asesinan a niño en vísperas de Navidad"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072571-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072571-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072571-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Horror en Colombia; violan y asesinan a niño en vísperas de Navidad"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/horror-en-colombia-violan-y-asesinan-a-nino-en-visperas-de-navidad/" rel="bookmark" title="Horror en Colombia; violan y asesinan a niño en vísperas de Navidad">Horror en Colombia; violan y asesinan a niño en vísperas de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/estados-unidos-libera-a-cientos-de-migrantes-en-texas/" rel="bookmark" title="Estados Unidos libera a cientos de migrantes en Texas"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072561-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072561-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072561-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Estados Unidos libera a cientos de migrantes en Texas"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/estados-unidos-libera-a-cientos-de-migrantes-en-texas/" rel="bookmark" title="Estados Unidos libera a cientos de migrantes en Texas">Estados Unidos libera a cientos de migrantes en Texas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/casa-blanca-vuelve-a-atacar-a-cnn-por-infringir-norma/" rel="bookmark" title="Casa Blanca vuelve a atacar a CNN por &#8216;infringir&#8217; norma"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072524-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072524-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072524-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Casa Blanca vuelve a atacar a CNN por &#8216;infringir&#8217; norma"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/casa-blanca-vuelve-a-atacar-a-cnn-por-infringir-norma/" rel="bookmark" title="Casa Blanca vuelve a atacar a CNN por &#8216;infringir&#8217; norma">Casa Blanca vuelve a atacar a CNN por &#8216;infringir&#8217; norma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/crean-la-primer-aerolinea-cristiana-para-misioneros/" rel="bookmark" title="Crean la primer aerolínea cristiana para misioneros"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072506-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072506-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072506-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Crean la primer aerolínea cristiana para misioneros"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/crean-la-primer-aerolinea-cristiana-para-misioneros/" rel="bookmark" title="Crean la primer aerolínea cristiana para misioneros">Crean la primer aerolínea cristiana para misioneros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/argentina-declara-inocente-a-bieber-podra-ingresar-al-pais/" rel="bookmark" title="Argentina declara inocente a Bieber; podrá ingresar al país"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072478-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072478-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072478-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Argentina declara inocente a Bieber; podrá ingresar al país"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/argentina-declara-inocente-a-bieber-podra-ingresar-al-pais/" rel="bookmark" title="Argentina declara inocente a Bieber; podrá ingresar al país">Argentina declara inocente a Bieber; podrá ingresar al país</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c25a2a59cca5" data-td_block_id="td_uid_4_5c25a2a59cca5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c25a2a59cca5" data-td_block_id="td_uid_4_5c25a2a59cca5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39156"><a href="https://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c25a2a5a0719_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5c25a2a5a0719" ><script>var block_td_uid_5_5c25a2a5a0719 = new tdBlock();
block_td_uid_5_5c25a2a5a0719.id = "td_uid_5_5c25a2a5a0719";
block_td_uid_5_5c25a2a5a0719.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5c25a2a5a0719_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5c25a2a5a0719.td_column_number = "3";
block_td_uid_5_5c25a2a5a0719.block_type = "td_block_mega_menu";
block_td_uid_5_5c25a2a5a0719.post_count = "5";
block_td_uid_5_5c25a2a5a0719.found_posts = "2560";
block_td_uid_5_5c25a2a5a0719.header_color = "";
block_td_uid_5_5c25a2a5a0719.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c25a2a5a0719.max_num_pages = "512";
tdBlocksArray.push(block_td_uid_5_5c25a2a5a0719);
</script><div id=td_uid_5_5c25a2a5a0719 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/tras-asalto-tienda-departamental-no-ha-entregado-videos-de-vigilancia-a-autoridades/" rel="bookmark" title="Tras asalto, tienda departamental no ha entregado videos de vigilancia a autoridades"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-27-at-16.03.43-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-27-at-16.03.43-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-27-at-16.03.43-436x282.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Tras asalto, tienda departamental no ha entregado videos de vigilancia a autoridades"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/tras-asalto-tienda-departamental-no-ha-entregado-videos-de-vigilancia-a-autoridades/" rel="bookmark" title="Tras asalto, tienda departamental no ha entregado videos de vigilancia a autoridades">Tras asalto, tienda departamental no ha entregado videos de vigilancia a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/asesinan-a-suizo-en-acapulco/" rel="bookmark" title="Asesinan a suizo en Acapulco"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072280-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072280-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072280-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Asesinan a suizo en Acapulco"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/asesinan-a-suizo-en-acapulco/" rel="bookmark" title="Asesinan a suizo en Acapulco">Asesinan a suizo en Acapulco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/vuelca-autobus-de-pasajeros-mueren-al-menos-9-personas-en-slp/" rel="bookmark" title="Vuelca autobús de pasajeros; mueren al menos 9 en SLP"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072245-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072245-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072245-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Vuelca autobús de pasajeros; mueren al menos 9 en SLP"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/vuelca-autobus-de-pasajeros-mueren-al-menos-9-personas-en-slp/" rel="bookmark" title="Vuelca autobús de pasajeros; mueren al menos 9 en SLP">Vuelca autobús de pasajeros; mueren al menos 9 en SLP</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/policia-se-para-frente-a-ladrones-en-moto-para-frenarlos/" rel="bookmark" title="Policía se para frente a ladrones en moto para frenarlos"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072201-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072201-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072201-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Policía se para frente a ladrones en moto para frenarlos"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/policia-se-para-frente-a-ladrones-en-moto-para-frenarlos/" rel="bookmark" title="Policía se para frente a ladrones en moto para frenarlos">Policía se para frente a ladrones en moto para frenarlos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/mujer-policia-frustra-robo-en-coppel-le-disparan-en-la-cabeza/" rel="bookmark" title="Mujer policía frustra robo en Coppel; le disparan en la cabeza"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072174-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072174-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072174-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mujer policía frustra robo en Coppel; le disparan en la cabeza"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/mujer-policia-frustra-robo-en-coppel-le-disparan-en-la-cabeza/" rel="bookmark" title="Mujer policía frustra robo en Coppel; le disparan en la cabeza">Mujer policía frustra robo en Coppel; le disparan en la cabeza</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c25a2a5a0719" data-td_block_id="td_uid_5_5c25a2a5a0719"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c25a2a5a0719" data-td_block_id="td_uid_5_5c25a2a5a0719"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-39158"><a href="https://tiempodigital.mx/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c25a2a5a523b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5c25a2a5a523b" ><script>var block_td_uid_6_5c25a2a5a523b = new tdBlock();
block_td_uid_6_5c25a2a5a523b.id = "td_uid_6_5c25a2a5a523b";
block_td_uid_6_5c25a2a5a523b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5c25a2a5a523b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5c25a2a5a523b.td_column_number = "3";
block_td_uid_6_5c25a2a5a523b.block_type = "td_block_mega_menu";
block_td_uid_6_5c25a2a5a523b.post_count = "5";
block_td_uid_6_5c25a2a5a523b.found_posts = "2726";
block_td_uid_6_5c25a2a5a523b.header_color = "";
block_td_uid_6_5c25a2a5a523b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c25a2a5a523b.max_num_pages = "546";
tdBlocksArray.push(block_td_uid_6_5c25a2a5a523b);
</script><div id=td_uid_6_5c25a2a5a523b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/estudiantes-de-la-uam-crean-prototipo-de-robot-cultural/" rel="bookmark" title="Estudiantes de la UAM crean prototipo de robot cultural"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072564-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072564-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072564-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Estudiantes de la UAM crean prototipo de robot cultural"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/estudiantes-de-la-uam-crean-prototipo-de-robot-cultural/" rel="bookmark" title="Estudiantes de la UAM crean prototipo de robot cultural">Estudiantes de la UAM crean prototipo de robot cultural</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/en-reino-unido-lanzan-primer-autobus-ecologico-que-limpia-el-aire/" rel="bookmark" title="En Reino Unido, lanzan primer autobús ecológico que limpia el aire"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072548-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072548-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072548-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="En Reino Unido, lanzan primer autobús ecológico que limpia el aire"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/en-reino-unido-lanzan-primer-autobus-ecologico-que-limpia-el-aire/" rel="bookmark" title="En Reino Unido, lanzan primer autobús ecológico que limpia el aire">En Reino Unido, lanzan primer autobús ecológico que limpia el aire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/cientificos-sugieren-que-los-pulpos-son-extraterrestres/" rel="bookmark" title="Científicos sugieren que los pulpos son extraterrestres"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/1924325-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/1924325-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/1924325-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Científicos sugieren que los pulpos son extraterrestres"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/cientificos-sugieren-que-los-pulpos-son-extraterrestres/" rel="bookmark" title="Científicos sugieren que los pulpos son extraterrestres">Científicos sugieren que los pulpos son extraterrestres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/mexicanos-crean-auto-de-cero-emisiones-contaminantes/" rel="bookmark" title="Mexicanos crean auto de cero emisiones contaminantes"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072219-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072219-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072219-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mexicanos crean auto de cero emisiones contaminantes"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/mexicanos-crean-auto-de-cero-emisiones-contaminantes/" rel="bookmark" title="Mexicanos crean auto de cero emisiones contaminantes">Mexicanos crean auto de cero emisiones contaminantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/centro-de-control-de-vuelos-eleva-altura-de-la-eei-en-115-kilometros/" rel="bookmark" title="Centro de Control de Vuelos eleva altura de la EEI en 1.15 kilómetros"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/1084336115-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/1084336115-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/1084336115-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Centro de Control de Vuelos eleva altura de la EEI en 1.15 kilómetros"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/centro-de-control-de-vuelos-eleva-altura-de-la-eei-en-115-kilometros/" rel="bookmark" title="Centro de Control de Vuelos eleva altura de la EEI en 1.15 kilómetros">Centro de Control de Vuelos eleva altura de la EEI en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c25a2a5a523b" data-td_block_id="td_uid_6_5c25a2a5a523b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c25a2a5a523b" data-td_block_id="td_uid_6_5c25a2a5a523b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7693"><a href="https://tiempodigital.mx/category/secciones/cultura/">Cultura</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c25a2a5a9016_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5c25a2a5a9016" ><script>var block_td_uid_7_5c25a2a5a9016 = new tdBlock();
block_td_uid_7_5c25a2a5a9016.id = "td_uid_7_5c25a2a5a9016";
block_td_uid_7_5c25a2a5a9016.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5c25a2a5a9016_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5c25a2a5a9016.td_column_number = "3";
block_td_uid_7_5c25a2a5a9016.block_type = "td_block_mega_menu";
block_td_uid_7_5c25a2a5a9016.post_count = "5";
block_td_uid_7_5c25a2a5a9016.found_posts = "706";
block_td_uid_7_5c25a2a5a9016.header_color = "";
block_td_uid_7_5c25a2a5a9016.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c25a2a5a9016.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_7_5c25a2a5a9016);
</script><div id=td_uid_7_5c25a2a5a9016 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/alfonso-reyes-un-apasionado-de-las-letras-universales/" rel="bookmark" title="Alfonso Reyes, un apasionado de las letras universales"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/Captura-de-pantalla-2018-12-27-a-las-10.59.58-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/Captura-de-pantalla-2018-12-27-a-las-10.59.58-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/Captura-de-pantalla-2018-12-27-a-las-10.59.58-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Alfonso Reyes, un apasionado de las letras universales"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/alfonso-reyes-un-apasionado-de-las-letras-universales/" rel="bookmark" title="Alfonso Reyes, un apasionado de las letras universales">Alfonso Reyes, un apasionado de las letras universales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/la-aventura-de-pintores-holandeses-en-busca-de-la-obra-de-caravaggio/" rel="bookmark" title="Pintores holandeses en busca de la obra de Caravaggio"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/Captura-de-pantalla-2018-12-27-a-las-09.58.19-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/Captura-de-pantalla-2018-12-27-a-las-09.58.19-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/Captura-de-pantalla-2018-12-27-a-las-09.58.19-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Pintores holandeses en busca de la obra de Caravaggio"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/la-aventura-de-pintores-holandeses-en-busca-de-la-obra-de-caravaggio/" rel="bookmark" title="Pintores holandeses en busca de la obra de Caravaggio">Pintores holandeses en busca de la obra de Caravaggio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/enrico-chapela-resume-10-anos-de-carrera-compositiva-en-disco-bitacora/" rel="bookmark" title="Enrico Chapela resume 10 años de carrera compositiva en disco Bitácora"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/News_Chapela-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/News_Chapela-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/News_Chapela-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Enrico Chapela resume 10 años de carrera compositiva en disco Bitácora"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/enrico-chapela-resume-10-anos-de-carrera-compositiva-en-disco-bitacora/" rel="bookmark" title="Enrico Chapela resume 10 años de carrera compositiva en disco Bitácora">Enrico Chapela resume 10 años de carrera compositiva en disco Bitácora</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/26/santa-anna-la-otra-cara-de-la-moneda/" rel="bookmark" title="Santa Anna, la otra cara de la moneda"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2071748-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2071748-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2071748-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Santa Anna, la otra cara de la moneda"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/26/santa-anna-la-otra-cara-de-la-moneda/" rel="bookmark" title="Santa Anna, la otra cara de la moneda">Santa Anna, la otra cara de la moneda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/26/o-sea-en-dos-palabras-no-osea-ni-o-sease/" rel="bookmark" title="&#8216;O sea&#8217;, en dos palabras, no &#8216;osea&#8217; ni &#8216;o séase&#8217;"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2071848-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2071848-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2071848-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="&#8216;O sea&#8217;, en dos palabras, no &#8216;osea&#8217; ni &#8216;o séase&#8217;"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/26/o-sea-en-dos-palabras-no-osea-ni-o-sease/" rel="bookmark" title="&#8216;O sea&#8217;, en dos palabras, no &#8216;osea&#8217; ni &#8216;o séase&#8217;">&#8216;O sea&#8217;, en dos palabras, no &#8216;osea&#8217; ni &#8216;o séase&#8217;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c25a2a5a9016" data-td_block_id="td_uid_7_5c25a2a5a9016"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c25a2a5a9016" data-td_block_id="td_uid_7_5c25a2a5a9016"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39153"><a href="https://tiempodigital.mx/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5c25a2a5ad10f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5c25a2a5ad10f" ><script>var block_td_uid_8_5c25a2a5ad10f = new tdBlock();
block_td_uid_8_5c25a2a5ad10f.id = "td_uid_8_5c25a2a5ad10f";
block_td_uid_8_5c25a2a5ad10f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5c25a2a5ad10f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5c25a2a5ad10f.td_column_number = "3";
block_td_uid_8_5c25a2a5ad10f.block_type = "td_block_mega_menu";
block_td_uid_8_5c25a2a5ad10f.post_count = "5";
block_td_uid_8_5c25a2a5ad10f.found_posts = "4112";
block_td_uid_8_5c25a2a5ad10f.header_color = "";
block_td_uid_8_5c25a2a5ad10f.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c25a2a5ad10f.max_num_pages = "823";
tdBlocksArray.push(block_td_uid_8_5c25a2a5ad10f);
</script><div id=td_uid_8_5c25a2a5ad10f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/mcconaughey-es-el-actor-menos-rentable-segun-forbes/" rel="bookmark" title="McConaughey es el actor menos rentable, según Forbes"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072582-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072582-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072582-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="McConaughey es el actor menos rentable, según Forbes"/></a></div>                <a href="https://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/mcconaughey-es-el-actor-menos-rentable-segun-forbes/" rel="bookmark" title="McConaughey es el actor menos rentable, según Forbes">McConaughey es el actor menos rentable, según Forbes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/presunta-victima-de-kevin-spacey-filmo-video-de-agresion-sexual/" rel="bookmark" title="Presunta víctima de Kevin Spacey filmó video de agresión sexual"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/Captura-de-pantalla-2018-12-27-a-las-10.06.16-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/Captura-de-pantalla-2018-12-27-a-las-10.06.16-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/Captura-de-pantalla-2018-12-27-a-las-10.06.16-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Presunta víctima de Kevin Spacey filmó video de agresión sexual"/></a></div>                <a href="https://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/presunta-victima-de-kevin-spacey-filmo-video-de-agresion-sexual/" rel="bookmark" title="Presunta víctima de Kevin Spacey filmó video de agresión sexual">Presunta víctima de Kevin Spacey filmó video de agresión sexual</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/sigue-batalla-legal-entre-sofia-vergara-y-exnovio-por-embriones-congelados/" rel="bookmark" title="Sigue batalla legal entre Sofía Vergara y exnovio por embriones congelados"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/1545836829_440650_1545837249_noticia_normal_recorte1-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/1545836829_440650_1545837249_noticia_normal_recorte1-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/1545836829_440650_1545837249_noticia_normal_recorte1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sigue batalla legal entre Sofía Vergara y exnovio por embriones congelados"/></a></div>                <a href="https://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/sigue-batalla-legal-entre-sofia-vergara-y-exnovio-por-embriones-congelados/" rel="bookmark" title="Sigue batalla legal entre Sofía Vergara y exnovio por embriones congelados">Sigue batalla legal entre Sofía Vergara y exnovio por embriones congelados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/acusan-a-exactor-de-disney-de-intento-de-abuso-de-un-menor/" rel="bookmark" title="Acusan a exactor de Disney de intento de abuso de un menor"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072158-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072158-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072158-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Acusan a exactor de Disney de intento de abuso de un menor"/></a></div>                <a href="https://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/acusan-a-exactor-de-disney-de-intento-de-abuso-de-un-menor/" rel="bookmark" title="Acusan a exactor de Disney de intento de abuso de un menor">Acusan a exactor de Disney de intento de abuso de un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/26/miley-confirma-su-boda-con-liam-ya-son-marido-y-mujer/" rel="bookmark" title="Miley confirma su boda con Liam, ¡Ya son marido y mujer!"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072017-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072017-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072017-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Miley confirma su boda con Liam, ¡Ya son marido y mujer!"/></a></div>                <a href="https://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/26/miley-confirma-su-boda-con-liam-ya-son-marido-y-mujer/" rel="bookmark" title="Miley confirma su boda con Liam, ¡Ya son marido y mujer!">Miley confirma su boda con Liam, ¡Ya son marido y mujer!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c25a2a5ad10f" data-td_block_id="td_uid_8_5c25a2a5ad10f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5c25a2a5ad10f" data-td_block_id="td_uid_8_5c25a2a5ad10f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7694"><a href="https://tiempodigital.mx/category/secciones/deportes/">Deportes</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5c25a2a5b0f54_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5c25a2a5b0f54" ><script>var block_td_uid_9_5c25a2a5b0f54 = new tdBlock();
block_td_uid_9_5c25a2a5b0f54.id = "td_uid_9_5c25a2a5b0f54";
block_td_uid_9_5c25a2a5b0f54.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5c25a2a5b0f54_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5c25a2a5b0f54.td_column_number = "3";
block_td_uid_9_5c25a2a5b0f54.block_type = "td_block_mega_menu";
block_td_uid_9_5c25a2a5b0f54.post_count = "4";
block_td_uid_9_5c25a2a5b0f54.found_posts = "2747";
block_td_uid_9_5c25a2a5b0f54.header_color = "";
block_td_uid_9_5c25a2a5b0f54.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c25a2a5b0f54.max_num_pages = "687";
tdBlocksArray.push(block_td_uid_9_5c25a2a5b0f54);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5c25a2a5b0f54" id="td_uid_10_5c25a2a5b1c54" data-td_block_id="td_uid_9_5c25a2a5b0f54" data-td_filter_value="" href="https://tiempodigital.mx/category/secciones/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5c25a2a5b0f54"  id="td_uid_11_5c25a2a5b1d56" data-td_block_id="td_uid_9_5c25a2a5b0f54" data-td_filter_value="49" href="https://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></div></div><div id=td_uid_9_5c25a2a5b0f54 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/cristiano-repudia-canticos-racistas-en-italia/" rel="bookmark" title="Cristiano repudia cánticos racistas en Italia"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072441-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072441-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072441-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cristiano repudia cánticos racistas en Italia"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/cristiano-repudia-canticos-racistas-en-italia/" rel="bookmark" title="Cristiano repudia cánticos racistas en Italia">Cristiano repudia cánticos racistas en Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/messi-rechaza-la-invitacion-de-cristiano-para-jugar-en-italia/" rel="bookmark" title="Messi rechaza la invitación de Cristiano para jugar en Italia"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/1484726321756-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/1484726321756-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/1484726321756-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Messi rechaza la invitación de Cristiano para jugar en Italia"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/messi-rechaza-la-invitacion-de-cristiano-para-jugar-en-italia/" rel="bookmark" title="Messi rechaza la invitación de Cristiano para jugar en Italia">Messi rechaza la invitación de Cristiano para jugar en Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/hoy-cierra-el-draft-invernal-los-peces-gordos-que-andan-sueltos/" rel="bookmark" title="Hoy cierra el Draft invernal: los &#8216;peces gordos&#8217; que andan sueltos"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/los-peces-gordos-que-podrian_0_23_1200_747-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/los-peces-gordos-que-podrian_0_23_1200_747-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/los-peces-gordos-que-podrian_0_23_1200_747-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Hoy cierra el Draft invernal: los &#8216;peces gordos&#8217; que andan sueltos"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/hoy-cierra-el-draft-invernal-los-peces-gordos-que-andan-sueltos/" rel="bookmark" title="Hoy cierra el Draft invernal: los &#8216;peces gordos&#8217; que andan sueltos">Hoy cierra el Draft invernal: los &#8216;peces gordos&#8217; que andan sueltos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/pineda-y-rodriguez-realizan-examenes-medicos-en-cruz-azul/" rel="bookmark" title="Pineda y Rodríguez realizan exámenes médicos en Cruz Azul"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/azul-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/azul-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/azul-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Pineda y Rodríguez realizan exámenes médicos en Cruz Azul"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/pineda-y-rodriguez-realizan-examenes-medicos-en-cruz-azul/" rel="bookmark" title="Pineda y Rodríguez realizan exámenes médicos en Cruz Azul">Pineda y Rodríguez realizan exámenes médicos en Cruz Azul</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c25a2a5b0f54" data-td_block_id="td_uid_9_5c25a2a5b0f54"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c25a2a5b0f54" data-td_block_id="td_uid_9_5c25a2a5b0f54"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39159"><a href="https://tiempodigital.mx/category/salud/">Salud</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5c25a2a5b484a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5c25a2a5b484a" ><script>var block_td_uid_12_5c25a2a5b484a = new tdBlock();
block_td_uid_12_5c25a2a5b484a.id = "td_uid_12_5c25a2a5b484a";
block_td_uid_12_5c25a2a5b484a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5c25a2a5b484a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5c25a2a5b484a.td_column_number = "3";
block_td_uid_12_5c25a2a5b484a.block_type = "td_block_mega_menu";
block_td_uid_12_5c25a2a5b484a.post_count = "5";
block_td_uid_12_5c25a2a5b484a.found_posts = "1479";
block_td_uid_12_5c25a2a5b484a.header_color = "";
block_td_uid_12_5c25a2a5b484a.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c25a2a5b484a.max_num_pages = "296";
tdBlocksArray.push(block_td_uid_12_5c25a2a5b484a);
</script><div id=td_uid_12_5c25a2a5b484a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/rituales-para-atraer-amor-dinero-y-abundancia-desde-ano-nuevo/" rel="bookmark" title="Rituales para atraer amor, dinero y abundancia desde Año Nuevo"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072492-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072492-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072492-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Rituales para atraer amor, dinero y abundancia desde Año Nuevo"/></a></div>                <a href="https://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/rituales-para-atraer-amor-dinero-y-abundancia-desde-ano-nuevo/" rel="bookmark" title="Rituales para atraer amor, dinero y abundancia desde Año Nuevo">Rituales para atraer amor, dinero y abundancia desde Año Nuevo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/dile-adios-a-la-tos-con-este-jarabe-de-jengibre/" rel="bookmark" title="Dile adiós a la tos con este jarabe de jengibre"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072431-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072431-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072431-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Dile adiós a la tos con este jarabe de jengibre"/></a></div>                <a href="https://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/dile-adios-a-la-tos-con-este-jarabe-de-jengibre/" rel="bookmark" title="Dile adiós a la tos con este jarabe de jengibre">Dile adiós a la tos con este jarabe de jengibre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/buscan-liberar-a-ninos-pobres-de-parasitos-intestinales-en-africa/" rel="bookmark" title="Buscan liberar a niños pobres de parásitos intestinales en África"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/1544776669_338680_1545145802_noticia_normal_recorte1-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/1544776669_338680_1545145802_noticia_normal_recorte1-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/1544776669_338680_1545145802_noticia_normal_recorte1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Buscan liberar a niños pobres de parásitos intestinales en África"/></a></div>                <a href="https://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/buscan-liberar-a-ninos-pobres-de-parasitos-intestinales-en-africa/" rel="bookmark" title="Buscan liberar a niños pobres de parásitos intestinales en África">Buscan liberar a niños pobres de parásitos intestinales en África</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/el-tumor-virtual-en-3d-que-permite-ver-el-cancer-desde-dentro/" rel="bookmark" title="El tumor virtual en 3D que permite ver el cáncer desde dentro"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/104739767_vrtumour.png-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/104739767_vrtumour.png-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/104739767_vrtumour.png-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="El tumor virtual en 3D que permite ver el cáncer desde dentro"/></a></div>                <a href="https://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/el-tumor-virtual-en-3d-que-permite-ver-el-cancer-desde-dentro/" rel="bookmark" title="El tumor virtual en 3D que permite ver el cáncer desde dentro">El tumor virtual en 3D que permite ver el cáncer desde&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/milagro-concibe-hijos-tras-hacerse-una-vasectomia/" rel="bookmark" title="Milagro: Concibe hijos tras hacerse una vasectomía"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/bebes_portada1.png_1359985831-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/bebes_portada1.png_1359985831-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/bebes_portada1.png_1359985831-360x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Milagro: Concibe hijos tras hacerse una vasectomía"/></a></div>                <a href="https://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/milagro-concibe-hijos-tras-hacerse-una-vasectomia/" rel="bookmark" title="Milagro: Concibe hijos tras hacerse una vasectomía">Milagro: Concibe hijos tras hacerse una vasectomía</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5c25a2a5b484a" data-td_block_id="td_uid_12_5c25a2a5b484a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5c25a2a5b484a" data-td_block_id="td_uid_12_5c25a2a5b484a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7692"><a href="https://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5c25a2a5b80e0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5c25a2a5b80e0" ><script>var block_td_uid_13_5c25a2a5b80e0 = new tdBlock();
block_td_uid_13_5c25a2a5b80e0.id = "td_uid_13_5c25a2a5b80e0";
block_td_uid_13_5c25a2a5b80e0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5c25a2a5b80e0_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5c25a2a5b80e0.td_column_number = "3";
block_td_uid_13_5c25a2a5b80e0.block_type = "td_block_mega_menu";
block_td_uid_13_5c25a2a5b80e0.post_count = "5";
block_td_uid_13_5c25a2a5b80e0.found_posts = "2726";
block_td_uid_13_5c25a2a5b80e0.header_color = "";
block_td_uid_13_5c25a2a5b80e0.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c25a2a5b80e0.max_num_pages = "546";
tdBlocksArray.push(block_td_uid_13_5c25a2a5b80e0);
</script><div id=td_uid_13_5c25a2a5b80e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/estudiantes-de-la-uam-crean-prototipo-de-robot-cultural/" rel="bookmark" title="Estudiantes de la UAM crean prototipo de robot cultural"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072564-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072564-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072564-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Estudiantes de la UAM crean prototipo de robot cultural"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/estudiantes-de-la-uam-crean-prototipo-de-robot-cultural/" rel="bookmark" title="Estudiantes de la UAM crean prototipo de robot cultural">Estudiantes de la UAM crean prototipo de robot cultural</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/en-reino-unido-lanzan-primer-autobus-ecologico-que-limpia-el-aire/" rel="bookmark" title="En Reino Unido, lanzan primer autobús ecológico que limpia el aire"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072548-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072548-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072548-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="En Reino Unido, lanzan primer autobús ecológico que limpia el aire"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/en-reino-unido-lanzan-primer-autobus-ecologico-que-limpia-el-aire/" rel="bookmark" title="En Reino Unido, lanzan primer autobús ecológico que limpia el aire">En Reino Unido, lanzan primer autobús ecológico que limpia el aire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/cientificos-sugieren-que-los-pulpos-son-extraterrestres/" rel="bookmark" title="Científicos sugieren que los pulpos son extraterrestres"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/1924325-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/1924325-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/1924325-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Científicos sugieren que los pulpos son extraterrestres"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/cientificos-sugieren-que-los-pulpos-son-extraterrestres/" rel="bookmark" title="Científicos sugieren que los pulpos son extraterrestres">Científicos sugieren que los pulpos son extraterrestres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/mexicanos-crean-auto-de-cero-emisiones-contaminantes/" rel="bookmark" title="Mexicanos crean auto de cero emisiones contaminantes"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072219-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072219-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072219-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mexicanos crean auto de cero emisiones contaminantes"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/mexicanos-crean-auto-de-cero-emisiones-contaminantes/" rel="bookmark" title="Mexicanos crean auto de cero emisiones contaminantes">Mexicanos crean auto de cero emisiones contaminantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/centro-de-control-de-vuelos-eleva-altura-de-la-eei-en-115-kilometros/" rel="bookmark" title="Centro de Control de Vuelos eleva altura de la EEI en 1.15 kilómetros"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/1084336115-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/1084336115-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/1084336115-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Centro de Control de Vuelos eleva altura de la EEI en 1.15 kilómetros"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/centro-de-control-de-vuelos-eleva-altura-de-la-eei-en-115-kilometros/" rel="bookmark" title="Centro de Control de Vuelos eleva altura de la EEI en 1.15 kilómetros">Centro de Control de Vuelos eleva altura de la EEI en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5c25a2a5b80e0" data-td_block_id="td_uid_13_5c25a2a5b80e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5c25a2a5b80e0" data-td_block_id="td_uid_13_5c25a2a5b80e0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39160"><a href="https://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5c25a2a5bae21_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5c25a2a5bae21" ><script>var block_td_uid_14_5c25a2a5bae21 = new tdBlock();
block_td_uid_14_5c25a2a5bae21.id = "td_uid_14_5c25a2a5bae21";
block_td_uid_14_5c25a2a5bae21.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5c25a2a5bae21_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5c25a2a5bae21.td_column_number = "3";
block_td_uid_14_5c25a2a5bae21.block_type = "td_block_mega_menu";
block_td_uid_14_5c25a2a5bae21.post_count = "5";
block_td_uid_14_5c25a2a5bae21.found_posts = "1466";
block_td_uid_14_5c25a2a5bae21.header_color = "";
block_td_uid_14_5c25a2a5bae21.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c25a2a5bae21.max_num_pages = "294";
tdBlocksArray.push(block_td_uid_14_5c25a2a5bae21);
</script><div id=td_uid_14_5c25a2a5bae21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/peso-mexicano-gana-ante-retroceso-del-dolar-en-el-mercado/" rel="bookmark" title="Peso mexicano gana ante retroceso del dólar en el mercado"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/Captura-de-pantalla-2018-12-27-a-las-10.09.30-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/Captura-de-pantalla-2018-12-27-a-las-10.09.30-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/Captura-de-pantalla-2018-12-27-a-las-10.09.30-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Peso mexicano gana ante retroceso del dólar en el mercado"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/peso-mexicano-gana-ante-retroceso-del-dolar-en-el-mercado/" rel="bookmark" title="Peso mexicano gana ante retroceso del dólar en el mercado">Peso mexicano gana ante retroceso del dólar en el mercado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/en-mexico-8-de-cada-10-litros-de-gasolina-son-extranjeros/" rel="bookmark" title="En México 8 de cada 10 litros de gasolina son extranjeros"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072185-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072185-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072185-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="En México 8 de cada 10 litros de gasolina son extranjeros"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/en-mexico-8-de-cada-10-litros-de-gasolina-son-extranjeros/" rel="bookmark" title="En México 8 de cada 10 litros de gasolina son extranjeros">En México 8 de cada 10 litros de gasolina son extranjeros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/expertos-descartan-efecto-domino-sobre-otros-bloques-de-sueldos/" rel="bookmark" title="Expertos descartan efecto dominó sobre otros bloques de sueldos"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/barrenderos-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/barrenderos-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/barrenderos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Expertos descartan efecto dominó sobre otros bloques de sueldos"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/expertos-descartan-efecto-domino-sobre-otros-bloques-de-sueldos/" rel="bookmark" title="Expertos descartan efecto dominó sobre otros bloques de sueldos">Expertos descartan efecto dominó sobre otros bloques de sueldos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/el-peor-diciembre-de-wall-street-en-casi-90-anos/" rel="bookmark" title="El peor diciembre de Wall Street en casi 90 años"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/imp-bolsas-218x150.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/imp-bolsas-218x150.jpeg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/imp-bolsas-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="El peor diciembre de Wall Street en casi 90 años"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/el-peor-diciembre-de-wall-street-en-casi-90-anos/" rel="bookmark" title="El peor diciembre de Wall Street en casi 90 años">El peor diciembre de Wall Street en casi 90 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/26/subio-35-canasta-basica-durante-ultimo-sexenio/" rel="bookmark" title="Subió 35% canasta básica durante último sexenio"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/al-alza-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/al-alza-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/al-alza-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Subió 35% canasta básica durante último sexenio"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/26/subio-35-canasta-basica-durante-ultimo-sexenio/" rel="bookmark" title="Subió 35% canasta básica durante último sexenio">Subió 35% canasta básica durante último sexenio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c25a2a5bae21" data-td_block_id="td_uid_14_5c25a2a5bae21"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5c25a2a5bae21" data-td_block_id="td_uid_14_5c25a2a5bae21"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39154"><a href="https://tiempodigital.mx/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5c25a2a5be855_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5c25a2a5be855" ><script>var block_td_uid_15_5c25a2a5be855 = new tdBlock();
block_td_uid_15_5c25a2a5be855.id = "td_uid_15_5c25a2a5be855";
block_td_uid_15_5c25a2a5be855.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"85","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5c25a2a5be855_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5c25a2a5be855.td_column_number = "3";
block_td_uid_15_5c25a2a5be855.block_type = "td_block_mega_menu";
block_td_uid_15_5c25a2a5be855.post_count = "5";
block_td_uid_15_5c25a2a5be855.found_posts = "799";
block_td_uid_15_5c25a2a5be855.header_color = "";
block_td_uid_15_5c25a2a5be855.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c25a2a5be855.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_15_5c25a2a5be855);
</script><div id=td_uid_15_5c25a2a5be855 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2017/11/02/dias-de-muertos-de-mascaras-y-realidades/" rel="bookmark" title="Días de muertos, de máscaras y realidades"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2017/11/02/dias-de-muertos-de-mascaras-y-realidades/" rel="bookmark" title="Días de muertos, de máscaras y realidades">Días de muertos, de máscaras y realidades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2017/09/28/el-sismo-y-la-vuelta-a-la-normalidad/" rel="bookmark" title="El sismo y la vuelta a la normalidad"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2017/09/28/el-sismo-y-la-vuelta-a-la-normalidad/" rel="bookmark" title="El sismo y la vuelta a la normalidad">El sismo y la vuelta a la normalidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2017/09/26/milenials-2018/" rel="bookmark" title="Milenials 2018"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2017/09/26/milenials-2018/" rel="bookmark" title="Milenials 2018">Milenials 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2017/09/26/no-le-creen-al-gobierno-y-con-toda-razon/" rel="bookmark" title="No le creen al gobierno… ¡Y con toda razón!"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2017/09/26/no-le-creen-al-gobierno-y-con-toda-razon/" rel="bookmark" title="No le creen al gobierno… ¡Y con toda razón!">No le creen al gobierno… ¡Y con toda razón!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2017/09/12/tv-abierta-la-reina-del-temblor-y-otros-temas/" rel="bookmark" title="TV abierta, la “reina” del temblor&#8230; y otros temas"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2017/09/12/tv-abierta-la-reina-del-temblor-y-otros-temas/" rel="bookmark" title="TV abierta, la “reina” del temblor&#8230; y otros temas">TV abierta, la “reina” del temblor&#8230; y otros temas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5c25a2a5be855" data-td_block_id="td_uid_15_5c25a2a5be855"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5c25a2a5be855" data-td_block_id="td_uid_15_5c25a2a5be855"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39157"><a href="https://tiempodigital.mx/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5c25a2a5c0bbc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5c25a2a5c0bbc" ><script>var block_td_uid_16_5c25a2a5c0bbc = new tdBlock();
block_td_uid_16_5c25a2a5c0bbc.id = "td_uid_16_5c25a2a5c0bbc";
block_td_uid_16_5c25a2a5c0bbc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_5c25a2a5c0bbc_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5c25a2a5c0bbc.td_column_number = "3";
block_td_uid_16_5c25a2a5c0bbc.block_type = "td_block_mega_menu";
block_td_uid_16_5c25a2a5c0bbc.post_count = "5";
block_td_uid_16_5c25a2a5c0bbc.found_posts = "1340";
block_td_uid_16_5c25a2a5c0bbc.header_color = "";
block_td_uid_16_5c25a2a5c0bbc.ajax_pagination_infinite_stop = "";
block_td_uid_16_5c25a2a5c0bbc.max_num_pages = "268";
tdBlocksArray.push(block_td_uid_16_5c25a2a5c0bbc);
</script><div id=td_uid_16_5c25a2a5c0bbc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/17/asi-cayo-avioneta-cessna-sobre-una-casa-en-culiacan-4-muertos/" rel="bookmark" title="ASÍ CAYÓ AVIONETA CESSNA SOBRE UNA CASA EN CULIACÁN: 4 MUERTOS"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/sddefault-1-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/sddefault-1-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/sddefault-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="ASÍ CAYÓ AVIONETA CESSNA SOBRE UNA CASA EN CULIACÁN: 4 MUERTOS"/></a></div>                <a href="https://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/17/asi-cayo-avioneta-cessna-sobre-una-casa-en-culiacan-4-muertos/" rel="bookmark" title="ASÍ CAYÓ AVIONETA CESSNA SOBRE UNA CASA EN CULIACÁN: 4 MUERTOS">ASÍ CAYÓ AVIONETA CESSNA SOBRE UNA CASA EN CULIACÁN: 4 MUERTOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/17/asi-fue-en-terremoto-de-7-grados-que-sacudio-alaska-y-golpeo-a-anchorage/" rel="bookmark" title="ASÍ FUE EN TERREMOTO DE 7 GRADOS QUE SACUDIÓ ALASKA Y GOLPEÓ A ANCHORAGE"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/maxresdefault-2-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/maxresdefault-2-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/maxresdefault-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="ASÍ FUE EN TERREMOTO DE 7 GRADOS QUE SACUDIÓ ALASKA Y GOLPEÓ A ANCHORAGE"/></a></div>                <a href="https://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/17/asi-fue-en-terremoto-de-7-grados-que-sacudio-alaska-y-golpeo-a-anchorage/" rel="bookmark" title="ASÍ FUE EN TERREMOTO DE 7 GRADOS QUE SACUDIÓ ALASKA Y GOLPEÓ A ANCHORAGE">ASÍ FUE EN TERREMOTO DE 7 GRADOS QUE SACUDIÓ ALASKA Y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/17/llega-el-primer-vuelo-de-volaris-directo-de-guadalajara-a-puerto-escondido/" rel="bookmark" title="LLEGA EL PRIMER VUELO DE VOLARIS DIRECTO DE GUADALAJARA A PUERTO ESCONDIDO"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/sddefault-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/sddefault-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/sddefault-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="LLEGA EL PRIMER VUELO DE VOLARIS DIRECTO DE GUADALAJARA A PUERTO ESCONDIDO"/></a></div>                <a href="https://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/17/llega-el-primer-vuelo-de-volaris-directo-de-guadalajara-a-puerto-escondido/" rel="bookmark" title="LLEGA EL PRIMER VUELO DE VOLARIS DIRECTO DE GUADALAJARA A PUERTO ESCONDIDO">LLEGA EL PRIMER VUELO DE VOLARIS DIRECTO DE GUADALAJARA A PUERTO&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/17/toma-de-protesta-de-lopez-obrador/" rel="bookmark" title="Toma de protesta de López Obrador"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/maxresdefault-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/maxresdefault-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/maxresdefault-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Toma de protesta de López Obrador"/></a></div>                <a href="https://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/17/toma-de-protesta-de-lopez-obrador/" rel="bookmark" title="Toma de protesta de López Obrador">Toma de protesta de López Obrador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/11/29/asi-operan-los-ladrones-de-baterias-en-oaxaca-de-juarez/" rel="bookmark" title="ASÍ OPERAN LOS LADRONES DE BATERÍAS EN OAXACA DE JUÁREZ"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/11/sddefault-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/11/sddefault-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/11/sddefault-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="ASÍ OPERAN LOS LADRONES DE BATERÍAS EN OAXACA DE JUÁREZ"/></a></div>                <a href="https://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/11/29/asi-operan-los-ladrones-de-baterias-en-oaxaca-de-juarez/" rel="bookmark" title="ASÍ OPERAN LOS LADRONES DE BATERÍAS EN OAXACA DE JUÁREZ">ASÍ OPERAN LOS LADRONES DE BATERÍAS EN OAXACA DE JUÁREZ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5c25a2a5c0bbc" data-td_block_id="td_uid_16_5c25a2a5c0bbc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5c25a2a5c0bbc" data-td_block_id="td_uid_16_5c25a2a5c0bbc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7699"><a href="https://tiempodigital.mx/category/version-impresa/">Versión Impresa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5c25a2a5c4374_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5c25a2a5c4374" ><script>var block_td_uid_17_5c25a2a5c4374 = new tdBlock();
block_td_uid_17_5c25a2a5c4374.id = "td_uid_17_5c25a2a5c4374";
block_td_uid_17_5c25a2a5c4374.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5c25a2a5c4374_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5c25a2a5c4374.td_column_number = "3";
block_td_uid_17_5c25a2a5c4374.block_type = "td_block_mega_menu";
block_td_uid_17_5c25a2a5c4374.post_count = "5";
block_td_uid_17_5c25a2a5c4374.found_posts = "598";
block_td_uid_17_5c25a2a5c4374.header_color = "";
block_td_uid_17_5c25a2a5c4374.ajax_pagination_infinite_stop = "";
block_td_uid_17_5c25a2a5c4374.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_17_5c25a2a5c4374);
</script><div id=td_uid_17_5c25a2a5c4374 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/11/20/edicion-impresa-del-20-de-noviembre-de-2018/" rel="bookmark" title="Edición impresa del 20 de noviembre de 2018"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-20-a-las-20.00.01-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-20-a-las-20.00.01-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-20-a-las-20.00.01-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 20 de noviembre de 2018"/></a></div>                <a href="https://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/11/20/edicion-impresa-del-20-de-noviembre-de-2018/" rel="bookmark" title="Edición impresa del 20 de noviembre de 2018">Edición impresa del 20 de noviembre de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/11/05/edicion-impresa-del-5-de-noviembre-de-2018/" rel="bookmark" title="Edición impresa del 5 de noviembre de 2018"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-05-a-las-20.40.51-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-05-a-las-20.40.51-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2018/11/Captura-de-pantalla-2018-11-05-a-las-20.40.51-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 5 de noviembre de 2018"/></a></div>                <a href="https://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/11/05/edicion-impresa-del-5-de-noviembre-de-2018/" rel="bookmark" title="Edición impresa del 5 de noviembre de 2018">Edición impresa del 5 de noviembre de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/10/23/edicion-impresa-del-23-de-octubre-de-2018/" rel="bookmark" title="Edición impresa del 23 de octubre de 2018"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/10/Captura-de-pantalla-2018-10-23-a-las-17.31.25-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2018/10/Captura-de-pantalla-2018-10-23-a-las-17.31.25-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2018/10/Captura-de-pantalla-2018-10-23-a-las-17.31.25-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 23 de octubre de 2018"/></a></div>                <a href="https://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/10/23/edicion-impresa-del-23-de-octubre-de-2018/" rel="bookmark" title="Edición impresa del 23 de octubre de 2018">Edición impresa del 23 de octubre de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/10/16/edicion-impresa-del-16-de-octubre-de-2018/" rel="bookmark" title="Edición impresa del 16 de octubre de 2018"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/10/Captura-de-pantalla-2018-10-16-a-las-20.02.18-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2018/10/Captura-de-pantalla-2018-10-16-a-las-20.02.18-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2018/10/Captura-de-pantalla-2018-10-16-a-las-20.02.18-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 16 de octubre de 2018"/></a></div>                <a href="https://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/10/16/edicion-impresa-del-16-de-octubre-de-2018/" rel="bookmark" title="Edición impresa del 16 de octubre de 2018">Edición impresa del 16 de octubre de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/10/15/edicion-impresa-del-15-de-octubre-de-2018/" rel="bookmark" title="Edición impresa del 15 de octubre de 2018"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/10/Captura-de-pantalla-2018-10-16-a-las-18.50.57-218x150.png" srcset="https://tiempodigital.mx/wp-content/uploads/2018/10/Captura-de-pantalla-2018-10-16-a-las-18.50.57-218x150.png 218w, https://tiempodigital.mx/wp-content/uploads/2018/10/Captura-de-pantalla-2018-10-16-a-las-18.50.57-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 15 de octubre de 2018"/></a></div>                <a href="https://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/10/15/edicion-impresa-del-15-de-octubre-de-2018/" rel="bookmark" title="Edición impresa del 15 de octubre de 2018">Edición impresa del 15 de octubre de 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5c25a2a5c4374" data-td_block_id="td_uid_17_5c25a2a5c4374"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5c25a2a5c4374" data-td_block_id="td_uid_17_5c25a2a5c4374"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://tiempodigital.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-208983" class="post-208983 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://tiempodigital.mx/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Secciones" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://tiempodigital.mx/category/secciones/">
                                  <span itemprop="name">Secciones</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Mundo" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://tiempodigital.mx/category/secciones/mundo/">
                                  <span itemprop="name">Mundo</span>    </a>    <meta itemprop="position" content = "3"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Argentina declara inocente a Bieber; podrá ingresar al país</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Argentina declara inocente a Bieber; podrá ingresar al país</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://tiempodigital.mx/author/agencias/">Agencias</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-27T19:13:47+00:00" >diciembre 27, 2018 7:13 pm</time></span>                                                                <div class="td-post-comments"><a href="https://tiempodigital.mx/2018/12/27/argentina-declara-inocente-a-bieber-podra-ingresar-al-pais/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftiempodigital.mx%2F2018%2F12%2F27%2Fargentina-declara-inocente-a-bieber-podra-ingresar-al-pais%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Argentina+declara+inocente+a+Bieber%3B+podr%C3%A1+ingresar+al+pa%C3%ADs&url=https%3A%2F%2Ftiempodigital.mx%2F2018%2F12%2F27%2Fargentina-declara-inocente-a-bieber-podra-ingresar-al-pais%2F&via=Tiempo+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://tiempodigital.mx/2018/12/27/argentina-declara-inocente-a-bieber-podra-ingresar-al-pais/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://tiempodigital.mx/2018/12/27/argentina-declara-inocente-a-bieber-podra-ingresar-al-pais/&amp;media=https://tiempodigital.mx/wp-content/uploads/2018/12/2072478.jpg&description=Argentina+declara+inocente+a+Bieber%3B+podr%C3%A1+ingresar+al+pa%C3%ADs" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Argentina+declara+inocente+a+Bieber%3B+podr%C3%A1+ingresar+al+pa%C3%ADs%20-%20https%3A%2F%2Ftiempodigital.mx%2F2018%2F12%2F27%2Fargentina-declara-inocente-a-bieber-podra-ingresar-al-pais%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tiempodigital.mx/2018/12/27/argentina-declara-inocente-a-bieber-podra-ingresar-al-pais/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://tiempodigital.mx/2018/12/27/argentina-declara-inocente-a-bieber-podra-ingresar-al-pais/" data-text="Argentina declara inocente a Bieber; podrá ingresar al país" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://tiempodigital.mx/wp-content/uploads/2018/12/2072478.jpg" data-caption=""><img width="664" height="498" class="entry-thumb td-modal-image" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072478.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072478.jpg 664w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072478.jpg 1328w" sizes="(-webkit-min-device-pixel-ratio: 2) 1328px, (min-resolution: 192dpi) 1328px, (max-width: 768px) 1328px, 664px" alt="" title="2072478"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_inline  "><relapads uuid="cef38c939c2b46c2ae6d75c7c48fac57" ></relapads><script src="https://api.relappro.com/adservices/relappro.js" type="application/javascript" async="async"></script></div><p class="letter-capitular">La Corte Suprema de Justicia de la Nación Argentina declaró inocente a Justin Bieber de una demanda interpuesta en su contra por una  agresión a un fotógrafo ocurrida en 2013, por lo que el cantante, compositor y bailarín canadiense puede ingresar libremente al país sudamericano.</p>
<p>De acuerdo con el portal de noticias <a href="https://www.tmz.com/2018/12/27/justin-bieber-can-return-argentina-assault-case-absolved-supreme-court/" target="_blank" rel="noopener">TMZ</a>, el intérprete de &#8220;Sorry&#8221; puede visitar Argentina sin miedo de ser arrestado, tras los cargos que la víctima interpuso en su contra, por ordenar a sus guardias que lo agredieran físicamente y le robaran su equipo a la salida de un club.</p>
<p>Luego de que se presentó la querella, en diciembre de 2016 un juez ordenó la detención inmediata de Justin si volvía a pisar Argentina, lo que propició que en 2017 esa nación fuese excluida del “Purpose world tour”.</p>
<p>Sin embargo, dos años después la justicia revocó la condena y con ello se termina la medida que le impedía ingresar a ese territorio.</p>
<p><iframe src="https://www.youtube.com/embed/DK_0jXPuIr0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p>
<p>Esta nota originalmente se publicó en Excélsior</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftiempodigital.mx%2F2018%2F12%2F27%2Fargentina-declara-inocente-a-bieber-podra-ingresar-al-pais%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Argentina+declara+inocente+a+Bieber%3B+podr%C3%A1+ingresar+al+pa%C3%ADs&url=https%3A%2F%2Ftiempodigital.mx%2F2018%2F12%2F27%2Fargentina-declara-inocente-a-bieber-podra-ingresar-al-pais%2F&via=Tiempo+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://tiempodigital.mx/2018/12/27/argentina-declara-inocente-a-bieber-podra-ingresar-al-pais/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://tiempodigital.mx/2018/12/27/argentina-declara-inocente-a-bieber-podra-ingresar-al-pais/&amp;media=https://tiempodigital.mx/wp-content/uploads/2018/12/2072478.jpg&description=Argentina+declara+inocente+a+Bieber%3B+podr%C3%A1+ingresar+al+pa%C3%ADs" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Argentina+declara+inocente+a+Bieber%3B+podr%C3%A1+ingresar+al+pa%C3%ADs%20-%20https%3A%2F%2Ftiempodigital.mx%2F2018%2F12%2F27%2Fargentina-declara-inocente-a-bieber-podra-ingresar-al-pais%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tiempodigital.mx/2018/12/27/argentina-declara-inocente-a-bieber-podra-ingresar-al-pais/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://tiempodigital.mx/2018/12/27/argentina-declara-inocente-a-bieber-podra-ingresar-al-pais/" data-text="Argentina declara inocente a Bieber; podrá ingresar al país" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tiempodigital.mx/author/agencias/">Agencias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agencias"></span><meta itemprop="datePublished" content="2018-12-27T19:13:47+00:00"><meta itemprop="dateModified" content="2018-12-27T19:13:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tiempodigital.mx/2018/12/27/argentina-declara-inocente-a-bieber-podra-ingresar-al-pais/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tiempodigital.mx/wp-content/uploads/2016/11/4435.png"></span><meta itemprop="name" content="Tiempo Digital"></span><meta itemprop="headline " content="Argentina declara inocente a Bieber; podrá ingresar al país"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tiempodigital.mx/wp-content/uploads/2018/12/2072478.jpg"><meta itemprop="width" content="664"><meta itemprop="height" content="498"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_19_5c25a2a5cd129_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5c25a2a5cd129" ><script>var block_td_uid_19_5c25a2a5cd129 = new tdBlock();
block_td_uid_19_5c25a2a5cd129.id = "td_uid_19_5c25a2a5cd129";
block_td_uid_19_5c25a2a5cd129.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_19_5c25a2a5cd129_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":208983,"live_filter_cur_post_author":"3"}';
block_td_uid_19_5c25a2a5cd129.td_column_number = "3";
block_td_uid_19_5c25a2a5cd129.block_type = "td_block_related_posts";
block_td_uid_19_5c25a2a5cd129.post_count = "6";
block_td_uid_19_5c25a2a5cd129.found_posts = "6728";
block_td_uid_19_5c25a2a5cd129.header_color = "";
block_td_uid_19_5c25a2a5cd129.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c25a2a5cd129.max_num_pages = "1122";
tdBlocksArray.push(block_td_uid_19_5c25a2a5cd129);
</script><h4 class="td-related-title"><a id="td_uid_20_5c25a2a5d6097" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_5c25a2a5cd129" href="#">TE PODRÍA INTERESAR</a><a id="td_uid_21_5c25a2a5d60d3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_5c25a2a5cd129" href="#">Más del autor</a></h4><div id=td_uid_19_5c25a2a5cd129 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/horror-en-colombia-violan-y-asesinan-a-nino-en-visperas-de-navidad/" rel="bookmark" title="Horror en Colombia; violan y asesinan a niño en vísperas de Navidad"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072571-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072571-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072571-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Horror en Colombia; violan y asesinan a niño en vísperas de Navidad"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/horror-en-colombia-violan-y-asesinan-a-nino-en-visperas-de-navidad/" rel="bookmark" title="Horror en Colombia; violan y asesinan a niño en vísperas de Navidad">Horror en Colombia; violan y asesinan a niño en vísperas de Navidad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/estados-unidos-libera-a-cientos-de-migrantes-en-texas/" rel="bookmark" title="Estados Unidos libera a cientos de migrantes en Texas"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072561-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072561-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072561-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Estados Unidos libera a cientos de migrantes en Texas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/estados-unidos-libera-a-cientos-de-migrantes-en-texas/" rel="bookmark" title="Estados Unidos libera a cientos de migrantes en Texas">Estados Unidos libera a cientos de migrantes en Texas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/casa-blanca-vuelve-a-atacar-a-cnn-por-infringir-norma/" rel="bookmark" title="Casa Blanca vuelve a atacar a CNN por &#8216;infringir&#8217; norma"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072524-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072524-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072524-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Casa Blanca vuelve a atacar a CNN por &#8216;infringir&#8217; norma"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/casa-blanca-vuelve-a-atacar-a-cnn-por-infringir-norma/" rel="bookmark" title="Casa Blanca vuelve a atacar a CNN por &#8216;infringir&#8217; norma">Casa Blanca vuelve a atacar a CNN por &#8216;infringir&#8217; norma</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/crean-la-primer-aerolinea-cristiana-para-misioneros/" rel="bookmark" title="Crean la primer aerolínea cristiana para misioneros"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072506-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072506-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072506-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Crean la primer aerolínea cristiana para misioneros"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/crean-la-primer-aerolinea-cristiana-para-misioneros/" rel="bookmark" title="Crean la primer aerolínea cristiana para misioneros">Crean la primer aerolínea cristiana para misioneros</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/trump-culpa-a-democratas-de-cerrar-el-gobierno/" rel="bookmark" title="Trump culpa a demócratas de cerrar el Gobierno"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072427-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072427-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072427-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Trump culpa a demócratas de cerrar el Gobierno"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/trump-culpa-a-democratas-de-cerrar-el-gobierno/" rel="bookmark" title="Trump culpa a demócratas de cerrar el Gobierno">Trump culpa a demócratas de cerrar el Gobierno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/hallan-muerto-un-segundo-testigo-del-caso-odebrecht-en-colombia/" rel="bookmark" title="Hallan muerto a otro testigo del caso Odebrecht en Colombia"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072339-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072339-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072339-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Hallan muerto a otro testigo del caso Odebrecht en Colombia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/hallan-muerto-un-segundo-testigo-del-caso-odebrecht-en-colombia/" rel="bookmark" title="Hallan muerto a otro testigo del caso Odebrecht en Colombia">Hallan muerto a otro testigo del caso Odebrecht en Colombia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c25a2a5cd129" data-td_block_id="td_uid_19_5c25a2a5cd129"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c25a2a5cd129" data-td_block_id="td_uid_19_5c25a2a5cd129"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/27/argentina-declara-inocente-a-bieber-podra-ingresar-al-pais/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://tiempodigital.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='208983' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "><img class="aligncenter size-full wp-image-38112" src="https://tiempodigital.mx/wp-content/uploads/2016/11/15319405_10153818892461642_2083497685_n.jpg" alt="15319405_10153818892461642_2083497685_n" width="300" height="300" /></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_23_5c25a2a5d9787_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_5c25a2a5d9787" ><script>var block_td_uid_23_5c25a2a5d9787 = new tdBlock();
block_td_uid_23_5c25a2a5d9787.id = "td_uid_23_5c25a2a5d9787";
block_td_uid_23_5c25a2a5d9787.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S VISTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_5c25a2a5d9787_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_5c25a2a5d9787.td_column_number = "1";
block_td_uid_23_5c25a2a5d9787.block_type = "td_block_7";
block_td_uid_23_5c25a2a5d9787.post_count = "5";
block_td_uid_23_5c25a2a5d9787.found_posts = "8";
block_td_uid_23_5c25a2a5d9787.header_color = "#";
block_td_uid_23_5c25a2a5d9787.ajax_pagination_infinite_stop = "";
block_td_uid_23_5c25a2a5d9787.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_23_5c25a2a5d9787);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS VISTO</span></h4></div><div id=td_uid_23_5c25a2a5d9787 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/cesan-a-tres-funcionarios-de-pemex-que-permitieron-robo-de-combustible/" rel="bookmark" title="Cesan a 3 funcionarios de Pemex que permitieron robo de combustible"><img width="100" height="70" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/octavio-romero-director-pemex-explica_0_8_1280_796-100x70.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/octavio-romero-director-pemex-explica_0_8_1280_796-100x70.jpeg 100w, https://tiempodigital.mx/wp-content/uploads/2018/12/octavio-romero-director-pemex-explica_0_8_1280_796-200x140.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Cesan a 3 funcionarios de Pemex que permitieron robo de combustible"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/cesan-a-tres-funcionarios-de-pemex-que-permitieron-robo-de-combustible/" rel="bookmark" title="Cesan a 3 funcionarios de Pemex que permitieron robo de combustible">Cesan a 3 funcionarios de Pemex que permitieron robo de combustible</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-27T10:21:50+00:00" >diciembre 27, 2018 10:21 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/mujer-policia-frustra-robo-en-coppel-le-disparan-en-la-cabeza/" rel="bookmark" title="Mujer policía frustra robo en Coppel; le disparan en la cabeza"><img width="100" height="70" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072174-100x70.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072174-100x70.jpg 100w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072174-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Mujer policía frustra robo en Coppel; le disparan en la cabeza"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/mujer-policia-frustra-robo-en-coppel-le-disparan-en-la-cabeza/" rel="bookmark" title="Mujer policía frustra robo en Coppel; le disparan en la cabeza">Mujer policía frustra robo en Coppel; le disparan en la cabeza</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-27T09:21:19+00:00" >diciembre 27, 2018 9:21 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/solicita-fraguas-licencia-a-su-cargo-asume-lira-vazquez-como-encargado-de-despacho/" rel="bookmark" title="Fraguas deja presidencia municipal; lo suple Lira"><img width="100" height="70" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-27-at-11.28.53-100x70.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-27-at-11.28.53-100x70.jpeg 100w, https://tiempodigital.mx/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-27-at-11.28.53-200x140.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Fraguas deja presidencia municipal; lo suple Lira"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/solicita-fraguas-licencia-a-su-cargo-asume-lira-vazquez-como-encargado-de-despacho/" rel="bookmark" title="Fraguas deja presidencia municipal; lo suple Lira">Fraguas deja presidencia municipal; lo suple Lira</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-27T09:00:38+00:00" >diciembre 27, 2018 9:00 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/26/ejecutan-a-dama-en-salon-de-belleza/" rel="bookmark" title="Ejecutan a dama en salón de belleza"><img width="100" height="70" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-26-at-20.50.54-100x70.jpeg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-26-at-20.50.54-100x70.jpeg 100w, https://tiempodigital.mx/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-26-at-20.50.54-200x140.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Ejecutan a dama en salón de belleza"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/26/ejecutan-a-dama-en-salon-de-belleza/" rel="bookmark" title="Ejecutan a dama en salón de belleza">Ejecutan a dama en salón de belleza</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-26T21:24:20+00:00" >diciembre 26, 2018 9:24 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/26/levantan-y-asesinan-al-director-de-la-policia-de-yanga-veracruz/" rel="bookmark" title="&#8216;Levantan&#8217; y asesinan al director de la Policía de Yanga, Veracruz"><img width="100" height="70" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072085-100x70.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072085-100x70.jpg 100w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072085-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="&#8216;Levantan&#8217; y asesinan al director de la Policía de Yanga, Veracruz"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/26/levantan-y-asesinan-al-director-de-la-policia-de-yanga-veracruz/" rel="bookmark" title="&#8216;Levantan&#8217; y asesinan al director de la Policía de Yanga, Veracruz">&#8216;Levantan&#8217; y asesinan al director de la Policía de Yanga, Veracruz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-26T20:59:21+00:00" >diciembre 26, 2018 8:59 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_23_5c25a2a5d9787" data-td_block_id="td_uid_23_5c25a2a5d9787">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_24_5c25a2a5dce6f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_24_5c25a2a5dce6f" ><script>var block_td_uid_24_5c25a2a5dce6f = new tdBlock();
block_td_uid_24_5c25a2a5dce6f.id = "td_uid_24_5c25a2a5dce6f";
block_td_uid_24_5c25a2a5dce6f.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S RECIENTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_5c25a2a5dce6f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_24_5c25a2a5dce6f.td_column_number = "1";
block_td_uid_24_5c25a2a5dce6f.block_type = "td_block_15";
block_td_uid_24_5c25a2a5dce6f.post_count = "4";
block_td_uid_24_5c25a2a5dce6f.found_posts = "45847";
block_td_uid_24_5c25a2a5dce6f.header_color = "#";
block_td_uid_24_5c25a2a5dce6f.ajax_pagination_infinite_stop = "";
block_td_uid_24_5c25a2a5dce6f.max_num_pages = "11462";
tdBlocksArray.push(block_td_uid_24_5c25a2a5dce6f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS RECIENTE</span></h4></div><div id=td_uid_24_5c25a2a5dce6f class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/basura-inunda-naucalpan-camiones-dejaron-de-pasar-hace-un-mes/" rel="bookmark" title="Basura &#8216;inunda&#8217; Naucalpan; camiones dejaron de pasar hace un mes"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072577-2-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072577-2-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072577-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Basura &#8216;inunda&#8217; Naucalpan; camiones dejaron de pasar hace un mes"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/basura-inunda-naucalpan-camiones-dejaron-de-pasar-hace-un-mes/" rel="bookmark" title="Basura &#8216;inunda&#8217; Naucalpan; camiones dejaron de pasar hace un mes">Basura &#8216;inunda&#8217; Naucalpan; camiones dejaron de pasar hace un mes</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/mcconaughey-es-el-actor-menos-rentable-segun-forbes/" rel="bookmark" title="McConaughey es el actor menos rentable, según Forbes"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072582-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072582-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072582-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="McConaughey es el actor menos rentable, según Forbes"/></a></div>                <a href="https://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/mcconaughey-es-el-actor-menos-rentable-segun-forbes/" rel="bookmark" title="McConaughey es el actor menos rentable, según Forbes">McConaughey es el actor menos rentable, según Forbes</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/horror-en-colombia-violan-y-asesinan-a-nino-en-visperas-de-navidad/" rel="bookmark" title="Horror en Colombia; violan y asesinan a niño en vísperas de Navidad"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072571-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072571-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072571-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Horror en Colombia; violan y asesinan a niño en vísperas de Navidad"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/horror-en-colombia-violan-y-asesinan-a-nino-en-visperas-de-navidad/" rel="bookmark" title="Horror en Colombia; violan y asesinan a niño en vísperas de Navidad">Horror en Colombia; violan y asesinan a niño en vísperas de...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/estudiantes-de-la-uam-crean-prototipo-de-robot-cultural/" rel="bookmark" title="Estudiantes de la UAM crean prototipo de robot cultural"><img width="218" height="150" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072564-218x150.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072564-218x150.jpg 218w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072564-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Estudiantes de la UAM crean prototipo de robot cultural"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/estudiantes-de-la-uam-crean-prototipo-de-robot-cultural/" rel="bookmark" title="Estudiantes de la UAM crean prototipo de robot cultural">Estudiantes de la UAM crean prototipo de robot cultural</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5c25a2a5dce6f" data-td_block_id="td_uid_24_5c25a2a5dce6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5c25a2a5dce6f" data-td_block_id="td_uid_24_5c25a2a5dce6f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tiempodigital.mx/"><img class="td-retina-data" src="https://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" data-retina="https://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CONTACTO</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@tiempodigital.mx">redaccion@tiempodigital.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Tiempo Digital 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tiempodigital.mx/2018/12/27/basura-inunda-naucalpan-camiones-dejaron-de-pasar-hace-un-mes/" rel="bookmark" title="Basura &#8216;inunda&#8217; Naucalpan; camiones dejaron de pasar hace un mes"><img width="324" height="160" class="entry-thumb" src="https://tiempodigital.mx/wp-content/uploads/2018/12/2072577-2-324x160.jpg" srcset="https://tiempodigital.mx/wp-content/uploads/2018/12/2072577-2-324x160.jpg 324w, https://tiempodigital.mx/wp-content/uploads/2018/12/2072577-2-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, (max-width: 768px) 648px, 324px" alt="" title="Basura &#8216;inunda&#8217; Naucalpan; camiones dejaron de pasar hace un mes"/></a></div>                <a href="https://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://tiempodigital.mx/2018/12/27/basura-inunda-naucalpan-camiones-dejaron-de-pasar-hace-un-mes/" rel="bookmark" title="Basura &#8216;inunda&#8217; Naucalpan; camiones dejaron de pasar hace un mes">Basura &#8216;inunda&#8217; Naucalpan; camiones dejaron de pasar hace un mes</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://tiempodigital.mx/author/agencias/">Agencias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-27T22:10:24+00:00" >diciembre 27, 2018 10:10 pm</time></span>                <div class="td-module-comments"><a href="https://tiempodigital.mx/2018/12/27/basura-inunda-naucalpan-camiones-dejaron-de-pasar-hace-un-mes/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5c25a2a5eea23
    -->

    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://tiempodigital.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f682910e3c", post_id : 208983 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://tiempodigital.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?scu_version=23' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://tiempodigital.mx/wp-content/plugins/ml-slider/assets/metaslider/public.css?scu_version=23' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/js/editor.js?scu_version=23'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?scu_version=23'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?scu_version=23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/jetpack/modules/wpgroho.js?scu_version=23'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?scu_version=23'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-includes/js/comment-reply.min.js?scu_version=23'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-includes/js/wp-embed.min.js?scu_version=23'></script>
<script type='text/javascript' src='https://tiempodigital.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?scu_version=23'></script>
<script type='text/javascript'>
var metaslider_135997 = function($) {
            $('#metaslider_135997').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                slideshow:true
            });
        };
        var timer_metaslider_135997 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_135997, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_135997, 1) : metaslider_135997(window.jQuery);
        };
        timer_metaslider_135997();
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Oaxaca de Ju\u00e1rez","api_location":"San Felipe del Agua","api_language":"es","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[16,60.8],"today_humidity":67,"today_wind_speed":[2.1,1.3],"today_min":[16,60.8],"today_max":[16,60.8],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1510509600,"day_temp":[18,65],"day_name":"Dom","owm_day_index":1},{"timestamp":1510596000,"day_temp":[16,61],"day_name":"Lun","owm_day_index":2},{"timestamp":1510682400,"day_temp":[24,75],"day_name":"Mar","owm_day_index":3},{"timestamp":1510768800,"day_temp":[24,76],"day_name":"Mie","owm_day_index":4},{"timestamp":1510855200,"day_temp":[25,77],"day_name":"Jue","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://tiempodigital.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://tiempodigital.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201852.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'114117238',post:'208983',tz:'-6',srv:'tiempodigital.mx'} ]);
	_stq.push([ 'clickTrackerInit', '114117238', '208983' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: tiempodigital.mx @ 2018-12-27 22:12:21 by W3 Total Cache
-->