<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Hoy candidatos en Yucatán participan en debate ciudadano | Tiempo Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tiempodigital.mx/xmlrpc.php" />
    <meta property="og:image" content="http://tiempodigital.mx/wp-content/uploads/2018/05/1920082.jpg" /><meta name="author" content="Agencias">
<link rel="icon" type="image/png" href="http://tiempodigital.mx/wp-content/uploads/2016/11/logo.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Feed" href="http://tiempodigital.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; RSS de los comentarios" href="http://tiempodigital.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Hoy candidatos en Yucatán participan en debate ciudadano RSS de los comentarios" href="http://tiempodigital.mx/2018/05/15/hoy-candidatos-en-yucatan-participan-en-debate-ciudadano/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-39057542-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-39057542-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tiempodigital.mx\/wp-includes\/js\/wp-emoji-release.min.js?scu_version=16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/player.css?scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://tiempodigital.mx/wp-content/plugins/awesome-weather/awesome-weather.css?scu_version=16' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/css/bbpress.css?scu_version=16' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;scu_version=16' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://tiempodigital.mx/wp-content/plugins/wordpress-popular-posts/style/wpp.css?scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tiempodigital.mx/wp-content/themes/Newspaper/style.css?scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tiempodigital.mx/wp-content/plugins/jetpack/css/jetpack.css?scu_version=16' type='text/css' media='all' />
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?scu_version=16'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/jquery/jquery.js?scu_version=16'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/jquery/jquery-migrate.min.js?scu_version=16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/tiempodigital.mx","track_download_as":"pageview","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?scu_version=16'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;scu_version=16'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;scu_version=16'></script>
<link rel='https://api.w.org/' href='http://tiempodigital.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tiempodigital.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tiempodigital.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.10" />
<link rel="canonical" href="http://tiempodigital.mx/2018/05/15/hoy-candidatos-en-yucatan-participan-en-debate-ciudadano/" />
<link rel='shortlink' href='https://wp.me/p7IP6C-DI9' />
<link rel="alternate" type="application/json+oembed" href="http://tiempodigital.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftiempodigital.mx%2F2018%2F05%2F15%2Fhoy-candidatos-en-yucatan-participan-en-debate-ciudadano%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tiempodigital.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftiempodigital.mx%2F2018%2F05%2F15%2Fhoy-candidatos-en-yucatan-participan-en-debate-ciudadano%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://tiempodigital.mx/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.633_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://tiempodigital.mx/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=a221d43936&wpp_id=152653';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-152653 single-format-standard hoy-candidatos-en-yucatan-participan-en-debate-ciudadano single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-7697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-7697"><a href="http://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a></li>
<li id="menu-item-7695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7695"><a href="http://tiempodigital.mx/category/secciones/mexico/">México</a></li>
<li id="menu-item-7696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7696"><a href="http://tiempodigital.mx/category/secciones/mundo/">Mundo</a></li>
<li id="menu-item-39156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39156"><a href="http://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a></li>
<li id="menu-item-39158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39158"><a href="http://tiempodigital.mx/category/especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7693"><a href="http://tiempodigital.mx/category/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-39153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39153"><a href="http://tiempodigital.mx/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-7694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7694"><a href="http://tiempodigital.mx/category/secciones/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></li>
	</ul>
</li>
	<li id="menu-item-39159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39159"><a href="http://tiempodigital.mx/category/salud/">Salud</a></li>
	<li id="menu-item-7692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7692"><a href="http://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a></li>
	<li id="menu-item-39160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39160"><a href="http://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a></li>
</ul>
</li>
<li id="menu-item-39154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39154"><a href="http://tiempodigital.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-39157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39157"><a href="http://tiempodigital.mx/category/videos/">Videos</a></li>
<li id="menu-item-7699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7699"><a href="http://tiempodigital.mx/category/version-impresa/">Versión Impresa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tiempodigital.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Oaxaca de Juárez</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                martes, mayo 15, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://tiempodigital.mx/">
            <img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
            <span class="td-visual-hidden">Tiempo Digital</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div style="max-width: 700px;" class="ml-slider-3-6-8 metaslider metaslider-flex metaslider-135997 ml-slider nav-hidden">
    
    <div id="metaslider_container_135997">
        <div id="metaslider_135997" class="flexslider">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia222.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-7697"><a href="http://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5afb15cd80ebd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5afb15cd80ebd" ><script>var block_td_uid_2_5afb15cd80ebd = new tdBlock();
block_td_uid_2_5afb15cd80ebd.id = "td_uid_2_5afb15cd80ebd";
block_td_uid_2_5afb15cd80ebd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5afb15cd80ebd_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5afb15cd80ebd.td_column_number = "3";
block_td_uid_2_5afb15cd80ebd.block_type = "td_block_mega_menu";
block_td_uid_2_5afb15cd80ebd.post_count = "5";
block_td_uid_2_5afb15cd80ebd.found_posts = "3911";
block_td_uid_2_5afb15cd80ebd.header_color = "";
block_td_uid_2_5afb15cd80ebd.ajax_pagination_infinite_stop = "";
block_td_uid_2_5afb15cd80ebd.max_num_pages = "783";
tdBlocksArray.push(block_td_uid_2_5afb15cd80ebd);
</script><div id=td_uid_2_5afb15cd80ebd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/inicia-marcha-de-la-cnte-en-punto-de-las-1000-am/" rel="bookmark" title="Marcha de la CNTE en punto de las 10:00 am"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/5-e1526399633572-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/5-e1526399633572-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/5-e1526399633572-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Marcha de la CNTE en punto de las 10:00 am"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/inicia-marcha-de-la-cnte-en-punto-de-las-1000-am/" rel="bookmark" title="Marcha de la CNTE en punto de las 10:00 am">Marcha de la CNTE en punto de las 10:00 am</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/prd-postula-a-dos-candidatas-transgenero-a-diputadas-en-el-istmo/" rel="bookmark" title="PRD postula a dos candidatas transgénero a diputadas en el Istmo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1919709-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1919709-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1919709-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="PRD postula a dos candidatas transgénero a diputadas en el Istmo"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/prd-postula-a-dos-candidatas-transgenero-a-diputadas-en-el-istmo/" rel="bookmark" title="PRD postula a dos candidatas transgénero a diputadas en el Istmo">PRD postula a dos candidatas transgénero a diputadas en el Istmo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/13/capturan-a-esposa-de-exedil-de-san-gabriel-mixtepec-por-asesinato/" rel="bookmark" title="Capturan a esposa de exedil de San Gabriel Mixtepec por asesinato"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1918961-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1918961-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1918961-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Capturan a esposa de exedil de San Gabriel Mixtepec por asesinato"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/13/capturan-a-esposa-de-exedil-de-san-gabriel-mixtepec-por-asesinato/" rel="bookmark" title="Capturan a esposa de exedil de San Gabriel Mixtepec por asesinato">Capturan a esposa de exedil de San Gabriel Mixtepec por asesinato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/13/al-lado-de-la-central-camionera-pavimento-danado-provoca-acumulacion-de-agua/" rel="bookmark" title="Al lado de la Central Camionera, pavimento dañado provoca acumulación de agua"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/PHOTO-2018-05-13-10-59-39-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/PHOTO-2018-05-13-10-59-39-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/PHOTO-2018-05-13-10-59-39-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Al lado de la Central Camionera, pavimento dañado provoca acumulación de agua"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/13/al-lado-de-la-central-camionera-pavimento-danado-provoca-acumulacion-de-agua/" rel="bookmark" title="Al lado de la Central Camionera, pavimento dañado provoca acumulación de agua">Al lado de la Central Camionera, pavimento dañado provoca acumulación de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/11/lluvias-en-oaxaca-persistiran-en-proximos-dias/" rel="bookmark" title="Lluvias en Oaxaca  persistirán en próximos días"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/Lluvia-Michoacán-e1526053591375-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/Lluvia-Michoacán-e1526053591375-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/Lluvia-Michoacán-e1526053591375-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Lluvias en Oaxaca  persistirán en próximos días"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/11/lluvias-en-oaxaca-persistiran-en-proximos-dias/" rel="bookmark" title="Lluvias en Oaxaca  persistirán en próximos días">Lluvias en Oaxaca  persistirán en próximos días</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5afb15cd80ebd" data-td_block_id="td_uid_2_5afb15cd80ebd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5afb15cd80ebd" data-td_block_id="td_uid_2_5afb15cd80ebd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-7695"><a href="http://tiempodigital.mx/category/secciones/mexico/">México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5afb15cd849a8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5afb15cd849a8" ><script>var block_td_uid_3_5afb15cd849a8 = new tdBlock();
block_td_uid_3_5afb15cd849a8.id = "td_uid_3_5afb15cd849a8";
block_td_uid_3_5afb15cd849a8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5afb15cd849a8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5afb15cd849a8.td_column_number = "3";
block_td_uid_3_5afb15cd849a8.block_type = "td_block_mega_menu";
block_td_uid_3_5afb15cd849a8.post_count = "5";
block_td_uid_3_5afb15cd849a8.found_posts = "10063";
block_td_uid_3_5afb15cd849a8.header_color = "";
block_td_uid_3_5afb15cd849a8.ajax_pagination_infinite_stop = "";
block_td_uid_3_5afb15cd849a8.max_num_pages = "2013";
tdBlocksArray.push(block_td_uid_3_5afb15cd849a8);
</script><div id=td_uid_3_5afb15cd849a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/urge-el-bronco-a-mejorar-el-sistema-educativo/" rel="bookmark" title="Urge &#8216;El Bronco&#8217; a mejorar el sistema educativo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1920086-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1920086-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1920086-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Urge &#8216;El Bronco&#8217; a mejorar el sistema educativo"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/urge-el-bronco-a-mejorar-el-sistema-educativo/" rel="bookmark" title="Urge &#8216;El Bronco&#8217; a mejorar el sistema educativo">Urge &#8216;El Bronco&#8217; a mejorar el sistema educativo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/hoy-candidatos-en-yucatan-participan-en-debate-ciudadano/" rel="bookmark" title="Hoy candidatos en Yucatán participan en debate ciudadano"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1920082-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1920082-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1920082-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Hoy candidatos en Yucatán participan en debate ciudadano"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/hoy-candidatos-en-yucatan-participan-en-debate-ciudadano/" rel="bookmark" title="Hoy candidatos en Yucatán participan en debate ciudadano">Hoy candidatos en Yucatán participan en debate ciudadano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/invitaria-nadia-lara-a-jorge-meade-a-su-gobierno-plural/" rel="bookmark" title="Invitaría Nadia Lara a Jorge Meade a su gobierno plural"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1920072-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1920072-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1920072-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Invitaría Nadia Lara a Jorge Meade a su gobierno plural"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/invitaria-nadia-lara-a-jorge-meade-a-su-gobierno-plural/" rel="bookmark" title="Invitaría Nadia Lara a Jorge Meade a su gobierno plural">Invitaría Nadia Lara a Jorge Meade a su gobierno plural</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/antes-ninos-eran-respetuosos-de-las-palabras-del-maestro/" rel="bookmark" title="‘Antes, niños eran respetuosos de las palabras del maestro’"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1920042-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1920042-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1920042-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="‘Antes, niños eran respetuosos de las palabras del maestro’"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/antes-ninos-eran-respetuosos-de-las-palabras-del-maestro/" rel="bookmark" title="‘Antes, niños eran respetuosos de las palabras del maestro’">‘Antes, niños eran respetuosos de las palabras del maestro’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/piden-alerta-migratoria-y-ficha-roja-contra-exfiscal-de-veracruz/" rel="bookmark" title="Piden alerta migratoria y ficha roja contra exfiscal de Veracruz"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1919846-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1919846-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1919846-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Piden alerta migratoria y ficha roja contra exfiscal de Veracruz"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/piden-alerta-migratoria-y-ficha-roja-contra-exfiscal-de-veracruz/" rel="bookmark" title="Piden alerta migratoria y ficha roja contra exfiscal de Veracruz">Piden alerta migratoria y ficha roja contra exfiscal de Veracruz</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5afb15cd849a8" data-td_block_id="td_uid_3_5afb15cd849a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5afb15cd849a8" data-td_block_id="td_uid_3_5afb15cd849a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7696"><a href="http://tiempodigital.mx/category/secciones/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5afb15cd88357_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5afb15cd88357" ><script>var block_td_uid_4_5afb15cd88357 = new tdBlock();
block_td_uid_4_5afb15cd88357.id = "td_uid_4_5afb15cd88357";
block_td_uid_4_5afb15cd88357.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5afb15cd88357_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5afb15cd88357.td_column_number = "3";
block_td_uid_4_5afb15cd88357.block_type = "td_block_mega_menu";
block_td_uid_4_5afb15cd88357.post_count = "5";
block_td_uid_4_5afb15cd88357.found_posts = "4574";
block_td_uid_4_5afb15cd88357.header_color = "";
block_td_uid_4_5afb15cd88357.ajax_pagination_infinite_stop = "";
block_td_uid_4_5afb15cd88357.max_num_pages = "915";
tdBlocksArray.push(block_td_uid_4_5afb15cd88357);
</script><div id=td_uid_4_5afb15cd88357 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/dinero-extraido-por-ciberataque-no-fue-de-usuarios-condusef/" rel="bookmark" title="Dinero extraído por ciberataque, no fue de usuarios: Condusef"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1920115-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1920115-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1920115-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Dinero extraído por ciberataque, no fue de usuarios: Condusef"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/dinero-extraido-por-ciberataque-no-fue-de-usuarios-condusef/" rel="bookmark" title="Dinero extraído por ciberataque, no fue de usuarios: Condusef">Dinero extraído por ciberataque, no fue de usuarios: Condusef</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/cazan-a-violadores-con-perros-rastreadores-de-esperma/" rel="bookmark" title="Cazan a violadores con perros rastreadores&#8230; de esperma"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1920110-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1920110-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1920110-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cazan a violadores con perros rastreadores&#8230; de esperma"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/cazan-a-violadores-con-perros-rastreadores-de-esperma/" rel="bookmark" title="Cazan a violadores con perros rastreadores&#8230; de esperma">Cazan a violadores con perros rastreadores&#8230; de esperma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/europa-e-iran-trabajan-para-salvar-el-acuerdo-nuclear/" rel="bookmark" title="Europa e Irán trabajan para salvar el acuerdo nuclear"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1920076-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1920076-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1920076-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Europa e Irán trabajan para salvar el acuerdo nuclear"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/europa-e-iran-trabajan-para-salvar-el-acuerdo-nuclear/" rel="bookmark" title="Europa e Irán trabajan para salvar el acuerdo nuclear">Europa e Irán trabajan para salvar el acuerdo nuclear</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/erupcion-del-kilauea-chamusca-el-turismo-en-hawai/" rel="bookmark" title="Erupción del Kilauea &#8216;chamusca&#8217; el turismo en Hawai"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1920030-2-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1920030-2-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1920030-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Erupción del Kilauea &#8216;chamusca&#8217; el turismo en Hawai"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/erupcion-del-kilauea-chamusca-el-turismo-en-hawai/" rel="bookmark" title="Erupción del Kilauea &#8216;chamusca&#8217; el turismo en Hawai">Erupción del Kilauea &#8216;chamusca&#8217; el turismo en Hawai</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/suman-60-muertos-en-gaza-por-represion-israeli-se-temen-mas-disturbios/" rel="bookmark" title="Suman 60 muertos en Gaza por represión israelí; se temen más disturbios"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1919990-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1919990-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1919990-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Suman 60 muertos en Gaza por represión israelí; se temen más disturbios"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/suman-60-muertos-en-gaza-por-represion-israeli-se-temen-mas-disturbios/" rel="bookmark" title="Suman 60 muertos en Gaza por represión israelí; se temen más disturbios">Suman 60 muertos en Gaza por represión israelí; se temen más&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5afb15cd88357" data-td_block_id="td_uid_4_5afb15cd88357"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5afb15cd88357" data-td_block_id="td_uid_4_5afb15cd88357"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39156"><a href="http://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5afb15cd8baaa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5afb15cd8baaa" ><script>var block_td_uid_5_5afb15cd8baaa = new tdBlock();
block_td_uid_5_5afb15cd8baaa.id = "td_uid_5_5afb15cd8baaa";
block_td_uid_5_5afb15cd8baaa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5afb15cd8baaa_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5afb15cd8baaa.td_column_number = "3";
block_td_uid_5_5afb15cd8baaa.block_type = "td_block_mega_menu";
block_td_uid_5_5afb15cd8baaa.post_count = "5";
block_td_uid_5_5afb15cd8baaa.found_posts = "1972";
block_td_uid_5_5afb15cd8baaa.header_color = "";
block_td_uid_5_5afb15cd8baaa.ajax_pagination_infinite_stop = "";
block_td_uid_5_5afb15cd8baaa.max_num_pages = "395";
tdBlocksArray.push(block_td_uid_5_5afb15cd8baaa);
</script><div id=td_uid_5_5afb15cd8baaa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/a-candidato-del-pri-abel-montufar-lo-habrian-matado-por-no-pagar-cuota/" rel="bookmark" title="A candidato del PRI, Abel Montúfar, lo habrían matado por ‘no pagar cuota’"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1920143-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1920143-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1920143-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="A candidato del PRI, Abel Montúfar, lo habrían matado por ‘no pagar cuota’"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/a-candidato-del-pri-abel-montufar-lo-habrian-matado-por-no-pagar-cuota/" rel="bookmark" title="A candidato del PRI, Abel Montúfar, lo habrían matado por ‘no pagar cuota’">A candidato del PRI, Abel Montúfar, lo habrían matado por ‘no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/de-un-tiro-mata-a-guardia-de-bar-y-tambien-a-su-complice/" rel="bookmark" title="De un tiro mata a guardia de bar y… también a su cómplice"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1919385-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1919385-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1919385-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="De un tiro mata a guardia de bar y… también a su cómplice"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/de-un-tiro-mata-a-guardia-de-bar-y-tambien-a-su-complice/" rel="bookmark" title="De un tiro mata a guardia de bar y… también a su cómplice">De un tiro mata a guardia de bar y… también a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/11/ejecutan-a-tres-policias-en-guanajuato/" rel="bookmark" title="Ejecutan a tres policías en Guanajuato"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1917919-2-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1917919-2-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1917919-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ejecutan a tres policías en Guanajuato"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/11/ejecutan-a-tres-policias-en-guanajuato/" rel="bookmark" title="Ejecutan a tres policías en Guanajuato">Ejecutan a tres policías en Guanajuato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/11/cae-implicado-en-asesinato-de-candidato-en-tenango-del-aire/" rel="bookmark" title="Cae implicado en asesinato de candidato en Tenango del Aire"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/5598cc99-1d68-43aa-9588-5ef1b400ab05-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/5598cc99-1d68-43aa-9588-5ef1b400ab05-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/5598cc99-1d68-43aa-9588-5ef1b400ab05-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cae implicado en asesinato de candidato en Tenango del Aire"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/11/cae-implicado-en-asesinato-de-candidato-en-tenango-del-aire/" rel="bookmark" title="Cae implicado en asesinato de candidato en Tenango del Aire">Cae implicado en asesinato de candidato en Tenango del Aire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/11/asesinan-a-candidato-de-morena-a-edil-de-apaseo-el-alto-guanajuato/" rel="bookmark" title="Asesinan a candidato de Morena a edil de Apaseo el Alto, Guanajuato"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/kdr4383-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/kdr4383-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/kdr4383-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Asesinan a candidato de Morena a edil de Apaseo el Alto, Guanajuato"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/11/asesinan-a-candidato-de-morena-a-edil-de-apaseo-el-alto-guanajuato/" rel="bookmark" title="Asesinan a candidato de Morena a edil de Apaseo el Alto, Guanajuato">Asesinan a candidato de Morena a edil de Apaseo el Alto,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5afb15cd8baaa" data-td_block_id="td_uid_5_5afb15cd8baaa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5afb15cd8baaa" data-td_block_id="td_uid_5_5afb15cd8baaa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-39158"><a href="http://tiempodigital.mx/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5afb15cd9270b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5afb15cd9270b" ><script>var block_td_uid_6_5afb15cd9270b = new tdBlock();
block_td_uid_6_5afb15cd9270b.id = "td_uid_6_5afb15cd9270b";
block_td_uid_6_5afb15cd9270b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5afb15cd9270b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5afb15cd9270b.td_column_number = "3";
block_td_uid_6_5afb15cd9270b.block_type = "td_block_mega_menu";
block_td_uid_6_5afb15cd9270b.post_count = "5";
block_td_uid_6_5afb15cd9270b.found_posts = "2017";
block_td_uid_6_5afb15cd9270b.header_color = "";
block_td_uid_6_5afb15cd9270b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5afb15cd9270b.max_num_pages = "404";
tdBlocksArray.push(block_td_uid_6_5afb15cd9270b);
</script><div id=td_uid_6_5afb15cd9270b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/este-asteroide-de-130-metros-se-aproxima-a-la-tierra/" rel="bookmark" title="Este asteroide de 130 metros se aproxima a la Tierra"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1919796-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1919796-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1919796-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Este asteroide de 130 metros se aproxima a la Tierra"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/este-asteroide-de-130-metros-se-aproxima-a-la-tierra/" rel="bookmark" title="Este asteroide de 130 metros se aproxima a la Tierra">Este asteroide de 130 metros se aproxima a la Tierra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/musk-en-problemas-anuncia-reorganizacion-completa-en-tesla/" rel="bookmark" title="Musk en problemas, anuncia reorganización completa en Tesla"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1919777-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1919777-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1919777-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Musk en problemas, anuncia reorganización completa en Tesla"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/musk-en-problemas-anuncia-reorganizacion-completa-en-tesla/" rel="bookmark" title="Musk en problemas, anuncia reorganización completa en Tesla">Musk en problemas, anuncia reorganización completa en Tesla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/el-email-ya-no-es-un-medio-de-comunicacion-seguro-esto-es-lo-que-debes-saber-sobre-el-fallo-de-pgp/" rel="bookmark" title="&#8220;El email ya no es un medio de comunicación seguro&#8221;: esto es lo que debes saber sobre el fallo de PGP"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/19399993-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/19399993-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/19399993-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="&#8220;El email ya no es un medio de comunicación seguro&#8221;: esto es lo que debes saber sobre el fallo de PGP"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/el-email-ya-no-es-un-medio-de-comunicacion-seguro-esto-es-lo-que-debes-saber-sobre-el-fallo-de-pgp/" rel="bookmark" title="&#8220;El email ya no es un medio de comunicación seguro&#8221;: esto es lo que debes saber sobre el fallo de PGP">&#8220;El email ya no es un medio de comunicación seguro&#8221;: esto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/como-liberar-espacio-desde-whatsapp-para-actualizar-tu-android/" rel="bookmark" title="Cómo liberar espacio desde WhatsApp para actualizar tu Android"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/199154-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/199154-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/199154-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cómo liberar espacio desde WhatsApp para actualizar tu Android"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/como-liberar-espacio-desde-whatsapp-para-actualizar-tu-android/" rel="bookmark" title="Cómo liberar espacio desde WhatsApp para actualizar tu Android">Cómo liberar espacio desde WhatsApp para actualizar tu Android</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/13/cohetes-con-impresoras-3d-apuesta-europea-frente-a-spacex/" rel="bookmark" title="Cohetes con impresoras 3D; apuesta europea frente a SpaceX"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1918712-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1918712-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1918712-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cohetes con impresoras 3D; apuesta europea frente a SpaceX"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/13/cohetes-con-impresoras-3d-apuesta-europea-frente-a-spacex/" rel="bookmark" title="Cohetes con impresoras 3D; apuesta europea frente a SpaceX">Cohetes con impresoras 3D; apuesta europea frente a SpaceX</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5afb15cd9270b" data-td_block_id="td_uid_6_5afb15cd9270b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5afb15cd9270b" data-td_block_id="td_uid_6_5afb15cd9270b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7693"><a href="http://tiempodigital.mx/category/secciones/cultura/">Cultura</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5afb15cd96097_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5afb15cd96097" ><script>var block_td_uid_7_5afb15cd96097 = new tdBlock();
block_td_uid_7_5afb15cd96097.id = "td_uid_7_5afb15cd96097";
block_td_uid_7_5afb15cd96097.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5afb15cd96097_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5afb15cd96097.td_column_number = "3";
block_td_uid_7_5afb15cd96097.block_type = "td_block_mega_menu";
block_td_uid_7_5afb15cd96097.post_count = "5";
block_td_uid_7_5afb15cd96097.found_posts = "416";
block_td_uid_7_5afb15cd96097.header_color = "";
block_td_uid_7_5afb15cd96097.ajax_pagination_infinite_stop = "";
block_td_uid_7_5afb15cd96097.max_num_pages = "84";
tdBlocksArray.push(block_td_uid_7_5afb15cd96097);
</script><div id=td_uid_7_5afb15cd96097 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/fallece-tom-wolfe-el-padre-del-nuevo-periodismo-a-los-87-anos/" rel="bookmark" title="Fallece Tom Wolfe, el &#8216;padre del nuevo periodismo&#8217;, a los 87 años"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1920058-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1920058-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1920058-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Fallece Tom Wolfe, el &#8216;padre del nuevo periodismo&#8217;, a los 87 años"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/fallece-tom-wolfe-el-padre-del-nuevo-periodismo-a-los-87-anos/" rel="bookmark" title="Fallece Tom Wolfe, el &#8216;padre del nuevo periodismo&#8217;, a los 87 años">Fallece Tom Wolfe, el &#8216;padre del nuevo periodismo&#8217;, a los 87&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/mexico-es-mas-como-un-planeta-que-un-pais-alondra-de-la-parra-directora-de-la-orquesta-sinfonica-de-queensland/" rel="bookmark" title="&#8220;México es más como un planeta que un país&#8221;: Alondra de la Parra, directora de la Orquesta Sinfónica de Queensland"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/19399995-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/19399995-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/19399995-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="&#8220;México es más como un planeta que un país&#8221;: Alondra de la Parra, directora de la Orquesta Sinfónica de Queensland"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/mexico-es-mas-como-un-planeta-que-un-pais-alondra-de-la-parra-directora-de-la-orquesta-sinfonica-de-queensland/" rel="bookmark" title="&#8220;México es más como un planeta que un país&#8221;: Alondra de la Parra, directora de la Orquesta Sinfónica de Queensland">&#8220;México es más como un planeta que un país&#8221;: Alondra de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/8-proverbios-chinos-para-enfrentar-la-vida-moderna/" rel="bookmark" title="8 proverbios chinos para enfrentar la vida moderna"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/19399996-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/19399996-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/19399996-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="8 proverbios chinos para enfrentar la vida moderna"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/8-proverbios-chinos-para-enfrentar-la-vida-moderna/" rel="bookmark" title="8 proverbios chinos para enfrentar la vida moderna">8 proverbios chinos para enfrentar la vida moderna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/13/antonio-lopez-de-santa-anna-acusado-de-todo/" rel="bookmark" title="Antonio López de Santa Anna, acusado de todo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1918731-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1918731-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1918731-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Antonio López de Santa Anna, acusado de todo"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/13/antonio-lopez-de-santa-anna-acusado-de-todo/" rel="bookmark" title="Antonio López de Santa Anna, acusado de todo">Antonio López de Santa Anna, acusado de todo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/11/encuentran-restos-de-la-edad-de-hielo-en-san-luis-potosi/" rel="bookmark" title="Encuentran restos de la Edad de Hielo en San Luis Potosí"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1917810-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1917810-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1917810-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Encuentran restos de la Edad de Hielo en San Luis Potosí"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/11/encuentran-restos-de-la-edad-de-hielo-en-san-luis-potosi/" rel="bookmark" title="Encuentran restos de la Edad de Hielo en San Luis Potosí">Encuentran restos de la Edad de Hielo en San Luis Potosí</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5afb15cd96097" data-td_block_id="td_uid_7_5afb15cd96097"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5afb15cd96097" data-td_block_id="td_uid_7_5afb15cd96097"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39153"><a href="http://tiempodigital.mx/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5afb15cd99aa3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5afb15cd99aa3" ><script>var block_td_uid_8_5afb15cd99aa3 = new tdBlock();
block_td_uid_8_5afb15cd99aa3.id = "td_uid_8_5afb15cd99aa3";
block_td_uid_8_5afb15cd99aa3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5afb15cd99aa3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5afb15cd99aa3.td_column_number = "3";
block_td_uid_8_5afb15cd99aa3.block_type = "td_block_mega_menu";
block_td_uid_8_5afb15cd99aa3.post_count = "5";
block_td_uid_8_5afb15cd99aa3.found_posts = "3347";
block_td_uid_8_5afb15cd99aa3.header_color = "";
block_td_uid_8_5afb15cd99aa3.ajax_pagination_infinite_stop = "";
block_td_uid_8_5afb15cd99aa3.max_num_pages = "670";
tdBlocksArray.push(block_td_uid_8_5afb15cd99aa3);
</script><div id=td_uid_8_5afb15cd99aa3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/stephanie-salas-advierte-que-ella-fue-primero-que-mariana-yazbek/" rel="bookmark" title="Stephanie Salas advierte que ella fue primero que Mariana Yazbek"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1920012-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1920012-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1920012-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Stephanie Salas advierte que ella fue primero que Mariana Yazbek"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/stephanie-salas-advierte-que-ella-fue-primero-que-mariana-yazbek/" rel="bookmark" title="Stephanie Salas advierte que ella fue primero que Mariana Yazbek">Stephanie Salas advierte que ella fue primero que Mariana Yazbek</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/pearl-jam-aclara-que-no-habra-nuevo-disco-hasta-2019/" rel="bookmark" title="Pearl Jam aclara que no habrá nuevo disco hasta 2019"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1919718-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1919718-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1919718-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Pearl Jam aclara que no habrá nuevo disco hasta 2019"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/pearl-jam-aclara-que-no-habra-nuevo-disco-hasta-2019/" rel="bookmark" title="Pearl Jam aclara que no habrá nuevo disco hasta 2019">Pearl Jam aclara que no habrá nuevo disco hasta 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/guillermo-del-toro-hara-serie-de-antologia-de-horror-con-netflix/" rel="bookmark" title="Guillermo del Toro hará serie de antología de horror con Netflix"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1919675-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1919675-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1919675-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Guillermo del Toro hará serie de antología de horror con Netflix"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/guillermo-del-toro-hara-serie-de-antologia-de-horror-con-netflix/" rel="bookmark" title="Guillermo del Toro hará serie de antología de horror con Netflix">Guillermo del Toro hará serie de antología de horror con Netflix</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/se-especula-que-quicksilver-estara-en-vengadores-4/" rel="bookmark" title="Se especula que Quicksilver estará en &#8216;Vengadores 4&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1919702-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1919702-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1919702-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Se especula que Quicksilver estará en &#8216;Vengadores 4&#8217;"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/se-especula-que-quicksilver-estara-en-vengadores-4/" rel="bookmark" title="Se especula que Quicksilver estará en &#8216;Vengadores 4&#8217;">Se especula que Quicksilver estará en &#8216;Vengadores 4&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/es-cierta-la-historia-entre-inarritu-yazbek-y-luis-miguel/" rel="bookmark" title="¿Es cierta la historia entre Iñárritu, Yazbek y Luis Miguel?"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1919643-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1919643-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1919643-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="¿Es cierta la historia entre Iñárritu, Yazbek y Luis Miguel?"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/es-cierta-la-historia-entre-inarritu-yazbek-y-luis-miguel/" rel="bookmark" title="¿Es cierta la historia entre Iñárritu, Yazbek y Luis Miguel?">¿Es cierta la historia entre Iñárritu, Yazbek y Luis Miguel?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5afb15cd99aa3" data-td_block_id="td_uid_8_5afb15cd99aa3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5afb15cd99aa3" data-td_block_id="td_uid_8_5afb15cd99aa3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7694"><a href="http://tiempodigital.mx/category/secciones/deportes/">Deportes</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5afb15cd9d550_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5afb15cd9d550" ><script>var block_td_uid_9_5afb15cd9d550 = new tdBlock();
block_td_uid_9_5afb15cd9d550.id = "td_uid_9_5afb15cd9d550";
block_td_uid_9_5afb15cd9d550.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5afb15cd9d550_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5afb15cd9d550.td_column_number = "3";
block_td_uid_9_5afb15cd9d550.block_type = "td_block_mega_menu";
block_td_uid_9_5afb15cd9d550.post_count = "4";
block_td_uid_9_5afb15cd9d550.found_posts = "1815";
block_td_uid_9_5afb15cd9d550.header_color = "";
block_td_uid_9_5afb15cd9d550.ajax_pagination_infinite_stop = "";
block_td_uid_9_5afb15cd9d550.max_num_pages = "454";
tdBlocksArray.push(block_td_uid_9_5afb15cd9d550);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5afb15cd9d550" id="td_uid_10_5afb15cd9e10c" data-td_block_id="td_uid_9_5afb15cd9d550" data-td_filter_value="" href="http://tiempodigital.mx/category/secciones/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5afb15cd9d550"  id="td_uid_11_5afb15cd9e20a" data-td_block_id="td_uid_9_5afb15cd9d550" data-td_filter_value="49" href="http://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></div></div><div id=td_uid_9_5afb15cd9d550 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/alemania-no-se-guarda-nada-para-el-mundial-neuer-incluido/" rel="bookmark" title="Alemania no se guarda nada para el Mundial; Neuer, incluido"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1919992-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1919992-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1919992-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Alemania no se guarda nada para el Mundial; Neuer, incluido"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/alemania-no-se-guarda-nada-para-el-mundial-neuer-incluido/" rel="bookmark" title="Alemania no se guarda nada para el Mundial; Neuer, incluido">Alemania no se guarda nada para el Mundial; Neuer, incluido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/portugal-rescata-a-su-heroe-de-la-euro-cristiano-al-frente/" rel="bookmark" title="Portugal rescata a su héroe de la Euro; Cristiano, al frente"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1920022-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1920022-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1920022-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Portugal rescata a su héroe de la Euro; Cristiano, al frente"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/portugal-rescata-a-su-heroe-de-la-euro-cristiano-al-frente/" rel="bookmark" title="Portugal rescata a su héroe de la Euro; Cristiano, al frente">Portugal rescata a su héroe de la Euro; Cristiano, al frente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/luz-alicia-gordoa-hara-historia-en-el-beisbol-mexicano/" rel="bookmark" title="Luz Alicia Gordoa hará historia en el beisbol mexicano"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1920113-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1920113-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1920113-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Luz Alicia Gordoa hará historia en el beisbol mexicano"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/luz-alicia-gordoa-hara-historia-en-el-beisbol-mexicano/" rel="bookmark" title="Luz Alicia Gordoa hará historia en el beisbol mexicano">Luz Alicia Gordoa hará historia en el beisbol mexicano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/espinosa-y-garcia-lideran-grupo-que-va-a-jcc/" rel="bookmark" title="Espinosa y García lideran grupo que va a JCC"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1919871-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1919871-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1919871-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Espinosa y García lideran grupo que va a JCC"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/espinosa-y-garcia-lideran-grupo-que-va-a-jcc/" rel="bookmark" title="Espinosa y García lideran grupo que va a JCC">Espinosa y García lideran grupo que va a JCC</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5afb15cd9d550" data-td_block_id="td_uid_9_5afb15cd9d550"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5afb15cd9d550" data-td_block_id="td_uid_9_5afb15cd9d550"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39159"><a href="http://tiempodigital.mx/category/salud/">Salud</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5afb15cda0639_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5afb15cda0639" ><script>var block_td_uid_12_5afb15cda0639 = new tdBlock();
block_td_uid_12_5afb15cda0639.id = "td_uid_12_5afb15cda0639";
block_td_uid_12_5afb15cda0639.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5afb15cda0639_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5afb15cda0639.td_column_number = "3";
block_td_uid_12_5afb15cda0639.block_type = "td_block_mega_menu";
block_td_uid_12_5afb15cda0639.post_count = "5";
block_td_uid_12_5afb15cda0639.found_posts = "835";
block_td_uid_12_5afb15cda0639.header_color = "";
block_td_uid_12_5afb15cda0639.ajax_pagination_infinite_stop = "";
block_td_uid_12_5afb15cda0639.max_num_pages = "167";
tdBlocksArray.push(block_td_uid_12_5afb15cda0639);
</script><div id=td_uid_12_5afb15cda0639 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/belinda-parmar-la-pionera-de-la-tecnologia-que-prohibe-los-dispositivos-en-su-casa/" rel="bookmark" title="Belinda Parmar, la pionera de la tecnología que prohíbe los dispositivos en su casa"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/101300019_belindaparmar-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/101300019_belindaparmar-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/101300019_belindaparmar-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Belinda Parmar, la pionera de la tecnología que prohíbe los dispositivos en su casa"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/belinda-parmar-la-pionera-de-la-tecnologia-que-prohibe-los-dispositivos-en-su-casa/" rel="bookmark" title="Belinda Parmar, la pionera de la tecnología que prohíbe los dispositivos en su casa">Belinda Parmar, la pionera de la tecnología que prohíbe los dispositivos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/mexico-y-eu-con-acciones-preventivas-contra-virus-del-zika/" rel="bookmark" title="México y EU, con acciones preventivas contra virus del Zika"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1919374-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1919374-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1919374-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="México y EU, con acciones preventivas contra virus del Zika"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/mexico-y-eu-con-acciones-preventivas-contra-virus-del-zika/" rel="bookmark" title="México y EU, con acciones preventivas contra virus del Zika">México y EU, con acciones preventivas contra virus del Zika</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/12-fortalezas-que-tienen-las-personas-con-inteligencia-emocional/" rel="bookmark" title="12 fortalezas que tienen las personas con inteligencia emocional"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/19399991-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/19399991-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/19399991-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="12 fortalezas que tienen las personas con inteligencia emocional"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/12-fortalezas-que-tienen-las-personas-con-inteligencia-emocional/" rel="bookmark" title="12 fortalezas que tienen las personas con inteligencia emocional">12 fortalezas que tienen las personas con inteligencia emocional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/puedes-comprar-felicidad-con-tu-dinero/" rel="bookmark" title="Puedes comprar &#8220;felicidad&#8221; con tu dinero"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/19399990-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/19399990-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/19399990-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Puedes comprar &#8220;felicidad&#8221; con tu dinero"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/puedes-comprar-felicidad-con-tu-dinero/" rel="bookmark" title="Puedes comprar &#8220;felicidad&#8221; con tu dinero">Puedes comprar &#8220;felicidad&#8221; con tu dinero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/autoriza-congo-vacuna-experimental-contra-ebola/" rel="bookmark" title="Autoriza Congo vacuna experimental contra ébola"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1919387-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1919387-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1919387-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Autoriza Congo vacuna experimental contra ébola"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/autoriza-congo-vacuna-experimental-contra-ebola/" rel="bookmark" title="Autoriza Congo vacuna experimental contra ébola">Autoriza Congo vacuna experimental contra ébola</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5afb15cda0639" data-td_block_id="td_uid_12_5afb15cda0639"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5afb15cda0639" data-td_block_id="td_uid_12_5afb15cda0639"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7692"><a href="http://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5afb15cda3e75_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5afb15cda3e75" ><script>var block_td_uid_13_5afb15cda3e75 = new tdBlock();
block_td_uid_13_5afb15cda3e75.id = "td_uid_13_5afb15cda3e75";
block_td_uid_13_5afb15cda3e75.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5afb15cda3e75_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5afb15cda3e75.td_column_number = "3";
block_td_uid_13_5afb15cda3e75.block_type = "td_block_mega_menu";
block_td_uid_13_5afb15cda3e75.post_count = "5";
block_td_uid_13_5afb15cda3e75.found_posts = "2017";
block_td_uid_13_5afb15cda3e75.header_color = "";
block_td_uid_13_5afb15cda3e75.ajax_pagination_infinite_stop = "";
block_td_uid_13_5afb15cda3e75.max_num_pages = "404";
tdBlocksArray.push(block_td_uid_13_5afb15cda3e75);
</script><div id=td_uid_13_5afb15cda3e75 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/este-asteroide-de-130-metros-se-aproxima-a-la-tierra/" rel="bookmark" title="Este asteroide de 130 metros se aproxima a la Tierra"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1919796-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1919796-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1919796-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Este asteroide de 130 metros se aproxima a la Tierra"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/este-asteroide-de-130-metros-se-aproxima-a-la-tierra/" rel="bookmark" title="Este asteroide de 130 metros se aproxima a la Tierra">Este asteroide de 130 metros se aproxima a la Tierra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/musk-en-problemas-anuncia-reorganizacion-completa-en-tesla/" rel="bookmark" title="Musk en problemas, anuncia reorganización completa en Tesla"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1919777-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1919777-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1919777-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Musk en problemas, anuncia reorganización completa en Tesla"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/musk-en-problemas-anuncia-reorganizacion-completa-en-tesla/" rel="bookmark" title="Musk en problemas, anuncia reorganización completa en Tesla">Musk en problemas, anuncia reorganización completa en Tesla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/el-email-ya-no-es-un-medio-de-comunicacion-seguro-esto-es-lo-que-debes-saber-sobre-el-fallo-de-pgp/" rel="bookmark" title="&#8220;El email ya no es un medio de comunicación seguro&#8221;: esto es lo que debes saber sobre el fallo de PGP"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/19399993-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/19399993-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/19399993-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="&#8220;El email ya no es un medio de comunicación seguro&#8221;: esto es lo que debes saber sobre el fallo de PGP"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/el-email-ya-no-es-un-medio-de-comunicacion-seguro-esto-es-lo-que-debes-saber-sobre-el-fallo-de-pgp/" rel="bookmark" title="&#8220;El email ya no es un medio de comunicación seguro&#8221;: esto es lo que debes saber sobre el fallo de PGP">&#8220;El email ya no es un medio de comunicación seguro&#8221;: esto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/como-liberar-espacio-desde-whatsapp-para-actualizar-tu-android/" rel="bookmark" title="Cómo liberar espacio desde WhatsApp para actualizar tu Android"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/199154-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/199154-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/199154-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cómo liberar espacio desde WhatsApp para actualizar tu Android"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/como-liberar-espacio-desde-whatsapp-para-actualizar-tu-android/" rel="bookmark" title="Cómo liberar espacio desde WhatsApp para actualizar tu Android">Cómo liberar espacio desde WhatsApp para actualizar tu Android</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/13/cohetes-con-impresoras-3d-apuesta-europea-frente-a-spacex/" rel="bookmark" title="Cohetes con impresoras 3D; apuesta europea frente a SpaceX"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1918712-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1918712-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1918712-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cohetes con impresoras 3D; apuesta europea frente a SpaceX"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/13/cohetes-con-impresoras-3d-apuesta-europea-frente-a-spacex/" rel="bookmark" title="Cohetes con impresoras 3D; apuesta europea frente a SpaceX">Cohetes con impresoras 3D; apuesta europea frente a SpaceX</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5afb15cda3e75" data-td_block_id="td_uid_13_5afb15cda3e75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5afb15cda3e75" data-td_block_id="td_uid_13_5afb15cda3e75"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39160"><a href="http://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5afb15cda6e65_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5afb15cda6e65" ><script>var block_td_uid_14_5afb15cda6e65 = new tdBlock();
block_td_uid_14_5afb15cda6e65.id = "td_uid_14_5afb15cda6e65";
block_td_uid_14_5afb15cda6e65.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5afb15cda6e65_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5afb15cda6e65.td_column_number = "3";
block_td_uid_14_5afb15cda6e65.block_type = "td_block_mega_menu";
block_td_uid_14_5afb15cda6e65.post_count = "5";
block_td_uid_14_5afb15cda6e65.found_posts = "996";
block_td_uid_14_5afb15cda6e65.header_color = "";
block_td_uid_14_5afb15cda6e65.ajax_pagination_infinite_stop = "";
block_td_uid_14_5afb15cda6e65.max_num_pages = "200";
tdBlocksArray.push(block_td_uid_14_5afb15cda6e65);
</script><div id=td_uid_14_5afb15cda6e65 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/dolar-llega-a-20-pesos-en-bancos-su-mayor-nivel-en-todo-el-ano/" rel="bookmark" title="Dólar llega a 20 pesos en bancos, su mayor nivel en todo el año"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/19201116-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/19201116-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/19201116-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Dólar llega a 20 pesos en bancos, su mayor nivel en todo el año"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/dolar-llega-a-20-pesos-en-bancos-su-mayor-nivel-en-todo-el-ano/" rel="bookmark" title="Dólar llega a 20 pesos en bancos, su mayor nivel en todo el año">Dólar llega a 20 pesos en bancos, su mayor nivel en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/wall-street-y-la-bmv-caen-presionadas-por-tlcan/" rel="bookmark" title="Wall Street y la BMV caen presionadas por TLCAN"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/wallstreet-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/wallstreet-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/wallstreet-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Wall Street y la BMV caen presionadas por TLCAN"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/wall-street-y-la-bmv-caen-presionadas-por-tlcan/" rel="bookmark" title="Wall Street y la BMV caen presionadas por TLCAN">Wall Street y la BMV caen presionadas por TLCAN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/hackeo-fue-a-bancos-ningun-cliente-fue-afectado-abm/" rel="bookmark" title="Hackeo fue a bancos, ningún cliente fue afectado: ABM"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1920102-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1920102-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1920102-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Hackeo fue a bancos, ningún cliente fue afectado: ABM"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/hackeo-fue-a-bancos-ningun-cliente-fue-afectado-abm/" rel="bookmark" title="Hackeo fue a bancos, ningún cliente fue afectado: ABM">Hackeo fue a bancos, ningún cliente fue afectado: ABM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/con-estos-metales-se-fabrican-las-monedas-en-mexico/" rel="bookmark" title="Con estos metales se fabrican las monedas en México"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1919823-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1919823-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1919823-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Con estos metales se fabrican las monedas en México"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/con-estos-metales-se-fabrican-las-monedas-en-mexico/" rel="bookmark" title="Con estos metales se fabrican las monedas en México">Con estos metales se fabrican las monedas en México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/el-poco-conocido-escudo-de-las-finanzas-publicas-se-fortalecio-como-nunca/" rel="bookmark" title="El poco conocido escudo de las finanzas públicas se fortaleció como nunca"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/19399989-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/19399989-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/19399989-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="El poco conocido escudo de las finanzas públicas se fortaleció como nunca"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/el-poco-conocido-escudo-de-las-finanzas-publicas-se-fortalecio-como-nunca/" rel="bookmark" title="El poco conocido escudo de las finanzas públicas se fortaleció como nunca">El poco conocido escudo de las finanzas públicas se fortaleció como&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5afb15cda6e65" data-td_block_id="td_uid_14_5afb15cda6e65"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5afb15cda6e65" data-td_block_id="td_uid_14_5afb15cda6e65"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39154"><a href="http://tiempodigital.mx/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5afb15cdaaad9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5afb15cdaaad9" ><script>var block_td_uid_15_5afb15cdaaad9 = new tdBlock();
block_td_uid_15_5afb15cdaaad9.id = "td_uid_15_5afb15cdaaad9";
block_td_uid_15_5afb15cdaaad9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"85","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5afb15cdaaad9_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5afb15cdaaad9.td_column_number = "3";
block_td_uid_15_5afb15cdaaad9.block_type = "td_block_mega_menu";
block_td_uid_15_5afb15cdaaad9.post_count = "5";
block_td_uid_15_5afb15cdaaad9.found_posts = "821";
block_td_uid_15_5afb15cdaaad9.header_color = "";
block_td_uid_15_5afb15cdaaad9.ajax_pagination_infinite_stop = "";
block_td_uid_15_5afb15cdaaad9.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_15_5afb15cdaaad9);
</script><div id=td_uid_15_5afb15cdaaad9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/11/02/dias-de-muertos-de-mascaras-y-realidades/" rel="bookmark" title="Días de muertos, de máscaras y realidades"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/11/02/dias-de-muertos-de-mascaras-y-realidades/" rel="bookmark" title="Días de muertos, de máscaras y realidades">Días de muertos, de máscaras y realidades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/28/caso-santiago-nieto-todos-perdimos/" rel="bookmark" title="Caso Santiago Nieto: todos perdimos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/28/caso-santiago-nieto-todos-perdimos/" rel="bookmark" title="Caso Santiago Nieto: todos perdimos">Caso Santiago Nieto: todos perdimos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/26/de-dar-risa-los-independientes/" rel="bookmark" title="De dar risa los independientes"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/26/de-dar-risa-los-independientes/" rel="bookmark" title="De dar risa los independientes">De dar risa los independientes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/09/28/el-sismo-y-la-vuelta-a-la-normalidad/" rel="bookmark" title="El sismo y la vuelta a la normalidad"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/09/28/el-sismo-y-la-vuelta-a-la-normalidad/" rel="bookmark" title="El sismo y la vuelta a la normalidad">El sismo y la vuelta a la normalidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/09/26/milenials-2018/" rel="bookmark" title="Milenials 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/09/26/milenials-2018/" rel="bookmark" title="Milenials 2018">Milenials 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5afb15cdaaad9" data-td_block_id="td_uid_15_5afb15cdaaad9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5afb15cdaaad9" data-td_block_id="td_uid_15_5afb15cdaaad9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39157"><a href="http://tiempodigital.mx/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5afb15cdad059_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5afb15cdad059" ><script>var block_td_uid_16_5afb15cdad059 = new tdBlock();
block_td_uid_16_5afb15cdad059.id = "td_uid_16_5afb15cdad059";
block_td_uid_16_5afb15cdad059.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_5afb15cdad059_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5afb15cdad059.td_column_number = "3";
block_td_uid_16_5afb15cdad059.block_type = "td_block_mega_menu";
block_td_uid_16_5afb15cdad059.post_count = "5";
block_td_uid_16_5afb15cdad059.found_posts = "1274";
block_td_uid_16_5afb15cdad059.header_color = "";
block_td_uid_16_5afb15cdad059.ajax_pagination_infinite_stop = "";
block_td_uid_16_5afb15cdad059.max_num_pages = "255";
tdBlocksArray.push(block_td_uid_16_5afb15cdad059);
</script><div id=td_uid_16_5afb15cdad059 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/roban-cerveza-tras-choque-de-trailer-contra-tren-en-nuevo-leon/" rel="bookmark" title="Roban cerveza tras choque de tráiler contra tren en Nuevo León"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1919759-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1919759-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1919759-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Roban cerveza tras choque de tráiler contra tren en Nuevo León"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/roban-cerveza-tras-choque-de-trailer-contra-tren-en-nuevo-leon/" rel="bookmark" title="Roban cerveza tras choque de tráiler contra tren en Nuevo León">Roban cerveza tras choque de tráiler contra tren en Nuevo León</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/recordando-a-luisa-lane-de-la-cinta-superman/" rel="bookmark" title="Recordando a Luisa Lane, de la cinta &#8216;Superman"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/19399998-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/19399998-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/19399998-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Recordando a Luisa Lane, de la cinta &#8216;Superman"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/recordando-a-luisa-lane-de-la-cinta-superman/" rel="bookmark" title="Recordando a Luisa Lane, de la cinta &#8216;Superman">Recordando a Luisa Lane, de la cinta &#8216;Superman</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/10/penelope-y-chastain-son-las-espias-de-cannes-con-355-2/" rel="bookmark" title="Penélope y Chastain son las espías de Cannes con &#8216;355&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1917178-2-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1917178-2-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1917178-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Penélope y Chastain son las espías de Cannes con &#8216;355&#8217;"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/10/penelope-y-chastain-son-las-espias-de-cannes-con-355-2/" rel="bookmark" title="Penélope y Chastain son las espías de Cannes con &#8216;355&#8217;">Penélope y Chastain son las espías de Cannes con &#8216;355&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/07/asi-operan-los-ladrones-de-celulares-en-plazas-comerciales/" rel="bookmark" title="Así operan los ladrones de celulares en plazas comerciales"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1915048-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1915048-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1915048-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Así operan los ladrones de celulares en plazas comerciales"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/07/asi-operan-los-ladrones-de-celulares-en-plazas-comerciales/" rel="bookmark" title="Así operan los ladrones de celulares en plazas comerciales">Así operan los ladrones de celulares en plazas comerciales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/07/erupcion-del-volcan-kilauea-en-hawaii/" rel="bookmark" title="Erupción del volcán Kilauea en Hawaii"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/hawaiivolcankilauea752018nota-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/hawaiivolcankilauea752018nota-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/hawaiivolcankilauea752018nota-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Erupción del volcán Kilauea en Hawaii"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/07/erupcion-del-volcan-kilauea-en-hawaii/" rel="bookmark" title="Erupción del volcán Kilauea en Hawaii">Erupción del volcán Kilauea en Hawaii</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5afb15cdad059" data-td_block_id="td_uid_16_5afb15cdad059"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5afb15cdad059" data-td_block_id="td_uid_16_5afb15cdad059"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7699"><a href="http://tiempodigital.mx/category/version-impresa/">Versión Impresa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5afb15cdb0d26_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5afb15cdb0d26" ><script>var block_td_uid_17_5afb15cdb0d26 = new tdBlock();
block_td_uid_17_5afb15cdb0d26.id = "td_uid_17_5afb15cdb0d26";
block_td_uid_17_5afb15cdb0d26.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5afb15cdb0d26_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5afb15cdb0d26.td_column_number = "3";
block_td_uid_17_5afb15cdb0d26.block_type = "td_block_mega_menu";
block_td_uid_17_5afb15cdb0d26.post_count = "5";
block_td_uid_17_5afb15cdb0d26.found_posts = "538";
block_td_uid_17_5afb15cdb0d26.header_color = "";
block_td_uid_17_5afb15cdb0d26.ajax_pagination_infinite_stop = "";
block_td_uid_17_5afb15cdb0d26.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_17_5afb15cdb0d26);
</script><div id=td_uid_17_5afb15cdb0d26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/edicion-impresa-del-14-de-mayo-de-2018/" rel="bookmark" title="Edición impresa del 14 de mayo de 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-14-a-las-20.11.05-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-14-a-las-20.11.05-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-14-a-las-20.11.05-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 14 de mayo de 2018"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/edicion-impresa-del-14-de-mayo-de-2018/" rel="bookmark" title="Edición impresa del 14 de mayo de 2018">Edición impresa del 14 de mayo de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/11/edicion-impresa-del-11-de-mayo-de-2018/" rel="bookmark" title="Edición impresa del 11 de mayo de 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-11-a-las-19.43.26-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-11-a-las-19.43.26-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-11-a-las-19.43.26-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 11 de mayo de 2018"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/11/edicion-impresa-del-11-de-mayo-de-2018/" rel="bookmark" title="Edición impresa del 11 de mayo de 2018">Edición impresa del 11 de mayo de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/09/edicion-impresa-del-9-de-mayo-de-2018/" rel="bookmark" title="Edición impresa del 9 de mayo de 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-09-a-las-20.22.36-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-09-a-las-20.22.36-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-09-a-las-20.22.36-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 9 de mayo de 2018"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/09/edicion-impresa-del-9-de-mayo-de-2018/" rel="bookmark" title="Edición impresa del 9 de mayo de 2018">Edición impresa del 9 de mayo de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/08/edicion-impresa-del-8-de-mayo-de-2018/" rel="bookmark" title="Edición impresa del 8 de mayo de 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-08-a-las-23.13.46-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-08-a-las-23.13.46-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-08-a-las-23.13.46-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 8 de mayo de 2018"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/08/edicion-impresa-del-8-de-mayo-de-2018/" rel="bookmark" title="Edición impresa del 8 de mayo de 2018">Edición impresa del 8 de mayo de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/07/edicion-impresa-del-7-de-mayo-de-2018/" rel="bookmark" title="Edición impresa del 7 de mayo de 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-07-a-las-19.30.30-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-07-a-las-19.30.30-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-07-a-las-19.30.30-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 7 de mayo de 2018"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/07/edicion-impresa-del-7-de-mayo-de-2018/" rel="bookmark" title="Edición impresa del 7 de mayo de 2018">Edición impresa del 7 de mayo de 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5afb15cdb0d26" data-td_block_id="td_uid_17_5afb15cdb0d26"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5afb15cdb0d26" data-td_block_id="td_uid_17_5afb15cdb0d26"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tiempodigital.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-152653" class="post-152653 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Secciones" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/category/secciones/">
                                  <span itemprop="name">Secciones</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en México" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/category/secciones/mexico/">
                                  <span itemprop="name">México</span>    </a>    <meta itemprop="position" content = "3"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Hoy candidatos en Yucatán participan en debate ciudadano</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Hoy candidatos en Yucatán participan en debate ciudadano</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://tiempodigital.mx/author/agencias/">Agencias</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-15T11:18:45+00:00" >mayo 15, 2018 11:18 am</time></span>                                                                <div class="td-post-comments"><a href="http://tiempodigital.mx/2018/05/15/hoy-candidatos-en-yucatan-participan-en-debate-ciudadano/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftiempodigital.mx%2F2018%2F05%2F15%2Fhoy-candidatos-en-yucatan-participan-en-debate-ciudadano%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hoy+candidatos+en+Yucat%C3%A1n+participan+en+debate+ciudadano&url=http%3A%2F%2Ftiempodigital.mx%2F2018%2F05%2F15%2Fhoy-candidatos-en-yucatan-participan-en-debate-ciudadano%2F&via=Tiempo+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tiempodigital.mx/2018/05/15/hoy-candidatos-en-yucatan-participan-en-debate-ciudadano/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tiempodigital.mx/2018/05/15/hoy-candidatos-en-yucatan-participan-en-debate-ciudadano/&amp;media=http://tiempodigital.mx/wp-content/uploads/2018/05/1920082.jpg&description=Hoy+candidatos+en+Yucat%C3%A1n+participan+en+debate+ciudadano" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hoy+candidatos+en+Yucat%C3%A1n+participan+en+debate+ciudadano%20-%20http%3A%2F%2Ftiempodigital.mx%2F2018%2F05%2F15%2Fhoy-candidatos-en-yucatan-participan-en-debate-ciudadano%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tiempodigital.mx/2018/05/15/hoy-candidatos-en-yucatan-participan-en-debate-ciudadano/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tiempodigital.mx/2018/05/15/hoy-candidatos-en-yucatan-participan-en-debate-ciudadano/" data-text="Hoy candidatos en Yucatán participan en debate ciudadano" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://tiempodigital.mx/wp-content/uploads/2018/05/1920082.jpg" data-caption=""><img width="664" height="498" class="entry-thumb td-modal-image" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1920082.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1920082.jpg 664w, http://tiempodigital.mx/wp-content/uploads/2018/05/1920082.jpg 1328w" sizes="(-webkit-min-device-pixel-ratio: 2) 1328px, (min-resolution: 192dpi) 1328px, (max-width: 768px) 1328px, 664px" alt="" title="1920082"/></a></div>
            <p>Los <strong>candidatos al gobierno de Yucatán</strong> sostendrán este martes por la tarde un <strong>debate ciudadano</strong> organizado por el Consejo Coordinador Empresarial (CCE) en la entidad.</p>
<p>El evento se realizará a las 19:00 horas en el Centro de Convenciones Yucatán Siglo XXI y será transmitido a través de la página <a href="http://www.debatesciudadanos.mx/">http://www.debatesciudadanos.mx</a>, así como de las redes sociales de los organismos empresariales integrantes del CCE.</p>
<p>En el debate participarán los cuatro abanderados: <strong>Mauricio Vila Dosal</strong>, del PAN y Movimiento Ciudadano; <strong>Joaquín Díaz Mena</strong>, de Morena, PT y Encuentro Social; <strong>Mauricio Sahuí Rivero</strong>, del PRI, PVEM y Nueva Alianza, y de <strong>Jorge Zavala Castro</strong>, del PRD.</p>
<p>De acuerdo al formato, cada uno responderá seis preguntas de expertos, que serán las mismas para todos, de la sociedad civil y otras seleccionadas a través de las redes sociales, sobre temas de crecimiento económico, seguridad y justicia, combate a la corrupción y a la impunidad, servicios y obra pública, además de otras generales.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftiempodigital.mx%2F2018%2F05%2F15%2Fhoy-candidatos-en-yucatan-participan-en-debate-ciudadano%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Hoy+candidatos+en+Yucat%C3%A1n+participan+en+debate+ciudadano&url=http%3A%2F%2Ftiempodigital.mx%2F2018%2F05%2F15%2Fhoy-candidatos-en-yucatan-participan-en-debate-ciudadano%2F&via=Tiempo+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tiempodigital.mx/2018/05/15/hoy-candidatos-en-yucatan-participan-en-debate-ciudadano/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tiempodigital.mx/2018/05/15/hoy-candidatos-en-yucatan-participan-en-debate-ciudadano/&amp;media=http://tiempodigital.mx/wp-content/uploads/2018/05/1920082.jpg&description=Hoy+candidatos+en+Yucat%C3%A1n+participan+en+debate+ciudadano" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Hoy+candidatos+en+Yucat%C3%A1n+participan+en+debate+ciudadano%20-%20http%3A%2F%2Ftiempodigital.mx%2F2018%2F05%2F15%2Fhoy-candidatos-en-yucatan-participan-en-debate-ciudadano%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tiempodigital.mx/2018/05/15/hoy-candidatos-en-yucatan-participan-en-debate-ciudadano/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tiempodigital.mx/2018/05/15/hoy-candidatos-en-yucatan-participan-en-debate-ciudadano/" data-text="Hoy candidatos en Yucatán participan en debate ciudadano" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tiempodigital.mx/author/agencias/">Agencias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agencias"></span><meta itemprop="datePublished" content="2018-05-15T11:18:45+00:00"><meta itemprop="dateModified" content="2018-05-15T11:18:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tiempodigital.mx/2018/05/15/hoy-candidatos-en-yucatan-participan-en-debate-ciudadano/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png"></span><meta itemprop="name" content="Tiempo Digital"></span><meta itemprop="headline " content="Hoy candidatos en Yucatán participan en debate ciudadano"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tiempodigital.mx/wp-content/uploads/2018/05/1920082.jpg"><meta itemprop="width" content="664"><meta itemprop="height" content="498"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_18_5afb15cdba22e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5afb15cdba22e" ><script>var block_td_uid_18_5afb15cdba22e = new tdBlock();
block_td_uid_18_5afb15cdba22e.id = "td_uid_18_5afb15cdba22e";
block_td_uid_18_5afb15cdba22e.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5afb15cdba22e_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":152653,"live_filter_cur_post_author":"3"}';
block_td_uid_18_5afb15cdba22e.td_column_number = "3";
block_td_uid_18_5afb15cdba22e.block_type = "td_block_related_posts";
block_td_uid_18_5afb15cdba22e.post_count = "6";
block_td_uid_18_5afb15cdba22e.found_posts = "10062";
block_td_uid_18_5afb15cdba22e.header_color = "";
block_td_uid_18_5afb15cdba22e.ajax_pagination_infinite_stop = "";
block_td_uid_18_5afb15cdba22e.max_num_pages = "1677";
tdBlocksArray.push(block_td_uid_18_5afb15cdba22e);
</script><h4 class="td-related-title"><a id="td_uid_19_5afb15cdc698a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_5afb15cdba22e" href="#">TE PODRÍA INTERESAR</a><a id="td_uid_20_5afb15cdc69c8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_5afb15cdba22e" href="#">Más del autor</a></h4><div id=td_uid_18_5afb15cdba22e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/urge-el-bronco-a-mejorar-el-sistema-educativo/" rel="bookmark" title="Urge &#8216;El Bronco&#8217; a mejorar el sistema educativo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1920086-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1920086-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1920086-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Urge &#8216;El Bronco&#8217; a mejorar el sistema educativo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/urge-el-bronco-a-mejorar-el-sistema-educativo/" rel="bookmark" title="Urge &#8216;El Bronco&#8217; a mejorar el sistema educativo">Urge &#8216;El Bronco&#8217; a mejorar el sistema educativo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/invitaria-nadia-lara-a-jorge-meade-a-su-gobierno-plural/" rel="bookmark" title="Invitaría Nadia Lara a Jorge Meade a su gobierno plural"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1920072-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1920072-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1920072-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Invitaría Nadia Lara a Jorge Meade a su gobierno plural"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/invitaria-nadia-lara-a-jorge-meade-a-su-gobierno-plural/" rel="bookmark" title="Invitaría Nadia Lara a Jorge Meade a su gobierno plural">Invitaría Nadia Lara a Jorge Meade a su gobierno plural</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/antes-ninos-eran-respetuosos-de-las-palabras-del-maestro/" rel="bookmark" title="‘Antes, niños eran respetuosos de las palabras del maestro’"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1920042-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1920042-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1920042-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="‘Antes, niños eran respetuosos de las palabras del maestro’"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/antes-ninos-eran-respetuosos-de-las-palabras-del-maestro/" rel="bookmark" title="‘Antes, niños eran respetuosos de las palabras del maestro’">‘Antes, niños eran respetuosos de las palabras del maestro’</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/piden-alerta-migratoria-y-ficha-roja-contra-exfiscal-de-veracruz/" rel="bookmark" title="Piden alerta migratoria y ficha roja contra exfiscal de Veracruz"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1919846-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1919846-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1919846-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Piden alerta migratoria y ficha roja contra exfiscal de Veracruz"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/piden-alerta-migratoria-y-ficha-roja-contra-exfiscal-de-veracruz/" rel="bookmark" title="Piden alerta migratoria y ficha roja contra exfiscal de Veracruz">Piden alerta migratoria y ficha roja contra exfiscal de Veracruz</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/bancos-con-mecanismos-de-contingencia-para-mantener-seguridad-abm/" rel="bookmark" title="Bancos, con mecanismos de contingencia para mantener seguridad: ABM"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1919818-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1919818-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1919818-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Bancos, con mecanismos de contingencia para mantener seguridad: ABM"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/bancos-con-mecanismos-de-contingencia-para-mantener-seguridad-abm/" rel="bookmark" title="Bancos, con mecanismos de contingencia para mantener seguridad: ABM">Bancos, con mecanismos de contingencia para mantener seguridad: ABM</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/trump-no-sacara-a-eu-del-tlcan-nobel-de-economia/" rel="bookmark" title="Trump no sacará a EU del TLCAN: Nobel de Economía"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1919815-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1919815-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1919815-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Trump no sacará a EU del TLCAN: Nobel de Economía"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/trump-no-sacara-a-eu-del-tlcan-nobel-de-economia/" rel="bookmark" title="Trump no sacará a EU del TLCAN: Nobel de Economía">Trump no sacará a EU del TLCAN: Nobel de Economía</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5afb15cdba22e" data-td_block_id="td_uid_18_5afb15cdba22e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5afb15cdba22e" data-td_block_id="td_uid_18_5afb15cdba22e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/15/hoy-candidatos-en-yucatan-participan-en-debate-ciudadano/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://tiempodigital.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='152653' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "><img class="aligncenter size-full wp-image-38112" src="http://tiempodigital.mx/wp-content/uploads/2016/11/15319405_10153818892461642_2083497685_n.jpg" alt="15319405_10153818892461642_2083497685_n" width="300" height="300" /></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5afb15cdca9c5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5afb15cdca9c5" ><script>var block_td_uid_22_5afb15cdca9c5 = new tdBlock();
block_td_uid_22_5afb15cdca9c5.id = "td_uid_22_5afb15cdca9c5";
block_td_uid_22_5afb15cdca9c5.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S VISTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_5afb15cdca9c5_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5afb15cdca9c5.td_column_number = "1";
block_td_uid_22_5afb15cdca9c5.block_type = "td_block_7";
block_td_uid_22_5afb15cdca9c5.post_count = "5";
block_td_uid_22_5afb15cdca9c5.found_posts = "8";
block_td_uid_22_5afb15cdca9c5.header_color = "#";
block_td_uid_22_5afb15cdca9c5.ajax_pagination_infinite_stop = "";
block_td_uid_22_5afb15cdca9c5.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_22_5afb15cdca9c5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS VISTO</span></h4></div><div id=td_uid_22_5afb15cdca9c5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/espinosa-y-garcia-lideran-grupo-que-va-a-jcc/" rel="bookmark" title="Espinosa y García lideran grupo que va a JCC"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1919871-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1919871-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2018/05/1919871-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Espinosa y García lideran grupo que va a JCC"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/espinosa-y-garcia-lideran-grupo-que-va-a-jcc/" rel="bookmark" title="Espinosa y García lideran grupo que va a JCC">Espinosa y García lideran grupo que va a JCC</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-14T22:53:10+00:00" >mayo 14, 2018 10:53 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/exigen-apoyo-para-que-tamazulapam-les-de-agua-y-regrese-sus-tierra/" rel="bookmark" title="Exigen apoyo para que Tamazulápam les de agua potable"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/IMG_9790-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/IMG_9790-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2018/05/IMG_9790-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Exigen apoyo para que Tamazulápam les de agua potable"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/exigen-apoyo-para-que-tamazulapam-les-de-agua-y-regrese-sus-tierra/" rel="bookmark" title="Exigen apoyo para que Tamazulápam les de agua potable">Exigen apoyo para que Tamazulápam les de agua potable</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-14T11:57:52+00:00" >mayo 14, 2018 11:57 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/habra-fallas-en-cajeros-y-transferencias-15-dias-mas-de-20-bancos-afectados/" rel="bookmark" title="Habrá fallas en cajeros y transferencias 15 días; más de 20 bancos afectados"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/19399988-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/19399988-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2018/05/19399988-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Habrá fallas en cajeros y transferencias 15 días; más de 20 bancos afectados"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/habra-fallas-en-cajeros-y-transferencias-15-dias-mas-de-20-bancos-afectados/" rel="bookmark" title="Habrá fallas en cajeros y transferencias 15 días; más de 20 bancos afectados">Habrá fallas en cajeros y transferencias 15 días; más de 20...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-14T11:29:19+00:00" >mayo 14, 2018 11:29 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/14/miente-jara-no-comprobo-mil-200-mdp/" rel="bookmark" title="Miente Jara; no comprobó mil 200 mdp."><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1-10-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1-10-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2018/05/1-10-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Miente Jara; no comprobó mil 200 mdp."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/14/miente-jara-no-comprobo-mil-200-mdp/" rel="bookmark" title="Miente Jara; no comprobó mil 200 mdp.">Miente Jara; no comprobó mil 200 mdp.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-14T10:28:10+00:00" >mayo 14, 2018 10:28 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/13/capturan-a-esposa-de-exedil-de-san-gabriel-mixtepec-por-asesinato/" rel="bookmark" title="Capturan a esposa de exedil de San Gabriel Mixtepec por asesinato"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1918961-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1918961-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2018/05/1918961-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Capturan a esposa de exedil de San Gabriel Mixtepec por asesinato"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/13/capturan-a-esposa-de-exedil-de-san-gabriel-mixtepec-por-asesinato/" rel="bookmark" title="Capturan a esposa de exedil de San Gabriel Mixtepec por asesinato">Capturan a esposa de exedil de San Gabriel Mixtepec por asesinato</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-13T16:26:53+00:00" >mayo 13, 2018 4:26 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_22_5afb15cdca9c5" data-td_block_id="td_uid_22_5afb15cdca9c5">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_23_5afb15cdce478_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_5afb15cdce478" ><script>var block_td_uid_23_5afb15cdce478 = new tdBlock();
block_td_uid_23_5afb15cdce478.id = "td_uid_23_5afb15cdce478";
block_td_uid_23_5afb15cdce478.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S RECIENTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_5afb15cdce478_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_5afb15cdce478.td_column_number = "1";
block_td_uid_23_5afb15cdce478.block_type = "td_block_15";
block_td_uid_23_5afb15cdce478.post_count = "4";
block_td_uid_23_5afb15cdce478.found_posts = "34657";
block_td_uid_23_5afb15cdce478.header_color = "#";
block_td_uid_23_5afb15cdce478.ajax_pagination_infinite_stop = "";
block_td_uid_23_5afb15cdce478.max_num_pages = "8665";
tdBlocksArray.push(block_td_uid_23_5afb15cdce478);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS RECIENTE</span></h4></div><div id=td_uid_23_5afb15cdce478 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/fallece-tom-wolfe-el-padre-del-nuevo-periodismo-a-los-87-anos/" rel="bookmark" title="Fallece Tom Wolfe, el &#8216;padre del nuevo periodismo&#8217;, a los 87 años"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1920058-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1920058-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1920058-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Fallece Tom Wolfe, el &#8216;padre del nuevo periodismo&#8217;, a los 87 años"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/fallece-tom-wolfe-el-padre-del-nuevo-periodismo-a-los-87-anos/" rel="bookmark" title="Fallece Tom Wolfe, el &#8216;padre del nuevo periodismo&#8217;, a los 87 años">Fallece Tom Wolfe, el &#8216;padre del nuevo periodismo&#8217;, a los 87...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/a-candidato-del-pri-abel-montufar-lo-habrian-matado-por-no-pagar-cuota/" rel="bookmark" title="A candidato del PRI, Abel Montúfar, lo habrían matado por ‘no pagar cuota’"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1920143-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1920143-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1920143-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="A candidato del PRI, Abel Montúfar, lo habrían matado por ‘no pagar cuota’"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/a-candidato-del-pri-abel-montufar-lo-habrian-matado-por-no-pagar-cuota/" rel="bookmark" title="A candidato del PRI, Abel Montúfar, lo habrían matado por ‘no pagar cuota’">A candidato del PRI, Abel Montúfar, lo habrían matado por ‘no...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/alemania-no-se-guarda-nada-para-el-mundial-neuer-incluido/" rel="bookmark" title="Alemania no se guarda nada para el Mundial; Neuer, incluido"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1919992-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1919992-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1919992-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Alemania no se guarda nada para el Mundial; Neuer, incluido"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/alemania-no-se-guarda-nada-para-el-mundial-neuer-incluido/" rel="bookmark" title="Alemania no se guarda nada para el Mundial; Neuer, incluido">Alemania no se guarda nada para el Mundial; Neuer, incluido</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/portugal-rescata-a-su-heroe-de-la-euro-cristiano-al-frente/" rel="bookmark" title="Portugal rescata a su héroe de la Euro; Cristiano, al frente"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1920022-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1920022-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/05/1920022-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Portugal rescata a su héroe de la Euro; Cristiano, al frente"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/portugal-rescata-a-su-heroe-de-la-euro-cristiano-al-frente/" rel="bookmark" title="Portugal rescata a su héroe de la Euro; Cristiano, al frente">Portugal rescata a su héroe de la Euro; Cristiano, al frente</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5afb15cdce478" data-td_block_id="td_uid_23_5afb15cdce478"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5afb15cdce478" data-td_block_id="td_uid_23_5afb15cdce478"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://tiempodigital.mx/"><img class="td-retina-data" src="http://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CONTACTO</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@tiempodigital.mx">redaccion@tiempodigital.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Tiempo Digital 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/05/15/fallece-tom-wolfe-el-padre-del-nuevo-periodismo-a-los-87-anos/" rel="bookmark" title="Fallece Tom Wolfe, el &#8216;padre del nuevo periodismo&#8217;, a los 87 años"><img width="324" height="160" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/05/1920058-324x160.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/05/1920058-324x160.jpg 324w, http://tiempodigital.mx/wp-content/uploads/2018/05/1920058-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, (max-width: 768px) 648px, 324px" alt="" title="Fallece Tom Wolfe, el &#8216;padre del nuevo periodismo&#8217;, a los 87 años"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/05/15/fallece-tom-wolfe-el-padre-del-nuevo-periodismo-a-los-87-anos/" rel="bookmark" title="Fallece Tom Wolfe, el &#8216;padre del nuevo periodismo&#8217;, a los 87 años">Fallece Tom Wolfe, el &#8216;padre del nuevo periodismo&#8217;, a los 87...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://tiempodigital.mx/author/agencias/">Agencias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-15T12:13:46+00:00" >mayo 15, 2018 12:13 pm</time></span>                <div class="td-module-comments"><a href="http://tiempodigital.mx/2018/05/15/fallece-tom-wolfe-el-padre-del-nuevo-periodismo-a-los-87-anos/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5afb15cdddfab
    -->

    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://tiempodigital.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "0982084f64", post_id : 152653 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://tiempodigital.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?scu_version=16' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://tiempodigital.mx/wp-content/plugins/ml-slider/assets/metaslider/public.css?scu_version=16' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/js/editor.js?scu_version=16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?scu_version=16'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?scu_version=16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/jetpack/modules/wpgroho.js?scu_version=16'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?scu_version=16'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/comment-reply.min.js?scu_version=16'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/wp-embed.min.js?scu_version=16'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?scu_version=16'></script>
<script type='text/javascript'>
var metaslider_135997 = function($) {
            $('#metaslider_135997').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_135997 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_135997, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_135997, 1) : metaslider_135997(window.jQuery);
        };
        timer_metaslider_135997();
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Oaxaca de Ju\u00e1rez","api_location":"San Felipe del Agua","api_language":"es","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[16,60.8],"today_humidity":67,"today_wind_speed":[2.1,1.3],"today_min":[16,60.8],"today_max":[16,60.8],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1510509600,"day_temp":[18,65],"day_name":"Dom","owm_day_index":1},{"timestamp":1510596000,"day_temp":[16,61],"day_name":"Lun","owm_day_index":2},{"timestamp":1510682400,"day_temp":[24,75],"day_name":"Mar","owm_day_index":3},{"timestamp":1510768800,"day_temp":[24,76],"day_name":"Mie","owm_day_index":4},{"timestamp":1510855200,"day_temp":[25,77],"day_name":"Jue","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tiempodigital.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tiempodigital.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201820.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'114117238',post:'152653',tz:'-5',srv:'tiempodigital.mx'} ]);
	_stq.push([ 'clickTrackerInit', '114117238', '152653' ]);
</script>

</body>
</html>