<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Con memes, AMLO pide armar contracampaña a ‘guerra sucia’ | Tiempo Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tiempodigital.mx/xmlrpc.php" />
    <meta property="og:image" content="http://tiempodigital.mx/wp-content/uploads/2018/04/1906532.jpg" /><meta name="author" content="Agencias">
<link rel="icon" type="image/png" href="http://tiempodigital.mx/wp-content/uploads/2016/11/logo.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Feed" href="http://tiempodigital.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; RSS de los comentarios" href="http://tiempodigital.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Con memes, AMLO pide armar contracampaña a ‘guerra sucia’ RSS de los comentarios" href="http://tiempodigital.mx/2018/04/25/con-memes-amlo-pide-armar-contracampana-a-guerra-sucia/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-39057542-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-39057542-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tiempodigital.mx\/wp-includes\/js\/wp-emoji-release.min.js?scu_version=16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/player.css?scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://tiempodigital.mx/wp-content/plugins/awesome-weather/awesome-weather.css?scu_version=16' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/css/bbpress.css?scu_version=16' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;scu_version=16' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://tiempodigital.mx/wp-content/plugins/wordpress-popular-posts/style/wpp.css?scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tiempodigital.mx/wp-content/themes/Newspaper/style.css?scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tiempodigital.mx/wp-content/plugins/jetpack/css/jetpack.css?scu_version=16' type='text/css' media='all' />
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?scu_version=16'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/jquery/jquery.js?scu_version=16'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/jquery/jquery-migrate.min.js?scu_version=16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/tiempodigital.mx","track_download_as":"pageview","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?scu_version=16'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;scu_version=16'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;scu_version=16'></script>
<link rel='https://api.w.org/' href='http://tiempodigital.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tiempodigital.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tiempodigital.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.10" />
<link rel="canonical" href="http://tiempodigital.mx/2018/04/25/con-memes-amlo-pide-armar-contracampana-a-guerra-sucia/" />
<link rel='shortlink' href='https://wp.me/p7IP6C-CDt' />
<link rel="alternate" type="application/json+oembed" href="http://tiempodigital.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftiempodigital.mx%2F2018%2F04%2F25%2Fcon-memes-amlo-pide-armar-contracampana-a-guerra-sucia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tiempodigital.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftiempodigital.mx%2F2018%2F04%2F25%2Fcon-memes-amlo-pide-armar-contracampana-a-guerra-sucia%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://tiempodigital.mx/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.633_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://tiempodigital.mx/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=740629c0a5&wpp_id=148519';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-148519 single-format-standard con-memes-amlo-pide-armar-contracampana-a-guerra-sucia single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-7697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-7697"><a href="http://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a></li>
<li id="menu-item-7695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7695"><a href="http://tiempodigital.mx/category/secciones/mexico/">México</a></li>
<li id="menu-item-7696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7696"><a href="http://tiempodigital.mx/category/secciones/mundo/">Mundo</a></li>
<li id="menu-item-39156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39156"><a href="http://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a></li>
<li id="menu-item-39158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39158"><a href="http://tiempodigital.mx/category/especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7693"><a href="http://tiempodigital.mx/category/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-39153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39153"><a href="http://tiempodigital.mx/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-7694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7694"><a href="http://tiempodigital.mx/category/secciones/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></li>
	</ul>
</li>
	<li id="menu-item-39159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39159"><a href="http://tiempodigital.mx/category/salud/">Salud</a></li>
	<li id="menu-item-7692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7692"><a href="http://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a></li>
	<li id="menu-item-39160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39160"><a href="http://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a></li>
</ul>
</li>
<li id="menu-item-39154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39154"><a href="http://tiempodigital.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-39157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39157"><a href="http://tiempodigital.mx/category/videos/">Videos</a></li>
<li id="menu-item-7699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7699"><a href="http://tiempodigital.mx/category/version-impresa/">Versión Impresa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tiempodigital.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Oaxaca de Juárez</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                miércoles, abril 25, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://tiempodigital.mx/">
            <img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
            <span class="td-visual-hidden">Tiempo Digital</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div style="max-width: 700px;" class="ml-slider-3-6-8 metaslider metaslider-flex metaslider-135997 ml-slider nav-hidden">
    
    <div id="metaslider_container_135997">
        <div id="metaslider_135997" class="flexslider">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia222.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-7697"><a href="http://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ae12f8a25a71_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5ae12f8a25a71" ><script>var block_td_uid_2_5ae12f8a25a71 = new tdBlock();
block_td_uid_2_5ae12f8a25a71.id = "td_uid_2_5ae12f8a25a71";
block_td_uid_2_5ae12f8a25a71.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5ae12f8a25a71_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5ae12f8a25a71.td_column_number = "3";
block_td_uid_2_5ae12f8a25a71.block_type = "td_block_mega_menu";
block_td_uid_2_5ae12f8a25a71.post_count = "5";
block_td_uid_2_5ae12f8a25a71.found_posts = "3869";
block_td_uid_2_5ae12f8a25a71.header_color = "";
block_td_uid_2_5ae12f8a25a71.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ae12f8a25a71.max_num_pages = "774";
tdBlocksArray.push(block_td_uid_2_5ae12f8a25a71);
</script><div id=td_uid_2_5ae12f8a25a71 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/buscan-a-seis-jovenes-que-desaparecieron-tras-viajar-a-oaxaca/" rel="bookmark" title="Buscan a seis jóvenes que desaparecieron tras viajar a Oaxaca"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-25-at-16.07.27-218x150.jpeg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-25-at-16.07.27-218x150.jpeg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-25-at-16.07.27-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Buscan a seis jóvenes que desaparecieron tras viajar a Oaxaca"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/buscan-a-seis-jovenes-que-desaparecieron-tras-viajar-a-oaxaca/" rel="bookmark" title="Buscan a seis jóvenes que desaparecieron tras viajar a Oaxaca">Buscan a seis jóvenes que desaparecieron tras viajar a Oaxaca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/ofrece-nuevo-arzobispo-cero-tolerancia-a-pederastia-en-iglesia/" rel="bookmark" title="Ofrece nuevo Arzobispo cero tolerancia a pederastia en iglesia"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/arzobispo_phixr-2-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/arzobispo_phixr-2-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/arzobispo_phixr-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ofrece nuevo Arzobispo cero tolerancia a pederastia en iglesia"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/ofrece-nuevo-arzobispo-cero-tolerancia-a-pederastia-en-iglesia/" rel="bookmark" title="Ofrece nuevo Arzobispo cero tolerancia a pederastia en iglesia">Ofrece nuevo Arzobispo cero tolerancia a pederastia en iglesia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/sismos-alarman-a-habitantes-de-salina-cruz-oaxaca/" rel="bookmark" title="Sismos alarman a habitantes de Salina Cruz, Oaxaca"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906458-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906458-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906458-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sismos alarman a habitantes de Salina Cruz, Oaxaca"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/sismos-alarman-a-habitantes-de-salina-cruz-oaxaca/" rel="bookmark" title="Sismos alarman a habitantes de Salina Cruz, Oaxaca">Sismos alarman a habitantes de Salina Cruz, Oaxaca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/exigen-demolicion-de-cendi-04-en-juchitan/" rel="bookmark" title="Exigen demolición de Cendi 04 en Juchitán"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/cendi-04_59320430-1_phixr-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/cendi-04_59320430-1_phixr-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/cendi-04_59320430-1_phixr-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Exigen demolición de Cendi 04 en Juchitán"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/exigen-demolicion-de-cendi-04-en-juchitan/" rel="bookmark" title="Exigen demolición de Cendi 04 en Juchitán">Exigen demolición de Cendi 04 en Juchitán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/en-san-mateo-del-mar-piden-llantas-para-levantar-ludoteca/" rel="bookmark" title="En San Mateo del Mar piden llantas para levantar ludoteca"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/jardin_de_ninos_indigena_cananea_59418541_phixr-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/jardin_de_ninos_indigena_cananea_59418541_phixr-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/jardin_de_ninos_indigena_cananea_59418541_phixr-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="En San Mateo del Mar piden llantas para levantar ludoteca"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/en-san-mateo-del-mar-piden-llantas-para-levantar-ludoteca/" rel="bookmark" title="En San Mateo del Mar piden llantas para levantar ludoteca">En San Mateo del Mar piden llantas para levantar ludoteca</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ae12f8a25a71" data-td_block_id="td_uid_2_5ae12f8a25a71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ae12f8a25a71" data-td_block_id="td_uid_2_5ae12f8a25a71"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-7695"><a href="http://tiempodigital.mx/category/secciones/mexico/">México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ae12f8a30699_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5ae12f8a30699" ><script>var block_td_uid_3_5ae12f8a30699 = new tdBlock();
block_td_uid_3_5ae12f8a30699.id = "td_uid_3_5ae12f8a30699";
block_td_uid_3_5ae12f8a30699.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5ae12f8a30699_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5ae12f8a30699.td_column_number = "3";
block_td_uid_3_5ae12f8a30699.block_type = "td_block_mega_menu";
block_td_uid_3_5ae12f8a30699.post_count = "5";
block_td_uid_3_5ae12f8a30699.found_posts = "9773";
block_td_uid_3_5ae12f8a30699.header_color = "";
block_td_uid_3_5ae12f8a30699.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ae12f8a30699.max_num_pages = "1955";
tdBlocksArray.push(block_td_uid_3_5ae12f8a30699);
</script><div id=td_uid_3_5ae12f8a30699 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/permite-tepjf-mas-financiamiento-privado-a-zavala-y-el-bronco/" rel="bookmark" title="Permite TEPJF más financiamiento privado a Zavala y &#8216;El Bronco&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1907083-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1907083-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1907083-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Permite TEPJF más financiamiento privado a Zavala y &#8216;El Bronco&#8217;"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/permite-tepjf-mas-financiamiento-privado-a-zavala-y-el-bronco/" rel="bookmark" title="Permite TEPJF más financiamiento privado a Zavala y &#8216;El Bronco&#8217;">Permite TEPJF más financiamiento privado a Zavala y &#8216;El Bronco&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/ine-solo-meade-reporta-a-tiempo-operaciones-de-ingreso-y-gasto/" rel="bookmark" title="INE: Sólo Meade reporta a tiempo operaciones de ingreso y gasto"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1907076-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1907076-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1907076-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="INE: Sólo Meade reporta a tiempo operaciones de ingreso y gasto"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/ine-solo-meade-reporta-a-tiempo-operaciones-de-ingreso-y-gasto/" rel="bookmark" title="INE: Sólo Meade reporta a tiempo operaciones de ingreso y gasto">INE: Sólo Meade reporta a tiempo operaciones de ingreso y gasto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/cuauhtemoc-cardenas-un-consejo-no-un-voto-barrales/" rel="bookmark" title="Cuauhtémoc Cárdenas un consejo, no un voto: Barrales"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1907078-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1907078-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1907078-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cuauhtémoc Cárdenas un consejo, no un voto: Barrales"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/cuauhtemoc-cardenas-un-consejo-no-un-voto-barrales/" rel="bookmark" title="Cuauhtémoc Cárdenas un consejo, no un voto: Barrales">Cuauhtémoc Cárdenas un consejo, no un voto: Barrales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/al-menos-5-4-millones-de-mexicanas-han-sufrido-violencia-laboral-uvm/" rel="bookmark" title="Al menos 5.4 millones de mexicanas han sufrido violencia laboral: UVM"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1907006-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1907006-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1907006-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Al menos 5.4 millones de mexicanas han sufrido violencia laboral: UVM"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/al-menos-5-4-millones-de-mexicanas-han-sufrido-violencia-laboral-uvm/" rel="bookmark" title="Al menos 5.4 millones de mexicanas han sufrido violencia laboral: UVM">Al menos 5.4 millones de mexicanas han sufrido violencia laboral: UVM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/lamenta-arriola-aprobacion-de-ley-de-amnistia/" rel="bookmark" title="Lamenta Arriola aprobación de ‘Ley de Amnistía’"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906962-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906962-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906962-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Lamenta Arriola aprobación de ‘Ley de Amnistía’"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/lamenta-arriola-aprobacion-de-ley-de-amnistia/" rel="bookmark" title="Lamenta Arriola aprobación de ‘Ley de Amnistía’">Lamenta Arriola aprobación de ‘Ley de Amnistía’</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ae12f8a30699" data-td_block_id="td_uid_3_5ae12f8a30699"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ae12f8a30699" data-td_block_id="td_uid_3_5ae12f8a30699"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7696"><a href="http://tiempodigital.mx/category/secciones/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ae12f8a33fe7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5ae12f8a33fe7" ><script>var block_td_uid_4_5ae12f8a33fe7 = new tdBlock();
block_td_uid_4_5ae12f8a33fe7.id = "td_uid_4_5ae12f8a33fe7";
block_td_uid_4_5ae12f8a33fe7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5ae12f8a33fe7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5ae12f8a33fe7.td_column_number = "3";
block_td_uid_4_5ae12f8a33fe7.block_type = "td_block_mega_menu";
block_td_uid_4_5ae12f8a33fe7.post_count = "5";
block_td_uid_4_5ae12f8a33fe7.found_posts = "4410";
block_td_uid_4_5ae12f8a33fe7.header_color = "";
block_td_uid_4_5ae12f8a33fe7.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ae12f8a33fe7.max_num_pages = "882";
tdBlocksArray.push(block_td_uid_4_5ae12f8a33fe7);
</script><div id=td_uid_4_5ae12f8a33fe7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/tribunal-electoral-paraguayo-rechaza-suspender-conteo-de-eleccion-presidencial/" rel="bookmark" title="Tribunal electoral paraguayo rechaza suspender conteo de elección presidencial"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1907071-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1907071-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1907071-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Tribunal electoral paraguayo rechaza suspender conteo de elección presidencial"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/tribunal-electoral-paraguayo-rechaza-suspender-conteo-de-eleccion-presidencial/" rel="bookmark" title="Tribunal electoral paraguayo rechaza suspender conteo de elección presidencial">Tribunal electoral paraguayo rechaza suspender conteo de elección presidencial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/moddys-confirma-la-maxima-calificacion-crediticia-de-eu/" rel="bookmark" title="Moddy&#8217;s confirma la máxima calificación crediticia de EU"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1907043-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1907043-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1907043-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Moddy&#8217;s confirma la máxima calificación crediticia de EU"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/moddys-confirma-la-maxima-calificacion-crediticia-de-eu/" rel="bookmark" title="Moddy&#8217;s confirma la máxima calificación crediticia de EU">Moddy&#8217;s confirma la máxima calificación crediticia de EU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/gobernadores-de-eu-se-unen-para-estudiar-violencia-con-armas/" rel="bookmark" title="Gobernadores de EU se unen para estudiar violencia con armas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906995-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906995-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906995-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Gobernadores de EU se unen para estudiar violencia con armas"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/gobernadores-de-eu-se-unen-para-estudiar-violencia-con-armas/" rel="bookmark" title="Gobernadores de EU se unen para estudiar violencia con armas">Gobernadores de EU se unen para estudiar violencia con armas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/expresidente-de-eu-george-h-w-bush-abandona-terapia-intensiva/" rel="bookmark" title="Expresidente de EU George H.W. Bush abandona terapia intensiva"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906755-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906755-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906755-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Expresidente de EU George H.W. Bush abandona terapia intensiva"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/expresidente-de-eu-george-h-w-bush-abandona-terapia-intensiva/" rel="bookmark" title="Expresidente de EU George H.W. Bush abandona terapia intensiva">Expresidente de EU George H.W. Bush abandona terapia intensiva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/presidente-de-iran-ningunea-a-trump-no-tienes-experiencia/" rel="bookmark" title="Presidente de Irán ningunea a Trump: ‘No tienes experiencia’"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906504-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906504-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906504-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Presidente de Irán ningunea a Trump: ‘No tienes experiencia’"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/presidente-de-iran-ningunea-a-trump-no-tienes-experiencia/" rel="bookmark" title="Presidente de Irán ningunea a Trump: ‘No tienes experiencia’">Presidente de Irán ningunea a Trump: ‘No tienes experiencia’</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ae12f8a33fe7" data-td_block_id="td_uid_4_5ae12f8a33fe7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ae12f8a33fe7" data-td_block_id="td_uid_4_5ae12f8a33fe7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39156"><a href="http://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ae12f8a385f7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5ae12f8a385f7" ><script>var block_td_uid_5_5ae12f8a385f7 = new tdBlock();
block_td_uid_5_5ae12f8a385f7.id = "td_uid_5_5ae12f8a385f7";
block_td_uid_5_5ae12f8a385f7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5ae12f8a385f7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5ae12f8a385f7.td_column_number = "3";
block_td_uid_5_5ae12f8a385f7.block_type = "td_block_mega_menu";
block_td_uid_5_5ae12f8a385f7.post_count = "5";
block_td_uid_5_5ae12f8a385f7.found_posts = "1941";
block_td_uid_5_5ae12f8a385f7.header_color = "";
block_td_uid_5_5ae12f8a385f7.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ae12f8a385f7.max_num_pages = "389";
tdBlocksArray.push(block_td_uid_5_5ae12f8a385f7);
</script><div id=td_uid_5_5ae12f8a385f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/por-temor-el-koala-pide-su-encierro-en-carcel-de-guasave/" rel="bookmark" title="Por &#8216;temor&#8217;, &#8216;El Koala&#8217; pide su encierro en cárcel de Guasave"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906661-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906661-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906661-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Por &#8216;temor&#8217;, &#8216;El Koala&#8217; pide su encierro en cárcel de Guasave"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/por-temor-el-koala-pide-su-encierro-en-carcel-de-guasave/" rel="bookmark" title="Por &#8216;temor&#8217;, &#8216;El Koala&#8217; pide su encierro en cárcel de Guasave">Por &#8216;temor&#8217;, &#8216;El Koala&#8217; pide su encierro en cárcel de Guasave</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/hallan-vehiculo-con-varios-cuerpos-frente-a-gimnasio-en-cancun/" rel="bookmark" title="Hallan vehículo con varios cuerpos frente a gimnasio en Cancún"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906610-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906610-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906610-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Hallan vehículo con varios cuerpos frente a gimnasio en Cancún"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/hallan-vehiculo-con-varios-cuerpos-frente-a-gimnasio-en-cancun/" rel="bookmark" title="Hallan vehículo con varios cuerpos frente a gimnasio en Cancún">Hallan vehículo con varios cuerpos frente a gimnasio en Cancún</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/asesinan-a-una-mujer-y-a-otro-individuo-en-juchitan-oaxaca/" rel="bookmark" title="Asesinan a una mujer y a otro individuo en Juchitán, Oaxaca"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/seguridad_phixr-3-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/seguridad_phixr-3-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/seguridad_phixr-3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Asesinan a una mujer y a otro individuo en Juchitán, Oaxaca"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/asesinan-a-una-mujer-y-a-otro-individuo-en-juchitan-oaxaca/" rel="bookmark" title="Asesinan a una mujer y a otro individuo en Juchitán, Oaxaca">Asesinan a una mujer y a otro individuo en Juchitán, Oaxaca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/caen-cinco-acusados-de-balear-a-alumnos-de-prepa-en-tamaulipas/" rel="bookmark" title="Caen cinco acusados de balear a alumnos de prepa en Tamaulipas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906280-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906280-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906280-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Caen cinco acusados de balear a alumnos de prepa en Tamaulipas"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/caen-cinco-acusados-de-balear-a-alumnos-de-prepa-en-tamaulipas/" rel="bookmark" title="Caen cinco acusados de balear a alumnos de prepa en Tamaulipas">Caen cinco acusados de balear a alumnos de prepa en Tamaulipas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/venden-gasolina-premium-a-un-precio-de-15-pesos-por-litro-son-detenidos/" rel="bookmark" title="Venden gasolina Premium a un precio de 15 pesos por litro; son detenidos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906399-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906399-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906399-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Venden gasolina Premium a un precio de 15 pesos por litro; son detenidos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/venden-gasolina-premium-a-un-precio-de-15-pesos-por-litro-son-detenidos/" rel="bookmark" title="Venden gasolina Premium a un precio de 15 pesos por litro; son detenidos">Venden gasolina Premium a un precio de 15 pesos por litro;&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ae12f8a385f7" data-td_block_id="td_uid_5_5ae12f8a385f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ae12f8a385f7" data-td_block_id="td_uid_5_5ae12f8a385f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-39158"><a href="http://tiempodigital.mx/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ae12f8a3fb47_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5ae12f8a3fb47" ><script>var block_td_uid_6_5ae12f8a3fb47 = new tdBlock();
block_td_uid_6_5ae12f8a3fb47.id = "td_uid_6_5ae12f8a3fb47";
block_td_uid_6_5ae12f8a3fb47.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5ae12f8a3fb47_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5ae12f8a3fb47.td_column_number = "3";
block_td_uid_6_5ae12f8a3fb47.block_type = "td_block_mega_menu";
block_td_uid_6_5ae12f8a3fb47.post_count = "5";
block_td_uid_6_5ae12f8a3fb47.found_posts = "1973";
block_td_uid_6_5ae12f8a3fb47.header_color = "";
block_td_uid_6_5ae12f8a3fb47.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ae12f8a3fb47.max_num_pages = "395";
tdBlocksArray.push(block_td_uid_6_5ae12f8a3fb47);
</script><div id=td_uid_6_5ae12f8a3fb47 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/condenan-a-joven-por-vender-discos-de-reinstalacion-de-windows/" rel="bookmark" title="Condenan a joven por vender discos de reinstalación de Windows"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1907017-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1907017-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1907017-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Condenan a joven por vender discos de reinstalación de Windows"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/condenan-a-joven-por-vender-discos-de-reinstalacion-de-windows/" rel="bookmark" title="Condenan a joven por vender discos de reinstalación de Windows">Condenan a joven por vender discos de reinstalación de Windows</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/los-misteriosos-agujeros-que-la-nasa-encontro-en-el-artico/" rel="bookmark" title="Los misteriosos agujeros que la NASA encontró en el Ártico"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906841-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906841-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906841-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Los misteriosos agujeros que la NASA encontró en el Ártico"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/los-misteriosos-agujeros-que-la-nasa-encontro-en-el-artico/" rel="bookmark" title="Los misteriosos agujeros que la NASA encontró en el Ártico">Los misteriosos agujeros que la NASA encontró en el Ártico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/como-leer-mensajes-de-whatsapp-sin-abrir-el-chat/" rel="bookmark" title="Cómo leer mensajes de WhatsApp sin abrir el chat"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906614-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906614-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906614-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cómo leer mensajes de WhatsApp sin abrir el chat"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/como-leer-mensajes-de-whatsapp-sin-abrir-el-chat/" rel="bookmark" title="Cómo leer mensajes de WhatsApp sin abrir el chat">Cómo leer mensajes de WhatsApp sin abrir el chat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/24/facebook-elimina-cuentas-que-vendian-datos-robados-de-tarjetas-de-credito/" rel="bookmark" title="Facebook elimina cuentas que vendían datos robados de tarjetas de crédito"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906010-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906010-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906010-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Facebook elimina cuentas que vendían datos robados de tarjetas de crédito"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/24/facebook-elimina-cuentas-que-vendian-datos-robados-de-tarjetas-de-credito/" rel="bookmark" title="Facebook elimina cuentas que vendían datos robados de tarjetas de crédito">Facebook elimina cuentas que vendían datos robados de tarjetas de crédito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/24/preocupante-nintendo-switch-fue-hackeado-y-es-irreversible/" rel="bookmark" title="Preocupante, Nintendo Switch fue hackeado y es irreversible"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1905983-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1905983-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1905983-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Preocupante, Nintendo Switch fue hackeado y es irreversible"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/24/preocupante-nintendo-switch-fue-hackeado-y-es-irreversible/" rel="bookmark" title="Preocupante, Nintendo Switch fue hackeado y es irreversible">Preocupante, Nintendo Switch fue hackeado y es irreversible</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ae12f8a3fb47" data-td_block_id="td_uid_6_5ae12f8a3fb47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ae12f8a3fb47" data-td_block_id="td_uid_6_5ae12f8a3fb47"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7693"><a href="http://tiempodigital.mx/category/secciones/cultura/">Cultura</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ae12f8a49218_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5ae12f8a49218" ><script>var block_td_uid_7_5ae12f8a49218 = new tdBlock();
block_td_uid_7_5ae12f8a49218.id = "td_uid_7_5ae12f8a49218";
block_td_uid_7_5ae12f8a49218.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5ae12f8a49218_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5ae12f8a49218.td_column_number = "3";
block_td_uid_7_5ae12f8a49218.block_type = "td_block_mega_menu";
block_td_uid_7_5ae12f8a49218.post_count = "5";
block_td_uid_7_5ae12f8a49218.found_posts = "402";
block_td_uid_7_5ae12f8a49218.header_color = "";
block_td_uid_7_5ae12f8a49218.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ae12f8a49218.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_7_5ae12f8a49218);
</script><div id=td_uid_7_5ae12f8a49218 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/obra-maestra-de-rufino-tamayo-sera-subastada-en-ny/" rel="bookmark" title="Obra maestra de Rufino Tamayo será subastada en NY"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/rufino_tamayo_sothebys_phixr-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/rufino_tamayo_sothebys_phixr-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/rufino_tamayo_sothebys_phixr-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Obra maestra de Rufino Tamayo será subastada en NY"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/obra-maestra-de-rufino-tamayo-sera-subastada-en-ny/" rel="bookmark" title="Obra maestra de Rufino Tamayo será subastada en NY">Obra maestra de Rufino Tamayo será subastada en NY</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/23/los-jovenes-no-reaccionan-irvine-welsh/" rel="bookmark" title="Los jóvenes no reaccionan: Irvine Welsh"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1904793-2-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1904793-2-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1904793-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Los jóvenes no reaccionan: Irvine Welsh"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/23/los-jovenes-no-reaccionan-irvine-welsh/" rel="bookmark" title="Los jóvenes no reaccionan: Irvine Welsh">Los jóvenes no reaccionan: Irvine Welsh</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/23/los-premios-ariel-revelan-a-sus-favoritos-en-nominaciones/" rel="bookmark" title="Los premios Ariel revelan a sus favoritos en nominaciones"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1905124-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1905124-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1905124-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Los premios Ariel revelan a sus favoritos en nominaciones"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/23/los-premios-ariel-revelan-a-sus-favoritos-en-nominaciones/" rel="bookmark" title="Los premios Ariel revelan a sus favoritos en nominaciones">Los premios Ariel revelan a sus favoritos en nominaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/23/cannes-proyectara-filmes-de-emilio-el-indio-fernandez/" rel="bookmark" title="Cannes proyectará filmes de Emilio &#8216;El Indio&#8217; Fernández"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1904941-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1904941-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1904941-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cannes proyectará filmes de Emilio &#8216;El Indio&#8217; Fernández"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/23/cannes-proyectara-filmes-de-emilio-el-indio-fernandez/" rel="bookmark" title="Cannes proyectará filmes de Emilio &#8216;El Indio&#8217; Fernández">Cannes proyectará filmes de Emilio &#8216;El Indio&#8217; Fernández</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/23/mexico-necesita-mas-librerias-presidente-de-la-caniem/" rel="bookmark" title="México necesita más librerías: presidente de la Caniem"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1904736-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1904736-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1904736-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="México necesita más librerías: presidente de la Caniem"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/23/mexico-necesita-mas-librerias-presidente-de-la-caniem/" rel="bookmark" title="México necesita más librerías: presidente de la Caniem">México necesita más librerías: presidente de la Caniem</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ae12f8a49218" data-td_block_id="td_uid_7_5ae12f8a49218"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ae12f8a49218" data-td_block_id="td_uid_7_5ae12f8a49218"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39153"><a href="http://tiempodigital.mx/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ae12f8a4d351_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5ae12f8a4d351" ><script>var block_td_uid_8_5ae12f8a4d351 = new tdBlock();
block_td_uid_8_5ae12f8a4d351.id = "td_uid_8_5ae12f8a4d351";
block_td_uid_8_5ae12f8a4d351.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5ae12f8a4d351_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5ae12f8a4d351.td_column_number = "3";
block_td_uid_8_5ae12f8a4d351.block_type = "td_block_mega_menu";
block_td_uid_8_5ae12f8a4d351.post_count = "5";
block_td_uid_8_5ae12f8a4d351.found_posts = "3258";
block_td_uid_8_5ae12f8a4d351.header_color = "";
block_td_uid_8_5ae12f8a4d351.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ae12f8a4d351.max_num_pages = "652";
tdBlocksArray.push(block_td_uid_8_5ae12f8a4d351);
</script><div id=td_uid_8_5ae12f8a4d351 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/ryan-reynolds-deadpool-es-muy-cercano-a-la-cultura-mexicana/" rel="bookmark" title="Ryan Reynolds: &#8216;Deadpool es muy cercano a la cultura mexicana&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1907073-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1907073-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1907073-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ryan Reynolds: &#8216;Deadpool es muy cercano a la cultura mexicana&#8217;"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/ryan-reynolds-deadpool-es-muy-cercano-a-la-cultura-mexicana/" rel="bookmark" title="Ryan Reynolds: &#8216;Deadpool es muy cercano a la cultura mexicana&#8217;">Ryan Reynolds: &#8216;Deadpool es muy cercano a la cultura mexicana&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/allison-mack-actriz-de-smallville-sale-bajo-fianza/" rel="bookmark" title="Allison Mack, actriz de &#8216;Smallville&#8217;, sale bajo fianza"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1907039-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1907039-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1907039-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Allison Mack, actriz de &#8216;Smallville&#8217;, sale bajo fianza"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/allison-mack-actriz-de-smallville-sale-bajo-fianza/" rel="bookmark" title="Allison Mack, actriz de &#8216;Smallville&#8217;, sale bajo fianza">Allison Mack, actriz de &#8216;Smallville&#8217;, sale bajo fianza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/ryan-reynolds-en-el-fondo-deadpool-2-se-trata-de-bondad/" rel="bookmark" title="Ryan Reynolds: En el fondo &#8216;Deadpool 2&#8217; se trata de bondad"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906746-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906746-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906746-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ryan Reynolds: En el fondo &#8216;Deadpool 2&#8217; se trata de bondad"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/ryan-reynolds-en-el-fondo-deadpool-2-se-trata-de-bondad/" rel="bookmark" title="Ryan Reynolds: En el fondo &#8216;Deadpool 2&#8217; se trata de bondad">Ryan Reynolds: En el fondo &#8216;Deadpool 2&#8217; se trata de bondad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/mariana-yazbek-habla-de-su-relacion-con-luis-miguel/" rel="bookmark" title="Mariana Yazbek habla de su relación con Luis Miguel"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906596-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906596-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906596-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mariana Yazbek habla de su relación con Luis Miguel"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/mariana-yazbek-habla-de-su-relacion-con-luis-miguel/" rel="bookmark" title="Mariana Yazbek habla de su relación con Luis Miguel">Mariana Yazbek habla de su relación con Luis Miguel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/roberto-gomez-fernandez-si-hara-bioserie-de-chespirito/" rel="bookmark" title="Roberto Gómez Fernández: Sí hará bioserie de &#8216;Chespirito&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906653-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906653-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906653-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Roberto Gómez Fernández: Sí hará bioserie de &#8216;Chespirito&#8217;"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/roberto-gomez-fernandez-si-hara-bioserie-de-chespirito/" rel="bookmark" title="Roberto Gómez Fernández: Sí hará bioserie de &#8216;Chespirito&#8217;">Roberto Gómez Fernández: Sí hará bioserie de &#8216;Chespirito&#8217;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ae12f8a4d351" data-td_block_id="td_uid_8_5ae12f8a4d351"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ae12f8a4d351" data-td_block_id="td_uid_8_5ae12f8a4d351"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7694"><a href="http://tiempodigital.mx/category/secciones/deportes/">Deportes</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5ae12f8a51159_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5ae12f8a51159" ><script>var block_td_uid_9_5ae12f8a51159 = new tdBlock();
block_td_uid_9_5ae12f8a51159.id = "td_uid_9_5ae12f8a51159";
block_td_uid_9_5ae12f8a51159.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5ae12f8a51159_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5ae12f8a51159.td_column_number = "3";
block_td_uid_9_5ae12f8a51159.block_type = "td_block_mega_menu";
block_td_uid_9_5ae12f8a51159.post_count = "4";
block_td_uid_9_5ae12f8a51159.found_posts = "1754";
block_td_uid_9_5ae12f8a51159.header_color = "";
block_td_uid_9_5ae12f8a51159.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ae12f8a51159.max_num_pages = "439";
tdBlocksArray.push(block_td_uid_9_5ae12f8a51159);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5ae12f8a51159" id="td_uid_10_5ae12f8a51dc8" data-td_block_id="td_uid_9_5ae12f8a51159" data-td_filter_value="" href="http://tiempodigital.mx/category/secciones/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5ae12f8a51159"  id="td_uid_11_5ae12f8a51ed1" data-td_block_id="td_uid_9_5ae12f8a51159" data-td_filter_value="49" href="http://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></div></div><div id=td_uid_9_5ae12f8a51159 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/bayern-munich-pago-cara-su-ingenuidad/" rel="bookmark" title="Bayern Múnich pagó cara su ingenuidad"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1907020-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1907020-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1907020-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Bayern Múnich pagó cara su ingenuidad"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/bayern-munich-pago-cara-su-ingenuidad/" rel="bookmark" title="Bayern Múnich pagó cara su ingenuidad">Bayern Múnich pagó cara su ingenuidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/canelo-sigue-en-la-mente-de-golovkin/" rel="bookmark" title="&#8216;Canelo&#8217; sigue en la mente de Golovkin"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906989-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906989-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906989-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="&#8216;Canelo&#8217; sigue en la mente de Golovkin"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/canelo-sigue-en-la-mente-de-golovkin/" rel="bookmark" title="&#8216;Canelo&#8217; sigue en la mente de Golovkin">&#8216;Canelo&#8217; sigue en la mente de Golovkin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/habra-mexicanos-en-el-barcelona-real-madrid/" rel="bookmark" title="Habrá mexicanos en el Barcelona-Real Madrid"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906686-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906686-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906686-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Habrá mexicanos en el Barcelona-Real Madrid"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/habra-mexicanos-en-el-barcelona-real-madrid/" rel="bookmark" title="Habrá mexicanos en el Barcelona-Real Madrid">Habrá mexicanos en el Barcelona-Real Madrid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/inauguracion-del-mundial-sera-fugaz/" rel="bookmark" title="Inauguración del Mundial será fugaz"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906480-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906480-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906480-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Inauguración del Mundial será fugaz"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/inauguracion-del-mundial-sera-fugaz/" rel="bookmark" title="Inauguración del Mundial será fugaz">Inauguración del Mundial será fugaz</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ae12f8a51159" data-td_block_id="td_uid_9_5ae12f8a51159"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5ae12f8a51159" data-td_block_id="td_uid_9_5ae12f8a51159"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39159"><a href="http://tiempodigital.mx/category/salud/">Salud</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5ae12f8a544df_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5ae12f8a544df" ><script>var block_td_uid_12_5ae12f8a544df = new tdBlock();
block_td_uid_12_5ae12f8a544df.id = "td_uid_12_5ae12f8a544df";
block_td_uid_12_5ae12f8a544df.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5ae12f8a544df_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5ae12f8a544df.td_column_number = "3";
block_td_uid_12_5ae12f8a544df.block_type = "td_block_mega_menu";
block_td_uid_12_5ae12f8a544df.post_count = "5";
block_td_uid_12_5ae12f8a544df.found_posts = "797";
block_td_uid_12_5ae12f8a544df.header_color = "";
block_td_uid_12_5ae12f8a544df.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ae12f8a544df.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_12_5ae12f8a544df);
</script><div id=td_uid_12_5ae12f8a544df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/por-cada-donacion-de-sangre-3-personas-son-beneficiadas-imss/" rel="bookmark" title="Por cada donación de sangre, 3 personas son beneficiadas: IMSS"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1905751-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1905751-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1905751-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Por cada donación de sangre, 3 personas son beneficiadas: IMSS"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/por-cada-donacion-de-sangre-3-personas-son-beneficiadas-imss/" rel="bookmark" title="Por cada donación de sangre, 3 personas son beneficiadas: IMSS">Por cada donación de sangre, 3 personas son beneficiadas: IMSS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/24/cientificos-desarrollan-lunar-artificial-para-detectar-el-cancer/" rel="bookmark" title="Científicos desarrollan &#8216;lunar artificial&#8217; para detectar el cáncer"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1905899-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1905899-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1905899-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Científicos desarrollan &#8216;lunar artificial&#8217; para detectar el cáncer"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/24/cientificos-desarrollan-lunar-artificial-para-detectar-el-cancer/" rel="bookmark" title="Científicos desarrollan &#8216;lunar artificial&#8217; para detectar el cáncer">Científicos desarrollan &#8216;lunar artificial&#8217; para detectar el cáncer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/23/interrupcion-legal-del-embarazo-cumple-11-anos-en-la-cdmx/" rel="bookmark" title="Interrupción legal del embarazo cumple 11 años en la CDMX"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1905344-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1905344-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1905344-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Interrupción legal del embarazo cumple 11 años en la CDMX"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/23/interrupcion-legal-del-embarazo-cumple-11-anos-en-la-cdmx/" rel="bookmark" title="Interrupción legal del embarazo cumple 11 años en la CDMX">Interrupción legal del embarazo cumple 11 años en la CDMX</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/23/veterano-de-guerra-recibe-el-primer-trasplante-de-pene-y-escroto/" rel="bookmark" title="Veterano de guerra recibe el primer trasplante de pene y escroto"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1904965-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1904965-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1904965-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Veterano de guerra recibe el primer trasplante de pene y escroto"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/23/veterano-de-guerra-recibe-el-primer-trasplante-de-pene-y-escroto/" rel="bookmark" title="Veterano de guerra recibe el primer trasplante de pene y escroto">Veterano de guerra recibe el primer trasplante de pene y escroto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/23/obesidad-mata-a-23-mexicanos-por-hora/" rel="bookmark" title="Obesidad mata a 23 mexicanos por hora"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1903464-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1903464-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1903464-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Obesidad mata a 23 mexicanos por hora"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/23/obesidad-mata-a-23-mexicanos-por-hora/" rel="bookmark" title="Obesidad mata a 23 mexicanos por hora">Obesidad mata a 23 mexicanos por hora</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ae12f8a544df" data-td_block_id="td_uid_12_5ae12f8a544df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5ae12f8a544df" data-td_block_id="td_uid_12_5ae12f8a544df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7692"><a href="http://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5ae12f8a57e2f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5ae12f8a57e2f" ><script>var block_td_uid_13_5ae12f8a57e2f = new tdBlock();
block_td_uid_13_5ae12f8a57e2f.id = "td_uid_13_5ae12f8a57e2f";
block_td_uid_13_5ae12f8a57e2f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5ae12f8a57e2f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5ae12f8a57e2f.td_column_number = "3";
block_td_uid_13_5ae12f8a57e2f.block_type = "td_block_mega_menu";
block_td_uid_13_5ae12f8a57e2f.post_count = "5";
block_td_uid_13_5ae12f8a57e2f.found_posts = "1973";
block_td_uid_13_5ae12f8a57e2f.header_color = "";
block_td_uid_13_5ae12f8a57e2f.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ae12f8a57e2f.max_num_pages = "395";
tdBlocksArray.push(block_td_uid_13_5ae12f8a57e2f);
</script><div id=td_uid_13_5ae12f8a57e2f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/condenan-a-joven-por-vender-discos-de-reinstalacion-de-windows/" rel="bookmark" title="Condenan a joven por vender discos de reinstalación de Windows"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1907017-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1907017-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1907017-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Condenan a joven por vender discos de reinstalación de Windows"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/condenan-a-joven-por-vender-discos-de-reinstalacion-de-windows/" rel="bookmark" title="Condenan a joven por vender discos de reinstalación de Windows">Condenan a joven por vender discos de reinstalación de Windows</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/los-misteriosos-agujeros-que-la-nasa-encontro-en-el-artico/" rel="bookmark" title="Los misteriosos agujeros que la NASA encontró en el Ártico"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906841-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906841-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906841-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Los misteriosos agujeros que la NASA encontró en el Ártico"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/los-misteriosos-agujeros-que-la-nasa-encontro-en-el-artico/" rel="bookmark" title="Los misteriosos agujeros que la NASA encontró en el Ártico">Los misteriosos agujeros que la NASA encontró en el Ártico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/como-leer-mensajes-de-whatsapp-sin-abrir-el-chat/" rel="bookmark" title="Cómo leer mensajes de WhatsApp sin abrir el chat"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906614-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906614-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906614-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cómo leer mensajes de WhatsApp sin abrir el chat"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/como-leer-mensajes-de-whatsapp-sin-abrir-el-chat/" rel="bookmark" title="Cómo leer mensajes de WhatsApp sin abrir el chat">Cómo leer mensajes de WhatsApp sin abrir el chat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/24/facebook-elimina-cuentas-que-vendian-datos-robados-de-tarjetas-de-credito/" rel="bookmark" title="Facebook elimina cuentas que vendían datos robados de tarjetas de crédito"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906010-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906010-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906010-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Facebook elimina cuentas que vendían datos robados de tarjetas de crédito"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/24/facebook-elimina-cuentas-que-vendian-datos-robados-de-tarjetas-de-credito/" rel="bookmark" title="Facebook elimina cuentas que vendían datos robados de tarjetas de crédito">Facebook elimina cuentas que vendían datos robados de tarjetas de crédito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/24/preocupante-nintendo-switch-fue-hackeado-y-es-irreversible/" rel="bookmark" title="Preocupante, Nintendo Switch fue hackeado y es irreversible"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1905983-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1905983-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1905983-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Preocupante, Nintendo Switch fue hackeado y es irreversible"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/24/preocupante-nintendo-switch-fue-hackeado-y-es-irreversible/" rel="bookmark" title="Preocupante, Nintendo Switch fue hackeado y es irreversible">Preocupante, Nintendo Switch fue hackeado y es irreversible</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5ae12f8a57e2f" data-td_block_id="td_uid_13_5ae12f8a57e2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5ae12f8a57e2f" data-td_block_id="td_uid_13_5ae12f8a57e2f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39160"><a href="http://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5ae12f8a60729_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5ae12f8a60729" ><script>var block_td_uid_14_5ae12f8a60729 = new tdBlock();
block_td_uid_14_5ae12f8a60729.id = "td_uid_14_5ae12f8a60729";
block_td_uid_14_5ae12f8a60729.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5ae12f8a60729_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5ae12f8a60729.td_column_number = "3";
block_td_uid_14_5ae12f8a60729.block_type = "td_block_mega_menu";
block_td_uid_14_5ae12f8a60729.post_count = "5";
block_td_uid_14_5ae12f8a60729.found_posts = "960";
block_td_uid_14_5ae12f8a60729.header_color = "";
block_td_uid_14_5ae12f8a60729.ajax_pagination_infinite_stop = "";
block_td_uid_14_5ae12f8a60729.max_num_pages = "192";
tdBlocksArray.push(block_td_uid_14_5ae12f8a60729);
</script><div id=td_uid_14_5ae12f8a60729 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/aumenta-gasolina-en-piedras-negras/" rel="bookmark" title="Aumenta gasolina en Piedras Negras"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1907014-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1907014-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1907014-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Aumenta gasolina en Piedras Negras"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/aumenta-gasolina-en-piedras-negras/" rel="bookmark" title="Aumenta gasolina en Piedras Negras">Aumenta gasolina en Piedras Negras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/24/asi-puedes-reclamar-tu-dinero-del-infonavit-si-no-lo-usaste/" rel="bookmark" title="Así puedes reclamar tu dinero del Infonavit si no lo usaste"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1905943-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1905943-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1905943-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Así puedes reclamar tu dinero del Infonavit si no lo usaste"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/24/asi-puedes-reclamar-tu-dinero-del-infonavit-si-no-lo-usaste/" rel="bookmark" title="Así puedes reclamar tu dinero del Infonavit si no lo usaste">Así puedes reclamar tu dinero del Infonavit si no lo usaste</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/24/inflacion-baja-a-4-69-en-primera-quincena-de-abril/" rel="bookmark" title="Inflación baja a 4.69% en primera quincena de abril"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1905595-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1905595-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1905595-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Inflación baja a 4.69% en primera quincena de abril"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/24/inflacion-baja-a-4-69-en-primera-quincena-de-abril/" rel="bookmark" title="Inflación baja a 4.69% en primera quincena de abril">Inflación baja a 4.69% en primera quincena de abril</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/24/dolar-a-18-90-en-el-mercado-spot-avanzo-1-93/" rel="bookmark" title="Dólar, a $18.90 en el mercado spot; avanzó 1.93%"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1905431-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1905431-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1905431-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Dólar, a $18.90 en el mercado spot; avanzó 1.93%"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/24/dolar-a-18-90-en-el-mercado-spot-avanzo-1-93/" rel="bookmark" title="Dólar, a $18.90 en el mercado spot; avanzó 1.93%">Dólar, a $18.90 en el mercado spot; avanzó 1.93%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/23/registra-el-peso-perdida-de-19-centavos-ante-el-dolar/" rel="bookmark" title="Registra el peso pérdida de 19 centavos ante el dólar"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1904901-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1904901-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1904901-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Registra el peso pérdida de 19 centavos ante el dólar"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/23/registra-el-peso-perdida-de-19-centavos-ante-el-dolar/" rel="bookmark" title="Registra el peso pérdida de 19 centavos ante el dólar">Registra el peso pérdida de 19 centavos ante el dólar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5ae12f8a60729" data-td_block_id="td_uid_14_5ae12f8a60729"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5ae12f8a60729" data-td_block_id="td_uid_14_5ae12f8a60729"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39154"><a href="http://tiempodigital.mx/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5ae12f8a6436a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5ae12f8a6436a" ><script>var block_td_uid_15_5ae12f8a6436a = new tdBlock();
block_td_uid_15_5ae12f8a6436a.id = "td_uid_15_5ae12f8a6436a";
block_td_uid_15_5ae12f8a6436a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"85","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5ae12f8a6436a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5ae12f8a6436a.td_column_number = "3";
block_td_uid_15_5ae12f8a6436a.block_type = "td_block_mega_menu";
block_td_uid_15_5ae12f8a6436a.post_count = "5";
block_td_uid_15_5ae12f8a6436a.found_posts = "821";
block_td_uid_15_5ae12f8a6436a.header_color = "";
block_td_uid_15_5ae12f8a6436a.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ae12f8a6436a.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_15_5ae12f8a6436a);
</script><div id=td_uid_15_5ae12f8a6436a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/11/02/dias-de-muertos-de-mascaras-y-realidades/" rel="bookmark" title="Días de muertos, de máscaras y realidades"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/11/02/dias-de-muertos-de-mascaras-y-realidades/" rel="bookmark" title="Días de muertos, de máscaras y realidades">Días de muertos, de máscaras y realidades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/28/caso-santiago-nieto-todos-perdimos/" rel="bookmark" title="Caso Santiago Nieto: todos perdimos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/28/caso-santiago-nieto-todos-perdimos/" rel="bookmark" title="Caso Santiago Nieto: todos perdimos">Caso Santiago Nieto: todos perdimos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/26/de-dar-risa-los-independientes/" rel="bookmark" title="De dar risa los independientes"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/26/de-dar-risa-los-independientes/" rel="bookmark" title="De dar risa los independientes">De dar risa los independientes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/09/28/el-sismo-y-la-vuelta-a-la-normalidad/" rel="bookmark" title="El sismo y la vuelta a la normalidad"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/09/28/el-sismo-y-la-vuelta-a-la-normalidad/" rel="bookmark" title="El sismo y la vuelta a la normalidad">El sismo y la vuelta a la normalidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/09/26/milenials-2018/" rel="bookmark" title="Milenials 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/09/26/milenials-2018/" rel="bookmark" title="Milenials 2018">Milenials 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5ae12f8a6436a" data-td_block_id="td_uid_15_5ae12f8a6436a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5ae12f8a6436a" data-td_block_id="td_uid_15_5ae12f8a6436a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39157"><a href="http://tiempodigital.mx/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5ae12f8a668d0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5ae12f8a668d0" ><script>var block_td_uid_16_5ae12f8a668d0 = new tdBlock();
block_td_uid_16_5ae12f8a668d0.id = "td_uid_16_5ae12f8a668d0";
block_td_uid_16_5ae12f8a668d0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_5ae12f8a668d0_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5ae12f8a668d0.td_column_number = "3";
block_td_uid_16_5ae12f8a668d0.block_type = "td_block_mega_menu";
block_td_uid_16_5ae12f8a668d0.post_count = "5";
block_td_uid_16_5ae12f8a668d0.found_posts = "1265";
block_td_uid_16_5ae12f8a668d0.header_color = "";
block_td_uid_16_5ae12f8a668d0.ajax_pagination_infinite_stop = "";
block_td_uid_16_5ae12f8a668d0.max_num_pages = "253";
tdBlocksArray.push(block_td_uid_16_5ae12f8a668d0);
</script><div id=td_uid_16_5ae12f8a668d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/captan-en-video-ejecucion-de-hombre-en-calle-de-monterrey/" rel="bookmark" title="Captan en video ejecución de hombre en calle de Monterrey"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906997-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906997-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906997-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Captan en video ejecución de hombre en calle de Monterrey"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/captan-en-video-ejecucion-de-hombre-en-calle-de-monterrey/" rel="bookmark" title="Captan en video ejecución de hombre en calle de Monterrey">Captan en video ejecución de hombre en calle de Monterrey</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/24/difunden-en-redes-presunto-secuestro-en-calles-tapatias/" rel="bookmark" title="Difunden en redes presunto secuestro en calles tapatías"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906154-2-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906154-2-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906154-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Difunden en redes presunto secuestro en calles tapatías"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/24/difunden-en-redes-presunto-secuestro-en-calles-tapatias/" rel="bookmark" title="Difunden en redes presunto secuestro en calles tapatías">Difunden en redes presunto secuestro en calles tapatías</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/22/asi-asesinaron-a-periodista-en-nicaragua-que-cubria-protestas-en-vivo/" rel="bookmark" title="Así asesinaron a periodista en Nicaragua que cubría protestas en vivo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1904178-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1904178-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1904178-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Así asesinaron a periodista en Nicaragua que cubría protestas en vivo"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/22/asi-asesinaron-a-periodista-en-nicaragua-que-cubria-protestas-en-vivo/" rel="bookmark" title="Así asesinaron a periodista en Nicaragua que cubría protestas en vivo">Así asesinaron a periodista en Nicaragua que cubría protestas en vivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/12/nino-juega-en-apple-store-hace-anicos-una-puerta-de-cristal/" rel="bookmark" title="Niño juega en Apple Store; hace añicos una puerta de cristal"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1898013-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1898013-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1898013-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Niño juega en Apple Store; hace añicos una puerta de cristal"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/12/nino-juega-en-apple-store-hace-anicos-una-puerta-de-cristal/" rel="bookmark" title="Niño juega en Apple Store; hace añicos una puerta de cristal">Niño juega en Apple Store; hace añicos una puerta de cristal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/04/policias-de-eu-golpean-y-casi-asfixian-a-afroamericano/" rel="bookmark" title="Policías de EU golpean y casi asfixian a afroamericano"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1893053-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1893053-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1893053-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Policías de EU golpean y casi asfixian a afroamericano"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/04/policias-de-eu-golpean-y-casi-asfixian-a-afroamericano/" rel="bookmark" title="Policías de EU golpean y casi asfixian a afroamericano">Policías de EU golpean y casi asfixian a afroamericano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5ae12f8a668d0" data-td_block_id="td_uid_16_5ae12f8a668d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5ae12f8a668d0" data-td_block_id="td_uid_16_5ae12f8a668d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7699"><a href="http://tiempodigital.mx/category/version-impresa/">Versión Impresa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5ae12f8a6a4e3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5ae12f8a6a4e3" ><script>var block_td_uid_17_5ae12f8a6a4e3 = new tdBlock();
block_td_uid_17_5ae12f8a6a4e3.id = "td_uid_17_5ae12f8a6a4e3";
block_td_uid_17_5ae12f8a6a4e3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5ae12f8a6a4e3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5ae12f8a6a4e3.td_column_number = "3";
block_td_uid_17_5ae12f8a6a4e3.block_type = "td_block_mega_menu";
block_td_uid_17_5ae12f8a6a4e3.post_count = "5";
block_td_uid_17_5ae12f8a6a4e3.found_posts = "532";
block_td_uid_17_5ae12f8a6a4e3.header_color = "";
block_td_uid_17_5ae12f8a6a4e3.ajax_pagination_infinite_stop = "";
block_td_uid_17_5ae12f8a6a4e3.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_17_5ae12f8a6a4e3);
</script><div id=td_uid_17_5ae12f8a6a4e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/edicion-impresa-del-25-de-abril-de-2018/" rel="bookmark" title="Edición impresa del 25 de abril de 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/Captura-de-pantalla-2018-04-25-a-las-19.49.36-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/Captura-de-pantalla-2018-04-25-a-las-19.49.36-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/Captura-de-pantalla-2018-04-25-a-las-19.49.36-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 25 de abril de 2018"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/edicion-impresa-del-25-de-abril-de-2018/" rel="bookmark" title="Edición impresa del 25 de abril de 2018">Edición impresa del 25 de abril de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/24/edicion-impresa-del-24-de-abril-de-2018/" rel="bookmark" title="Edición impresa del 24 de abril de 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/Captura-de-pantalla-2018-04-24-a-las-19.47.00-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/Captura-de-pantalla-2018-04-24-a-las-19.47.00-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/Captura-de-pantalla-2018-04-24-a-las-19.47.00-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 24 de abril de 2018"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/24/edicion-impresa-del-24-de-abril-de-2018/" rel="bookmark" title="Edición impresa del 24 de abril de 2018">Edición impresa del 24 de abril de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/20/edicion-impresa-del-20-de-abril-de-2018/" rel="bookmark" title="Edición impresa del 20 de abril de 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/Captura-de-pantalla-2018-04-20-a-las-20.32.50-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/Captura-de-pantalla-2018-04-20-a-las-20.32.50-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/Captura-de-pantalla-2018-04-20-a-las-20.32.50-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 20 de abril de 2018"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/20/edicion-impresa-del-20-de-abril-de-2018/" rel="bookmark" title="Edición impresa del 20 de abril de 2018">Edición impresa del 20 de abril de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/19/edicion-impresa-del-19-de-abril-de-2018/" rel="bookmark" title="Edición impresa del 19 de abril de 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/Captura-de-pantalla-2018-04-19-a-las-19.37.57-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/Captura-de-pantalla-2018-04-19-a-las-19.37.57-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/Captura-de-pantalla-2018-04-19-a-las-19.37.57-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 19 de abril de 2018"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/19/edicion-impresa-del-19-de-abril-de-2018/" rel="bookmark" title="Edición impresa del 19 de abril de 2018">Edición impresa del 19 de abril de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/18/edicion-impresa-del-18-de-abril-de-2018/" rel="bookmark" title="Edición impresa del 18 de abril de 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/Captura-de-pantalla-2018-04-18-a-las-19.00.55-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/Captura-de-pantalla-2018-04-18-a-las-19.00.55-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/Captura-de-pantalla-2018-04-18-a-las-19.00.55-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 18 de abril de 2018"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/18/edicion-impresa-del-18-de-abril-de-2018/" rel="bookmark" title="Edición impresa del 18 de abril de 2018">Edición impresa del 18 de abril de 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5ae12f8a6a4e3" data-td_block_id="td_uid_17_5ae12f8a6a4e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5ae12f8a6a4e3" data-td_block_id="td_uid_17_5ae12f8a6a4e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tiempodigital.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-148519" class="post-148519 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Secciones" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/category/secciones/">
                                  <span itemprop="name">Secciones</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en México" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/category/secciones/mexico/">
                                  <span itemprop="name">México</span>    </a>    <meta itemprop="position" content = "3"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Con memes, AMLO pide armar contracampaña a ‘guerra sucia’</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Con memes, AMLO pide armar contracampaña a ‘guerra sucia’</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://tiempodigital.mx/author/agencias/">Agencias</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T13:33:10+00:00" >abril 25, 2018 1:33 pm</time></span>                                                                <div class="td-post-comments"><a href="http://tiempodigital.mx/2018/04/25/con-memes-amlo-pide-armar-contracampana-a-guerra-sucia/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftiempodigital.mx%2F2018%2F04%2F25%2Fcon-memes-amlo-pide-armar-contracampana-a-guerra-sucia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Con+memes%2C+AMLO+pide+armar+contracampa%C3%B1a+a+%E2%80%98guerra+sucia%E2%80%99&url=http%3A%2F%2Ftiempodigital.mx%2F2018%2F04%2F25%2Fcon-memes-amlo-pide-armar-contracampana-a-guerra-sucia%2F&via=Tiempo+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tiempodigital.mx/2018/04/25/con-memes-amlo-pide-armar-contracampana-a-guerra-sucia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tiempodigital.mx/2018/04/25/con-memes-amlo-pide-armar-contracampana-a-guerra-sucia/&amp;media=http://tiempodigital.mx/wp-content/uploads/2018/04/1906532.jpg&description=Con+memes%2C+AMLO+pide+armar+contracampa%C3%B1a+a+%E2%80%98guerra+sucia%E2%80%99" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Con+memes%2C+AMLO+pide+armar+contracampa%C3%B1a+a+%E2%80%98guerra+sucia%E2%80%99%20-%20http%3A%2F%2Ftiempodigital.mx%2F2018%2F04%2F25%2Fcon-memes-amlo-pide-armar-contracampana-a-guerra-sucia%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tiempodigital.mx/2018/04/25/con-memes-amlo-pide-armar-contracampana-a-guerra-sucia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tiempodigital.mx/2018/04/25/con-memes-amlo-pide-armar-contracampana-a-guerra-sucia/" data-text="Con memes, AMLO pide armar contracampaña a ‘guerra sucia’" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://tiempodigital.mx/wp-content/uploads/2018/04/1906532.jpg" data-caption=""><img width="664" height="498" class="entry-thumb td-modal-image" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906532.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906532.jpg 664w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906532.jpg 1328w" sizes="(-webkit-min-device-pixel-ratio: 2) 1328px, (min-resolution: 192dpi) 1328px, (max-width: 768px) 1328px, 664px" alt="" title="1906532"/></a></div>
            <p>Antes de viajar a Durango y Chihuahua, el candidato a la presidencia, Andrés Manuel López Obrador, llamó a la sociedad a iniciar una contracampaña hasta con memes a la “guerra sucia” en su contra.</p>
<p>En un video publicado en sus redes sociales, el aspirante de la coalición Juntos Haremos Historia, aseguró que sus adversarios “están muy nerviosos” porque tras el debate ha ido, presuntamente, en aumento en la intención de voto.</p>
<p>Debido a ello, el morenista acusó al PRI y al PAN de llevar a cabo una “guerra sucia” en su contra con mensajes que supuestamente enviaron al Instituto Nacional Electoral (INE) y que “calumnias, ofensas, fomento del miedo, del terror, de la polarización, de la violencia”.</p>
<p>Por esa razón, López Obrador llamó a iniciar una contracampaña para “denunciar esta guerra sucia y terminar de desenmascarar a estos corruptos” y la cual estará basada en enviar, con “respeto” y “sin perder la cordura”, información a sus adversarios sobre moral y ética.</p>
<p>“Les pido que con todo el ingenio y sabiduría hay que contestar, en mandar información, en hacer memes, que se le mande información sobre ética y moral a quienes estén metidos en la guerra sucia y a sus achichincles”, asevera.</p>
<p>Ene se sentido, llamó enviar la información y los memes también al panista, Ricardo Anaya, de quien dijo que era “un aprendiz de mafioso” que no podría gobernar a México; así como a José Antonio Meade, al que acusó de encubrir a los que él denomina “la mafia del poder”.</p>
<p>(Hay que mandar la información) a Ricardo Anaya, aprendiz de mafioso: un mafiosillo. Aspira a ser presidente de México y nuestro país no merece eso, es mucho nuestro pueblo para tan poca persona; a José Antonio Meade, es lamentable su caso: es una tapadera de la mafia del poder. A Dante Delgado y a los dirigentes del PRD, partido que surgió para transformar al país y terminan aliados con lo peor que hay en México”, dice.</p>
<p>López Obrador pidió llevar a cabo esta iniciativa en redes sociales de manera alegre y sin insultos.</p>
<p>Además reconoció que dentro de las filas del PAN hay que gente, que, pese a sus posiciones conservadoras, es respetuosa de los principios morales.</p>
<p>&nbsp;</p>
<p>Con información de: <a href="http://www.excelsior.com.mx/nacional/con-memes-amlo-pide-armar-contracampana-a-guerra-sucia/1234754">Excélsior</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftiempodigital.mx%2F2018%2F04%2F25%2Fcon-memes-amlo-pide-armar-contracampana-a-guerra-sucia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Con+memes%2C+AMLO+pide+armar+contracampa%C3%B1a+a+%E2%80%98guerra+sucia%E2%80%99&url=http%3A%2F%2Ftiempodigital.mx%2F2018%2F04%2F25%2Fcon-memes-amlo-pide-armar-contracampana-a-guerra-sucia%2F&via=Tiempo+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tiempodigital.mx/2018/04/25/con-memes-amlo-pide-armar-contracampana-a-guerra-sucia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tiempodigital.mx/2018/04/25/con-memes-amlo-pide-armar-contracampana-a-guerra-sucia/&amp;media=http://tiempodigital.mx/wp-content/uploads/2018/04/1906532.jpg&description=Con+memes%2C+AMLO+pide+armar+contracampa%C3%B1a+a+%E2%80%98guerra+sucia%E2%80%99" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Con+memes%2C+AMLO+pide+armar+contracampa%C3%B1a+a+%E2%80%98guerra+sucia%E2%80%99%20-%20http%3A%2F%2Ftiempodigital.mx%2F2018%2F04%2F25%2Fcon-memes-amlo-pide-armar-contracampana-a-guerra-sucia%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tiempodigital.mx/2018/04/25/con-memes-amlo-pide-armar-contracampana-a-guerra-sucia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tiempodigital.mx/2018/04/25/con-memes-amlo-pide-armar-contracampana-a-guerra-sucia/" data-text="Con memes, AMLO pide armar contracampaña a ‘guerra sucia’" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tiempodigital.mx/author/agencias/">Agencias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agencias"></span><meta itemprop="datePublished" content="2018-04-25T13:33:10+00:00"><meta itemprop="dateModified" content="2018-04-25T13:33:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tiempodigital.mx/2018/04/25/con-memes-amlo-pide-armar-contracampana-a-guerra-sucia/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png"></span><meta itemprop="name" content="Tiempo Digital"></span><meta itemprop="headline " content="Con memes, AMLO pide armar contracampaña a ‘guerra sucia’"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tiempodigital.mx/wp-content/uploads/2018/04/1906532.jpg"><meta itemprop="width" content="664"><meta itemprop="height" content="498"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_18_5ae12f8a7a63b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5ae12f8a7a63b" ><script>var block_td_uid_18_5ae12f8a7a63b = new tdBlock();
block_td_uid_18_5ae12f8a7a63b.id = "td_uid_18_5ae12f8a7a63b";
block_td_uid_18_5ae12f8a7a63b.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5ae12f8a7a63b_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":148519,"live_filter_cur_post_author":"3"}';
block_td_uid_18_5ae12f8a7a63b.td_column_number = "3";
block_td_uid_18_5ae12f8a7a63b.block_type = "td_block_related_posts";
block_td_uid_18_5ae12f8a7a63b.post_count = "6";
block_td_uid_18_5ae12f8a7a63b.found_posts = "9772";
block_td_uid_18_5ae12f8a7a63b.header_color = "";
block_td_uid_18_5ae12f8a7a63b.ajax_pagination_infinite_stop = "";
block_td_uid_18_5ae12f8a7a63b.max_num_pages = "1629";
tdBlocksArray.push(block_td_uid_18_5ae12f8a7a63b);
</script><h4 class="td-related-title"><a id="td_uid_19_5ae12f8a97ab8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_5ae12f8a7a63b" href="#">TE PODRÍA INTERESAR</a><a id="td_uid_20_5ae12f8a97af7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_5ae12f8a7a63b" href="#">Más del autor</a></h4><div id=td_uid_18_5ae12f8a7a63b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/permite-tepjf-mas-financiamiento-privado-a-zavala-y-el-bronco/" rel="bookmark" title="Permite TEPJF más financiamiento privado a Zavala y &#8216;El Bronco&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1907083-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1907083-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1907083-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Permite TEPJF más financiamiento privado a Zavala y &#8216;El Bronco&#8217;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/permite-tepjf-mas-financiamiento-privado-a-zavala-y-el-bronco/" rel="bookmark" title="Permite TEPJF más financiamiento privado a Zavala y &#8216;El Bronco&#8217;">Permite TEPJF más financiamiento privado a Zavala y &#8216;El Bronco&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/ine-solo-meade-reporta-a-tiempo-operaciones-de-ingreso-y-gasto/" rel="bookmark" title="INE: Sólo Meade reporta a tiempo operaciones de ingreso y gasto"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1907076-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1907076-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1907076-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="INE: Sólo Meade reporta a tiempo operaciones de ingreso y gasto"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/ine-solo-meade-reporta-a-tiempo-operaciones-de-ingreso-y-gasto/" rel="bookmark" title="INE: Sólo Meade reporta a tiempo operaciones de ingreso y gasto">INE: Sólo Meade reporta a tiempo operaciones de ingreso y gasto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/cuauhtemoc-cardenas-un-consejo-no-un-voto-barrales/" rel="bookmark" title="Cuauhtémoc Cárdenas un consejo, no un voto: Barrales"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1907078-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1907078-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1907078-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cuauhtémoc Cárdenas un consejo, no un voto: Barrales"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/cuauhtemoc-cardenas-un-consejo-no-un-voto-barrales/" rel="bookmark" title="Cuauhtémoc Cárdenas un consejo, no un voto: Barrales">Cuauhtémoc Cárdenas un consejo, no un voto: Barrales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/al-menos-5-4-millones-de-mexicanas-han-sufrido-violencia-laboral-uvm/" rel="bookmark" title="Al menos 5.4 millones de mexicanas han sufrido violencia laboral: UVM"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1907006-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1907006-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1907006-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Al menos 5.4 millones de mexicanas han sufrido violencia laboral: UVM"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/al-menos-5-4-millones-de-mexicanas-han-sufrido-violencia-laboral-uvm/" rel="bookmark" title="Al menos 5.4 millones de mexicanas han sufrido violencia laboral: UVM">Al menos 5.4 millones de mexicanas han sufrido violencia laboral: UVM</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/lamenta-arriola-aprobacion-de-ley-de-amnistia/" rel="bookmark" title="Lamenta Arriola aprobación de ‘Ley de Amnistía’"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906962-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906962-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906962-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Lamenta Arriola aprobación de ‘Ley de Amnistía’"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/lamenta-arriola-aprobacion-de-ley-de-amnistia/" rel="bookmark" title="Lamenta Arriola aprobación de ‘Ley de Amnistía’">Lamenta Arriola aprobación de ‘Ley de Amnistía’</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/cardenal-condena-asesinato-de-estudiantes-de-cine-de-jalisco/" rel="bookmark" title="Cardenal condena asesinato de estudiantes de cine de Jalisco"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1906958-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1906958-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1906958-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cardenal condena asesinato de estudiantes de cine de Jalisco"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/cardenal-condena-asesinato-de-estudiantes-de-cine-de-jalisco/" rel="bookmark" title="Cardenal condena asesinato de estudiantes de cine de Jalisco">Cardenal condena asesinato de estudiantes de cine de Jalisco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5ae12f8a7a63b" data-td_block_id="td_uid_18_5ae12f8a7a63b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5ae12f8a7a63b" data-td_block_id="td_uid_18_5ae12f8a7a63b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/25/con-memes-amlo-pide-armar-contracampana-a-guerra-sucia/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://tiempodigital.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='148519' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "><img class="aligncenter size-full wp-image-38112" src="http://tiempodigital.mx/wp-content/uploads/2016/11/15319405_10153818892461642_2083497685_n.jpg" alt="15319405_10153818892461642_2083497685_n" width="300" height="300" /></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5ae12f8aa0a46_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5ae12f8aa0a46" ><script>var block_td_uid_22_5ae12f8aa0a46 = new tdBlock();
block_td_uid_22_5ae12f8aa0a46.id = "td_uid_22_5ae12f8aa0a46";
block_td_uid_22_5ae12f8aa0a46.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S VISTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_5ae12f8aa0a46_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5ae12f8aa0a46.td_column_number = "1";
block_td_uid_22_5ae12f8aa0a46.block_type = "td_block_7";
block_td_uid_22_5ae12f8aa0a46.post_count = "5";
block_td_uid_22_5ae12f8aa0a46.found_posts = "8";
block_td_uid_22_5ae12f8aa0a46.header_color = "#";
block_td_uid_22_5ae12f8aa0a46.ajax_pagination_infinite_stop = "";
block_td_uid_22_5ae12f8aa0a46.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_22_5ae12f8aa0a46);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS VISTO</span></h4></div><div id=td_uid_22_5ae12f8aa0a46 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/buscan-a-seis-jovenes-que-desaparecieron-tras-viajar-a-oaxaca/" rel="bookmark" title="Buscan a seis jóvenes que desaparecieron tras viajar a Oaxaca"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-25-at-16.07.27-100x70.jpeg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-25-at-16.07.27-100x70.jpeg 100w, http://tiempodigital.mx/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-25-at-16.07.27-200x140.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Buscan a seis jóvenes que desaparecieron tras viajar a Oaxaca"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/buscan-a-seis-jovenes-que-desaparecieron-tras-viajar-a-oaxaca/" rel="bookmark" title="Buscan a seis jóvenes que desaparecieron tras viajar a Oaxaca">Buscan a seis jóvenes que desaparecieron tras viajar a Oaxaca</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T16:16:52+00:00" >abril 25, 2018 4:16 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/toma-posesion-pedro-vazquez-como-arzobispo-de-antequera-oaxaca/" rel="bookmark" title="Toma posesión Pedro Vázquez como Arzobispo de Antequera-Oaxaca"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/arzobispo_phixr-1-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/arzobispo_phixr-1-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2018/04/arzobispo_phixr-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Toma posesión Pedro Vázquez como Arzobispo de Antequera-Oaxaca"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/toma-posesion-pedro-vazquez-como-arzobispo-de-antequera-oaxaca/" rel="bookmark" title="Toma posesión Pedro Vázquez como Arzobispo de Antequera-Oaxaca">Toma posesión Pedro Vázquez como Arzobispo de Antequera-Oaxaca</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T11:16:47+00:00" >abril 25, 2018 11:16 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/festejan-el-486-aniversario-de-la-ciudad/" rel="bookmark" title="Festejan el 486 aniversario de la ciudad"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/tiempo_phixr-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/tiempo_phixr-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2018/04/tiempo_phixr-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Festejan el 486 aniversario de la ciudad"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/festejan-el-486-aniversario-de-la-ciudad/" rel="bookmark" title="Festejan el 486 aniversario de la ciudad">Festejan el 486 aniversario de la ciudad</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T08:59:59+00:00" >abril 25, 2018 8:59 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/cede-tsj-a-presiones-de-teojomulco-y-ordena-liberar-a-detenidos/" rel="bookmark" title="Cede TSJ a presiones de Teojomulco y ordena liberar a detenidos"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/teojomulco_phixr-1-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/teojomulco_phixr-1-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2018/04/teojomulco_phixr-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Cede TSJ a presiones de Teojomulco y ordena liberar a detenidos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/cede-tsj-a-presiones-de-teojomulco-y-ordena-liberar-a-detenidos/" rel="bookmark" title="Cede TSJ a presiones de Teojomulco y ordena liberar a detenidos">Cede TSJ a presiones de Teojomulco y ordena liberar a detenidos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T07:30:47+00:00" >abril 25, 2018 7:30 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/24/muere-lideresa-en-ataque-armado-en-juchitan/" rel="bookmark" title="Muere lideresa en ataque armado en Juchitán"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-24-at-21.36.32-100x70.jpeg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-24-at-21.36.32-100x70.jpeg 100w, http://tiempodigital.mx/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-24-at-21.36.32-200x140.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Muere lideresa en ataque armado en Juchitán"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/24/muere-lideresa-en-ataque-armado-en-juchitan/" rel="bookmark" title="Muere lideresa en ataque armado en Juchitán">Muere lideresa en ataque armado en Juchitán</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-24T21:50:21+00:00" >abril 24, 2018 9:50 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_22_5ae12f8aa0a46" data-td_block_id="td_uid_22_5ae12f8aa0a46">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_23_5ae12f8aaaa24_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_5ae12f8aaaa24" ><script>var block_td_uid_23_5ae12f8aaaa24 = new tdBlock();
block_td_uid_23_5ae12f8aaaa24.id = "td_uid_23_5ae12f8aaaa24";
block_td_uid_23_5ae12f8aaaa24.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S RECIENTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_5ae12f8aaaa24_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_5ae12f8aaaa24.td_column_number = "1";
block_td_uid_23_5ae12f8aaaa24.block_type = "td_block_15";
block_td_uid_23_5ae12f8aaaa24.post_count = "4";
block_td_uid_23_5ae12f8aaaa24.found_posts = "33744";
block_td_uid_23_5ae12f8aaaa24.header_color = "#";
block_td_uid_23_5ae12f8aaaa24.ajax_pagination_infinite_stop = "";
block_td_uid_23_5ae12f8aaaa24.max_num_pages = "8436";
tdBlocksArray.push(block_td_uid_23_5ae12f8aaaa24);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS RECIENTE</span></h4></div><div id=td_uid_23_5ae12f8aaaa24 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/permite-tepjf-mas-financiamiento-privado-a-zavala-y-el-bronco/" rel="bookmark" title="Permite TEPJF más financiamiento privado a Zavala y &#8216;El Bronco&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1907083-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1907083-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1907083-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Permite TEPJF más financiamiento privado a Zavala y &#8216;El Bronco&#8217;"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/permite-tepjf-mas-financiamiento-privado-a-zavala-y-el-bronco/" rel="bookmark" title="Permite TEPJF más financiamiento privado a Zavala y &#8216;El Bronco&#8217;">Permite TEPJF más financiamiento privado a Zavala y &#8216;El Bronco&#8217;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/ine-solo-meade-reporta-a-tiempo-operaciones-de-ingreso-y-gasto/" rel="bookmark" title="INE: Sólo Meade reporta a tiempo operaciones de ingreso y gasto"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1907076-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1907076-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1907076-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="INE: Sólo Meade reporta a tiempo operaciones de ingreso y gasto"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/ine-solo-meade-reporta-a-tiempo-operaciones-de-ingreso-y-gasto/" rel="bookmark" title="INE: Sólo Meade reporta a tiempo operaciones de ingreso y gasto">INE: Sólo Meade reporta a tiempo operaciones de ingreso y gasto</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/tribunal-electoral-paraguayo-rechaza-suspender-conteo-de-eleccion-presidencial/" rel="bookmark" title="Tribunal electoral paraguayo rechaza suspender conteo de elección presidencial"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1907071-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1907071-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1907071-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Tribunal electoral paraguayo rechaza suspender conteo de elección presidencial"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/tribunal-electoral-paraguayo-rechaza-suspender-conteo-de-eleccion-presidencial/" rel="bookmark" title="Tribunal electoral paraguayo rechaza suspender conteo de elección presidencial">Tribunal electoral paraguayo rechaza suspender conteo de elección presidencial</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/ryan-reynolds-deadpool-es-muy-cercano-a-la-cultura-mexicana/" rel="bookmark" title="Ryan Reynolds: &#8216;Deadpool es muy cercano a la cultura mexicana&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1907073-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1907073-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/04/1907073-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ryan Reynolds: &#8216;Deadpool es muy cercano a la cultura mexicana&#8217;"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/ryan-reynolds-deadpool-es-muy-cercano-a-la-cultura-mexicana/" rel="bookmark" title="Ryan Reynolds: &#8216;Deadpool es muy cercano a la cultura mexicana&#8217;">Ryan Reynolds: &#8216;Deadpool es muy cercano a la cultura mexicana&#8217;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5ae12f8aaaa24" data-td_block_id="td_uid_23_5ae12f8aaaa24"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5ae12f8aaaa24" data-td_block_id="td_uid_23_5ae12f8aaaa24"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://tiempodigital.mx/"><img class="td-retina-data" src="http://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CONTACTO</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@tiempodigital.mx">redaccion@tiempodigital.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Tiempo Digital 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/04/25/permite-tepjf-mas-financiamiento-privado-a-zavala-y-el-bronco/" rel="bookmark" title="Permite TEPJF más financiamiento privado a Zavala y &#8216;El Bronco&#8217;"><img width="324" height="160" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/04/1907083-324x160.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/04/1907083-324x160.jpg 324w, http://tiempodigital.mx/wp-content/uploads/2018/04/1907083-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, (max-width: 768px) 648px, 324px" alt="" title="Permite TEPJF más financiamiento privado a Zavala y &#8216;El Bronco&#8217;"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/04/25/permite-tepjf-mas-financiamiento-privado-a-zavala-y-el-bronco/" rel="bookmark" title="Permite TEPJF más financiamiento privado a Zavala y &#8216;El Bronco&#8217;">Permite TEPJF más financiamiento privado a Zavala y &#8216;El Bronco&#8217;</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://tiempodigital.mx/author/agencias/">Agencias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-25T20:30:28+00:00" >abril 25, 2018 8:30 pm</time></span>                <div class="td-module-comments"><a href="http://tiempodigital.mx/2018/04/25/permite-tepjf-mas-financiamiento-privado-a-zavala-y-el-bronco/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5ae12f8ac07f2
    -->

    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://tiempodigital.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "df94df72c4", post_id : 148519 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://tiempodigital.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?scu_version=16' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://tiempodigital.mx/wp-content/plugins/ml-slider/assets/metaslider/public.css?scu_version=16' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/js/editor.js?scu_version=16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?scu_version=16'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?scu_version=16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/jetpack/modules/wpgroho.js?scu_version=16'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?scu_version=16'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/comment-reply.min.js?scu_version=16'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/wp-embed.min.js?scu_version=16'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?scu_version=16'></script>
<script type='text/javascript'>
var metaslider_135997 = function($) {
            $('#metaslider_135997').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_135997 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_135997, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_135997, 1) : metaslider_135997(window.jQuery);
        };
        timer_metaslider_135997();
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Oaxaca de Ju\u00e1rez","api_location":"San Felipe del Agua","api_language":"es","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[16,60.8],"today_humidity":67,"today_wind_speed":[2.1,1.3],"today_min":[16,60.8],"today_max":[16,60.8],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1510509600,"day_temp":[18,65],"day_name":"Dom","owm_day_index":1},{"timestamp":1510596000,"day_temp":[16,61],"day_name":"Lun","owm_day_index":2},{"timestamp":1510682400,"day_temp":[24,75],"day_name":"Mar","owm_day_index":3},{"timestamp":1510768800,"day_temp":[24,76],"day_name":"Mie","owm_day_index":4},{"timestamp":1510855200,"day_temp":[25,77],"day_name":"Jue","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tiempodigital.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tiempodigital.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201817.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'114117238',post:'148519',tz:'-5',srv:'tiempodigital.mx'} ]);
	_stq.push([ 'clickTrackerInit', '114117238', '148519' ]);
</script>

</body>
</html>