<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Firma IMM convenio con el SIPINNA | Tiempo Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tiempodigital.mx/xmlrpc.php" />
    <meta property="og:image" content="http://tiempodigital.mx/wp-content/uploads/2018/02/12.IMM_-1.jpg" /><meta name="author" content="Staff Tiempo">
<link rel="icon" type="image/png" href="http://tiempodigital.mx/wp-content/uploads/2016/11/logo.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Feed" href="http://tiempodigital.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; RSS de los comentarios" href="http://tiempodigital.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Firma IMM convenio con el SIPINNA RSS de los comentarios" href="http://tiempodigital.mx/2018/02/16/firma-imm-convenio-con-el-sipinna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tiempodigital.mx\/wp-includes\/js\/wp-emoji-release.min.js?scu_version=16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/player.css?scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='http://tiempodigital.mx/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://tiempodigital.mx/wp-content/plugins/awesome-weather/awesome-weather.css?scu_version=16' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/css/bbpress.css?scu_version=16' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;scu_version=16' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://tiempodigital.mx/wp-content/plugins/wordpress-popular-posts/style/wpp.css?scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tiempodigital.mx/wp-content/themes/Newspaper/style.css?scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;scu_version=16' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tiempodigital.mx/wp-content/plugins/jetpack/css/jetpack.css?scu_version=16' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-39057542-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-39057542-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?scu_version=16'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/jquery/jquery.js?scu_version=16'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/jquery/jquery-migrate.min.js?scu_version=16'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;scu_version=16'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;scu_version=16'></script>
<link rel='https://api.w.org/' href='http://tiempodigital.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tiempodigital.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tiempodigital.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.9" />
<link rel="canonical" href="http://tiempodigital.mx/2018/02/16/firma-imm-convenio-con-el-sipinna/" />
<link rel='shortlink' href='http://wp.me/p7IP6C-xUt' />
<link rel="alternate" type="application/json+oembed" href="http://tiempodigital.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftiempodigital.mx%2F2018%2F02%2F16%2Ffirma-imm-convenio-con-el-sipinna%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tiempodigital.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftiempodigital.mx%2F2018%2F02%2F16%2Ffirma-imm-convenio-con-el-sipinna%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://tiempodigital.mx/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.633_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://tiempodigital.mx/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=53f14b9b22&wpp_id=130353';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-130353 single-format-standard firma-imm-convenio-con-el-sipinna single_template wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-7697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-7697"><a href="http://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a></li>
<li id="menu-item-7695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7695"><a href="http://tiempodigital.mx/category/secciones/mexico/">México</a></li>
<li id="menu-item-7696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7696"><a href="http://tiempodigital.mx/category/secciones/mundo/">Mundo</a></li>
<li id="menu-item-39156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39156"><a href="http://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a></li>
<li id="menu-item-39158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39158"><a href="http://tiempodigital.mx/category/especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7693"><a href="http://tiempodigital.mx/category/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-39153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39153"><a href="http://tiempodigital.mx/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-7694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7694"><a href="http://tiempodigital.mx/category/secciones/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></li>
	</ul>
</li>
	<li id="menu-item-39159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39159"><a href="http://tiempodigital.mx/category/salud/">Salud</a></li>
	<li id="menu-item-7692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7692"><a href="http://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a></li>
	<li id="menu-item-39160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39160"><a href="http://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a></li>
</ul>
</li>
<li id="menu-item-39154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39154"><a href="http://tiempodigital.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-39157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39157"><a href="http://tiempodigital.mx/category/videos/">Videos</a></li>
<li id="menu-item-7699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7699"><a href="http://tiempodigital.mx/category/version-impresa/">Versión Impresa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tiempodigital.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Oaxaca de Juárez</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                viernes, febrero 16, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://tiempodigital.mx/">
            <img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
            <span class="td-visual-hidden">Tiempo Digital</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia222.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-7697"><a href="http://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a87390cb3d33_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5a87390cb3d33" ><script>var block_td_uid_2_5a87390cb3d33 = new tdBlock();
block_td_uid_2_5a87390cb3d33.id = "td_uid_2_5a87390cb3d33";
block_td_uid_2_5a87390cb3d33.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a87390cb3d33_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5a87390cb3d33.td_column_number = "3";
block_td_uid_2_5a87390cb3d33.block_type = "td_block_mega_menu";
block_td_uid_2_5a87390cb3d33.post_count = "5";
block_td_uid_2_5a87390cb3d33.found_posts = "3668";
block_td_uid_2_5a87390cb3d33.header_color = "";
block_td_uid_2_5a87390cb3d33.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a87390cb3d33.max_num_pages = "734";
tdBlocksArray.push(block_td_uid_2_5a87390cb3d33);
</script><div id=td_uid_2_5a87390cb3d33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/movilizaciones-generan-caos-vial-en-tuxtepec/" rel="bookmark" title="Movilizaciones generan caos vial en Tuxtepec"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/15.Tuxtepec-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/15.Tuxtepec-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/15.Tuxtepec-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Movilizaciones generan caos vial en Tuxtepec"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/movilizaciones-generan-caos-vial-en-tuxtepec/" rel="bookmark" title="Movilizaciones generan caos vial en Tuxtepec">Movilizaciones generan caos vial en Tuxtepec</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/14/se-accidenta-autobus-de-la-rondalla-de-saltillo/" rel="bookmark" title="Se accidenta autobús de la Rondalla de Saltillo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/27751913_2038313576383195_5250966747049202666_n-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/27751913_2038313576383195_5250966747049202666_n-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/27751913_2038313576383195_5250966747049202666_n-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Se accidenta autobús de la Rondalla de Saltillo"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/14/se-accidenta-autobus-de-la-rondalla-de-saltillo/" rel="bookmark" title="Se accidenta autobús de la Rondalla de Saltillo">Se accidenta autobús de la Rondalla de Saltillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/14/oaxaca-perdio-60-mil-empleos-en-2017/" rel="bookmark" title="Oaxaca perdió 60 mil empleos en 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/19.Trabajo-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/19.Trabajo-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/19.Trabajo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Oaxaca perdió 60 mil empleos en 2017"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/14/oaxaca-perdio-60-mil-empleos-en-2017/" rel="bookmark" title="Oaxaca perdió 60 mil empleos en 2017">Oaxaca perdió 60 mil empleos en 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/13/solo-27-de-reclusas-en-oaxaca-tiene-una-condena/" rel="bookmark" title="Sólo 27% de reclusas en Oaxaca tiene una condena"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/14.Mujeres_carcel-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/14.Mujeres_carcel-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/14.Mujeres_carcel-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sólo 27% de reclusas en Oaxaca tiene una condena"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/13/solo-27-de-reclusas-en-oaxaca-tiene-una-condena/" rel="bookmark" title="Sólo 27% de reclusas en Oaxaca tiene una condena">Sólo 27% de reclusas en Oaxaca tiene una condena</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/13/suspenden-transporte-urbano-en-tuxtepec-por-movilizaciones/" rel="bookmark" title="Suspenden transporte urbano en Tuxtepec por movilizaciones"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/02.Transporte-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/02.Transporte-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/02.Transporte-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Suspenden transporte urbano en Tuxtepec por movilizaciones"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/13/suspenden-transporte-urbano-en-tuxtepec-por-movilizaciones/" rel="bookmark" title="Suspenden transporte urbano en Tuxtepec por movilizaciones">Suspenden transporte urbano en Tuxtepec por movilizaciones</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a87390cb3d33" data-td_block_id="td_uid_2_5a87390cb3d33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a87390cb3d33" data-td_block_id="td_uid_2_5a87390cb3d33"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7695"><a href="http://tiempodigital.mx/category/secciones/mexico/">México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a87390cbee4d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5a87390cbee4d" ><script>var block_td_uid_3_5a87390cbee4d = new tdBlock();
block_td_uid_3_5a87390cbee4d.id = "td_uid_3_5a87390cbee4d";
block_td_uid_3_5a87390cbee4d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5a87390cbee4d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5a87390cbee4d.td_column_number = "3";
block_td_uid_3_5a87390cbee4d.block_type = "td_block_mega_menu";
block_td_uid_3_5a87390cbee4d.post_count = "5";
block_td_uid_3_5a87390cbee4d.found_posts = "8442";
block_td_uid_3_5a87390cbee4d.header_color = "";
block_td_uid_3_5a87390cbee4d.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a87390cbee4d.max_num_pages = "1689";
tdBlocksArray.push(block_td_uid_3_5a87390cbee4d);
</script><div id=td_uid_3_5a87390cbee4d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/16/meade-descarta-deslinde-del-pri-avala-la-dirigencia-de-ochoa-reza/" rel="bookmark" title="Meade descarta deslinde del PRI; avala la dirigencia de Ochoa Reza"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/15.Meade_-1-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/15.Meade_-1-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/15.Meade_-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Meade descarta deslinde del PRI; avala la dirigencia de Ochoa Reza"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/16/meade-descarta-deslinde-del-pri-avala-la-dirigencia-de-ochoa-reza/" rel="bookmark" title="Meade descarta deslinde del PRI; avala la dirigencia de Ochoa Reza">Meade descarta deslinde del PRI; avala la dirigencia de Ochoa Reza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/16/denuncian-que-juez-impidio-a-el-chapo-dar-declaraciones-en-la-corte/" rel="bookmark" title="Denuncian que juez impidió a El Chapo dar declaraciones en la Corte"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/13.Chapo_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/13.Chapo_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/13.Chapo_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Denuncian que juez impidió a El Chapo dar declaraciones en la Corte"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/16/denuncian-que-juez-impidio-a-el-chapo-dar-declaraciones-en-la-corte/" rel="bookmark" title="Denuncian que juez impidió a El Chapo dar declaraciones en la Corte">Denuncian que juez impidió a El Chapo dar declaraciones en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/16/nuevo-frente-frio-provocara-lluvias-en-14-estados/" rel="bookmark" title="Nuevo frente frío provocará lluvias en 14 estados"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/06.Lluvias-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/06.Lluvias-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/06.Lluvias-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Nuevo frente frío provocará lluvias en 14 estados"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/16/nuevo-frente-frio-provocara-lluvias-en-14-estados/" rel="bookmark" title="Nuevo frente frío provocará lluvias en 14 estados">Nuevo frente frío provocará lluvias en 14 estados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/16/en-reconstruccion-se-crearan-hasta-60-mil-empleos-cmic/" rel="bookmark" title="En reconstrucción se crearán hasta 60 mil empleos: CMIC"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/04.Construccion-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/04.Construccion-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/04.Construccion-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="En reconstrucción se crearán hasta 60 mil empleos: CMIC"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/16/en-reconstruccion-se-crearan-hasta-60-mil-empleos-cmic/" rel="bookmark" title="En reconstrucción se crearán hasta 60 mil empleos: CMIC">En reconstrucción se crearán hasta 60 mil empleos: CMIC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/16/propaganda-a-domicilio-viola-ley-de-datos-personales/" rel="bookmark" title="Propaganda a domicilio viola ley de datos personales"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/01.Datos_personales-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/01.Datos_personales-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/01.Datos_personales-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Propaganda a domicilio viola ley de datos personales"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/16/propaganda-a-domicilio-viola-ley-de-datos-personales/" rel="bookmark" title="Propaganda a domicilio viola ley de datos personales">Propaganda a domicilio viola ley de datos personales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a87390cbee4d" data-td_block_id="td_uid_3_5a87390cbee4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a87390cbee4d" data-td_block_id="td_uid_3_5a87390cbee4d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7696"><a href="http://tiempodigital.mx/category/secciones/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a87390ccc25d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5a87390ccc25d" ><script>var block_td_uid_4_5a87390ccc25d = new tdBlock();
block_td_uid_4_5a87390ccc25d.id = "td_uid_4_5a87390ccc25d";
block_td_uid_4_5a87390ccc25d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5a87390ccc25d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5a87390ccc25d.td_column_number = "3";
block_td_uid_4_5a87390ccc25d.block_type = "td_block_mega_menu";
block_td_uid_4_5a87390ccc25d.post_count = "5";
block_td_uid_4_5a87390ccc25d.found_posts = "3616";
block_td_uid_4_5a87390ccc25d.header_color = "";
block_td_uid_4_5a87390ccc25d.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a87390ccc25d.max_num_pages = "724";
tdBlocksArray.push(block_td_uid_4_5a87390ccc25d);
</script><div id=td_uid_4_5a87390ccc25d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/16/hay-un-mexicano-entre-las-victimas-del-tiroteo-en-florida/" rel="bookmark" title="Hay un mexicano entre las víctimas del tiroteo en Florida"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/14.Florida-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/14.Florida-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/14.Florida-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Hay un mexicano entre las víctimas del tiroteo en Florida"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/16/hay-un-mexicano-entre-las-victimas-del-tiroteo-en-florida/" rel="bookmark" title="Hay un mexicano entre las víctimas del tiroteo en Florida">Hay un mexicano entre las víctimas del tiroteo en Florida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/16/acusa-eu-a-13-rusos-por-interferir-en-elecciones-de-2016/" rel="bookmark" title="Acusa EU a 13 rusos por interferir en elecciones de 2016"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/10.Rusos_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/10.Rusos_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/10.Rusos_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Acusa EU a 13 rusos por interferir en elecciones de 2016"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/16/acusa-eu-a-13-rusos-por-interferir-en-elecciones-de-2016/" rel="bookmark" title="Acusa EU a 13 rusos por interferir en elecciones de 2016">Acusa EU a 13 rusos por interferir en elecciones de 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/16/autor-de-tiroteo-en-florida-llego-en-un-uber-y-entro-a-walmart-tras-masacre/" rel="bookmark" title="Autor de tiroteo en Florida llegó en un Uber y entró a Walmart tras masacre"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/03.Florida-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/03.Florida-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/03.Florida-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Autor de tiroteo en Florida llegó en un Uber y entró a Walmart tras masacre"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/16/autor-de-tiroteo-en-florida-llego-en-un-uber-y-entro-a-walmart-tras-masacre/" rel="bookmark" title="Autor de tiroteo en Florida llegó en un Uber y entró a Walmart tras masacre">Autor de tiroteo en Florida llegó en un Uber y entró&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/confirman-muerte-de-mexicano-en-masacre-en-escuela-de-florida/" rel="bookmark" title="Confirman muerte de mexicano en masacre en escuela de Florida"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/1861669-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/1861669-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/1861669-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Confirman muerte de mexicano en masacre en escuela de Florida"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/confirman-muerte-de-mexicano-en-masacre-en-escuela-de-florida/" rel="bookmark" title="Confirman muerte de mexicano en masacre en escuela de Florida">Confirman muerte de mexicano en masacre en escuela de Florida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/mexico-preparado-para-posible-cambio-de-regimen-marina/" rel="bookmark" title="México, preparado para posible cambio de régimen: Marina"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/1861650-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/1861650-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/1861650-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="México, preparado para posible cambio de régimen: Marina"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/mexico-preparado-para-posible-cambio-de-regimen-marina/" rel="bookmark" title="México, preparado para posible cambio de régimen: Marina">México, preparado para posible cambio de régimen: Marina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a87390ccc25d" data-td_block_id="td_uid_4_5a87390ccc25d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a87390ccc25d" data-td_block_id="td_uid_4_5a87390ccc25d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39156"><a href="http://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a87390cd539b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5a87390cd539b" ><script>var block_td_uid_5_5a87390cd539b = new tdBlock();
block_td_uid_5_5a87390cd539b.id = "td_uid_5_5a87390cd539b";
block_td_uid_5_5a87390cd539b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5a87390cd539b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5a87390cd539b.td_column_number = "3";
block_td_uid_5_5a87390cd539b.block_type = "td_block_mega_menu";
block_td_uid_5_5a87390cd539b.post_count = "5";
block_td_uid_5_5a87390cd539b.found_posts = "1669";
block_td_uid_5_5a87390cd539b.header_color = "";
block_td_uid_5_5a87390cd539b.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a87390cd539b.max_num_pages = "334";
tdBlocksArray.push(block_td_uid_5_5a87390cd539b);
</script><div id=td_uid_5_5a87390cd539b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/joven-desaparece-en-veracruz-fue-una-reunion-dicen-papas/" rel="bookmark" title="Joven desaparece en Veracruz; &#8216;fue una reunión&#8217;, dicen papás"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/1861619-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/1861619-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/1861619-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Joven desaparece en Veracruz; &#8216;fue una reunión&#8217;, dicen papás"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/joven-desaparece-en-veracruz-fue-una-reunion-dicen-papas/" rel="bookmark" title="Joven desaparece en Veracruz; &#8216;fue una reunión&#8217;, dicen papás">Joven desaparece en Veracruz; &#8216;fue una reunión&#8217;, dicen papás</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/ejecutan-a-dos-jovenes-en-tuxtepec/" rel="bookmark" title="Ejecutan a dos jóvenes en Tuxtepec"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/06.Asesinatos-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/06.Asesinatos-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/06.Asesinatos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ejecutan a dos jóvenes en Tuxtepec"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/ejecutan-a-dos-jovenes-en-tuxtepec/" rel="bookmark" title="Ejecutan a dos jóvenes en Tuxtepec">Ejecutan a dos jóvenes en Tuxtepec</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/asesinan-a-ex-presidente-municipal-de-ejutla-de-crespo/" rel="bookmark" title="Asesinan a ex presidente municipal de Ejutla de Crespo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/07.Ejutla-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/07.Ejutla-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/07.Ejutla-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Asesinan a ex presidente municipal de Ejutla de Crespo"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/asesinan-a-ex-presidente-municipal-de-ejutla-de-crespo/" rel="bookmark" title="Asesinan a ex presidente municipal de Ejutla de Crespo">Asesinan a ex presidente municipal de Ejutla de Crespo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/13/trasladan-a-el-z43-al-penal-del-altiplano/" rel="bookmark" title="Trasladan a ‘El Z43’ al penal del Altiplano"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/09.Z43-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/09.Z43-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/09.Z43-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Trasladan a ‘El Z43’ al penal del Altiplano"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/13/trasladan-a-el-z43-al-penal-del-altiplano/" rel="bookmark" title="Trasladan a ‘El Z43’ al penal del Altiplano">Trasladan a ‘El Z43’ al penal del Altiplano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/13/asesinan-a-3-miembros-de-la-codedi-acusan-movil-electoral/" rel="bookmark" title="Asesinan a 3 miembros de la Codedi; acusan móvil electoral"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/03.Codedi-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/03.Codedi-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/03.Codedi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Asesinan a 3 miembros de la Codedi; acusan móvil electoral"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/13/asesinan-a-3-miembros-de-la-codedi-acusan-movil-electoral/" rel="bookmark" title="Asesinan a 3 miembros de la Codedi; acusan móvil electoral">Asesinan a 3 miembros de la Codedi; acusan móvil electoral</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a87390cd539b" data-td_block_id="td_uid_5_5a87390cd539b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a87390cd539b" data-td_block_id="td_uid_5_5a87390cd539b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-39158"><a href="http://tiempodigital.mx/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a87390cdf9af_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5a87390cdf9af" ><script>var block_td_uid_6_5a87390cdf9af = new tdBlock();
block_td_uid_6_5a87390cdf9af.id = "td_uid_6_5a87390cdf9af";
block_td_uid_6_5a87390cdf9af.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5a87390cdf9af_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5a87390cdf9af.td_column_number = "3";
block_td_uid_6_5a87390cdf9af.block_type = "td_block_mega_menu";
block_td_uid_6_5a87390cdf9af.post_count = "5";
block_td_uid_6_5a87390cdf9af.found_posts = "1752";
block_td_uid_6_5a87390cdf9af.header_color = "";
block_td_uid_6_5a87390cdf9af.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a87390cdf9af.max_num_pages = "351";
tdBlocksArray.push(block_td_uid_6_5a87390cdf9af);
</script><div id=td_uid_6_5a87390cdf9af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/16/fiat-chrysler-revisara-mas-de-4-mil-camionetas-ram-en-mexico/" rel="bookmark" title="Fiat Chrysler revisará más de 4 mil camionetas Ram en México"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/13.Chrysler-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/13.Chrysler-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/13.Chrysler-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Fiat Chrysler revisará más de 4 mil camionetas Ram en México"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/16/fiat-chrysler-revisara-mas-de-4-mil-camionetas-ram-en-mexico/" rel="bookmark" title="Fiat Chrysler revisará más de 4 mil camionetas Ram en México">Fiat Chrysler revisará más de 4 mil camionetas Ram en México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/lanzan-app-inspirada-en-black-mirror-dice-cuanto-durara-tu-relacion/" rel="bookmark" title="Lanzan app inspirada en &#8216;Black Mirror&#8217;; dice cuánto durará tu relación"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/1861461-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/1861461-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/1861461-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Lanzan app inspirada en &#8216;Black Mirror&#8217;; dice cuánto durará tu relación"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/lanzan-app-inspirada-en-black-mirror-dice-cuanto-durara-tu-relacion/" rel="bookmark" title="Lanzan app inspirada en &#8216;Black Mirror&#8217;; dice cuánto durará tu relación">Lanzan app inspirada en &#8216;Black Mirror&#8217;; dice cuánto durará tu relación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/mexicanos-y-espanoles-los-mas-romanticos-del-mundo-en-redes/" rel="bookmark" title="Mexicanos y españoles, los más románticos del mundo en redes"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/1861437-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/1861437-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/1861437-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mexicanos y españoles, los más románticos del mundo en redes"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/mexicanos-y-espanoles-los-mas-romanticos-del-mundo-en-redes/" rel="bookmark" title="Mexicanos y españoles, los más románticos del mundo en redes">Mexicanos y españoles, los más románticos del mundo en redes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/13/maquina-para-hacer-hot-cakes-destaca-como-proyecto-innovador/" rel="bookmark" title="Máquina para hacer hot cakes destaca como proyecto innovador"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/1859888-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/1859888-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/1859888-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Máquina para hacer hot cakes destaca como proyecto innovador"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/13/maquina-para-hacer-hot-cakes-destaca-como-proyecto-innovador/" rel="bookmark" title="Máquina para hacer hot cakes destaca como proyecto innovador">Máquina para hacer hot cakes destaca como proyecto innovador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/13/desarrollan-piel-electronica-autorreparable-y-reciclable/" rel="bookmark" title="Desarrollan piel electrónica autorreparable y reciclable"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/16.Piel_tecnologia-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/16.Piel_tecnologia-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/16.Piel_tecnologia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Desarrollan piel electrónica autorreparable y reciclable"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/13/desarrollan-piel-electronica-autorreparable-y-reciclable/" rel="bookmark" title="Desarrollan piel electrónica autorreparable y reciclable">Desarrollan piel electrónica autorreparable y reciclable</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a87390cdf9af" data-td_block_id="td_uid_6_5a87390cdf9af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a87390cdf9af" data-td_block_id="td_uid_6_5a87390cdf9af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7693"><a href="http://tiempodigital.mx/category/secciones/cultura/">Cultura</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a87390ce9c8d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5a87390ce9c8d" ><script>var block_td_uid_7_5a87390ce9c8d = new tdBlock();
block_td_uid_7_5a87390ce9c8d.id = "td_uid_7_5a87390ce9c8d";
block_td_uid_7_5a87390ce9c8d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5a87390ce9c8d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5a87390ce9c8d.td_column_number = "3";
block_td_uid_7_5a87390ce9c8d.block_type = "td_block_mega_menu";
block_td_uid_7_5a87390ce9c8d.post_count = "5";
block_td_uid_7_5a87390ce9c8d.found_posts = "345";
block_td_uid_7_5a87390ce9c8d.header_color = "";
block_td_uid_7_5a87390ce9c8d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a87390ce9c8d.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_7_5a87390ce9c8d);
</script><div id=td_uid_7_5a87390ce9c8d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/06/javier-sanchez-explora-la-identidad-a-traves-de-la-fotografia/" rel="bookmark" title="Javier Sánchez explora la identidad a través de la fotografía"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/19.Fotografia-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/19.Fotografia-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/19.Fotografia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Javier Sánchez explora la identidad a través de la fotografía"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/06/javier-sanchez-explora-la-identidad-a-traves-de-la-fotografia/" rel="bookmark" title="Javier Sánchez explora la identidad a través de la fotografía">Javier Sánchez explora la identidad a través de la fotografía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/02/descubren-60-mil-estructuras-mayas-en-guatemala/" rel="bookmark" title="Descubren 60 mil estructuras mayas en Guatemala"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/20.Mayas_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/20.Mayas_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/20.Mayas_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Descubren 60 mil estructuras mayas en Guatemala"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/02/descubren-60-mil-estructuras-mayas-en-guatemala/" rel="bookmark" title="Descubren 60 mil estructuras mayas en Guatemala">Descubren 60 mil estructuras mayas en Guatemala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/29/sismos-danaron-mil-850-iglesias-catolicas/" rel="bookmark" title="Sismos dañaron mil 850 iglesias católicas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/19.Sismos_Daños-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/19.Sismos_Daños-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/19.Sismos_Daños-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sismos dañaron mil 850 iglesias católicas"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/29/sismos-danaron-mil-850-iglesias-catolicas/" rel="bookmark" title="Sismos dañaron mil 850 iglesias católicas">Sismos dañaron mil 850 iglesias católicas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/27/zona-arqueologica-de-kuluba-sera-nuevo-polo-turistico-de-mexico/" rel="bookmark" title="Zona arqueológica de Kulubá será nuevo polo turístico de México"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/18.Kuluba-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/18.Kuluba-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/18.Kuluba-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Zona arqueológica de Kulubá será nuevo polo turístico de México"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/27/zona-arqueologica-de-kuluba-sera-nuevo-polo-turistico-de-mexico/" rel="bookmark" title="Zona arqueológica de Kulubá será nuevo polo turístico de México">Zona arqueológica de Kulubá será nuevo polo turístico de México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/26/botas-de-frida-la-rescatista-llegan-al-museo-del-calzado/" rel="bookmark" title="Botas de &#8216;Frida&#8217; la rescatista llegan al Museo del Calzado"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/15.Frida_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/15.Frida_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/15.Frida_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Botas de &#8216;Frida&#8217; la rescatista llegan al Museo del Calzado"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/26/botas-de-frida-la-rescatista-llegan-al-museo-del-calzado/" rel="bookmark" title="Botas de &#8216;Frida&#8217; la rescatista llegan al Museo del Calzado">Botas de &#8216;Frida&#8217; la rescatista llegan al Museo del Calzado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a87390ce9c8d" data-td_block_id="td_uid_7_5a87390ce9c8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a87390ce9c8d" data-td_block_id="td_uid_7_5a87390ce9c8d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39153"><a href="http://tiempodigital.mx/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a87390cf1aeb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5a87390cf1aeb" ><script>var block_td_uid_8_5a87390cf1aeb = new tdBlock();
block_td_uid_8_5a87390cf1aeb.id = "td_uid_8_5a87390cf1aeb";
block_td_uid_8_5a87390cf1aeb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5a87390cf1aeb_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5a87390cf1aeb.td_column_number = "3";
block_td_uid_8_5a87390cf1aeb.block_type = "td_block_mega_menu";
block_td_uid_8_5a87390cf1aeb.post_count = "5";
block_td_uid_8_5a87390cf1aeb.found_posts = "2888";
block_td_uid_8_5a87390cf1aeb.header_color = "";
block_td_uid_8_5a87390cf1aeb.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a87390cf1aeb.max_num_pages = "578";
tdBlocksArray.push(block_td_uid_8_5a87390cf1aeb);
</script><div id=td_uid_8_5a87390cf1aeb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/16/anuncian-primera-lista-de-presentadores-del-oscar-2018/" rel="bookmark" title="Anuncian primera lista de presentadores del Oscar 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/11.Oscar_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/11.Oscar_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/11.Oscar_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Anuncian primera lista de presentadores del Oscar 2018"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/16/anuncian-primera-lista-de-presentadores-del-oscar-2018/" rel="bookmark" title="Anuncian primera lista de presentadores del Oscar 2018">Anuncian primera lista de presentadores del Oscar 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/nicky-jam-recibe-cuatro-discos-de-diamante/" rel="bookmark" title="Nicky Jam recibe cuatro Discos de Diamante"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/1861655-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/1861655-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/1861655-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Nicky Jam recibe cuatro Discos de Diamante"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/nicky-jam-recibe-cuatro-discos-de-diamante/" rel="bookmark" title="Nicky Jam recibe cuatro Discos de Diamante">Nicky Jam recibe cuatro Discos de Diamante</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/gente-de-zona-y-visitante-recibiran-premios-de-ascap/" rel="bookmark" title="Gente de Zona y Visitante recibirán premios de ASCAP"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/1861682-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/1861682-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/1861682-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Gente de Zona y Visitante recibirán premios de ASCAP"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/gente-de-zona-y-visitante-recibiran-premios-de-ascap/" rel="bookmark" title="Gente de Zona y Visitante recibirán premios de ASCAP">Gente de Zona y Visitante recibirán premios de ASCAP</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/jennifer-aniston-y-justin-theroux-anuncian-su-separacion/" rel="bookmark" title="Jennifer Aniston y Justin Theroux anuncian su separación"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/1861539-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/1861539-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/1861539-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Jennifer Aniston y Justin Theroux anuncian su separación"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/jennifer-aniston-y-justin-theroux-anuncian-su-separacion/" rel="bookmark" title="Jennifer Aniston y Justin Theroux anuncian su separación">Jennifer Aniston y Justin Theroux anuncian su separación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/aseguran-que-jose-jose-esta-feliz-y-ganando-peso/" rel="bookmark" title="Aseguran que José José está feliz y ganando peso"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/1861499-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/1861499-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/1861499-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Aseguran que José José está feliz y ganando peso"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/aseguran-que-jose-jose-esta-feliz-y-ganando-peso/" rel="bookmark" title="Aseguran que José José está feliz y ganando peso">Aseguran que José José está feliz y ganando peso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a87390cf1aeb" data-td_block_id="td_uid_8_5a87390cf1aeb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a87390cf1aeb" data-td_block_id="td_uid_8_5a87390cf1aeb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7694"><a href="http://tiempodigital.mx/category/secciones/deportes/">Deportes</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5a87390d0717b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5a87390d0717b" ><script>var block_td_uid_9_5a87390d0717b = new tdBlock();
block_td_uid_9_5a87390d0717b.id = "td_uid_9_5a87390d0717b";
block_td_uid_9_5a87390d0717b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5a87390d0717b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5a87390d0717b.td_column_number = "3";
block_td_uid_9_5a87390d0717b.block_type = "td_block_mega_menu";
block_td_uid_9_5a87390d0717b.post_count = "4";
block_td_uid_9_5a87390d0717b.found_posts = "1586";
block_td_uid_9_5a87390d0717b.header_color = "";
block_td_uid_9_5a87390d0717b.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a87390d0717b.max_num_pages = "397";
tdBlocksArray.push(block_td_uid_9_5a87390d0717b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5a87390d0717b" id="td_uid_10_5a87390d0bba2" data-td_block_id="td_uid_9_5a87390d0717b" data-td_filter_value="" href="http://tiempodigital.mx/category/secciones/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5a87390d0717b"  id="td_uid_11_5a87390d0bcc1" data-td_block_id="td_uid_9_5a87390d0717b" data-td_filter_value="49" href="http://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></div></div><div id=td_uid_9_5a87390d0717b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/16/mexicano-participo-en-los-juegos-olimpicos-de-invierno-en-pyeongchang/" rel="bookmark" title="Mexicano participó en los Juegos Olímpicos de Invierno en Pyeongchang"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/09.mexicano-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/09.mexicano-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/09.mexicano-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mexicano participó en los Juegos Olímpicos de Invierno en Pyeongchang"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/16/mexicano-participo-en-los-juegos-olimpicos-de-invierno-en-pyeongchang/" rel="bookmark" title="Mexicano participó en los Juegos Olímpicos de Invierno en Pyeongchang">Mexicano participó en los Juegos Olímpicos de Invierno en Pyeongchang</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/diputados-del-pan-abogan-por-liga-de-ascenso-mx/" rel="bookmark" title="Diputados del PAN abogan por Liga de ascenso MX"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/18.Ascenso_MX-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/18.Ascenso_MX-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/18.Ascenso_MX-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Diputados del PAN abogan por Liga de ascenso MX"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/diputados-del-pan-abogan-por-liga-de-ascenso-mx/" rel="bookmark" title="Diputados del PAN abogan por Liga de ascenso MX">Diputados del PAN abogan por Liga de ascenso MX</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/14/neymar-deja-claro-si-llegara-o-no-al-real-madrid/" rel="bookmark" title="Neymar deja claro si llegará o no al Real Madrid"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/1860795-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/1860795-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/1860795-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Neymar deja claro si llegará o no al Real Madrid"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/14/neymar-deja-claro-si-llegara-o-no-al-real-madrid/" rel="bookmark" title="Neymar deja claro si llegará o no al Real Madrid">Neymar deja claro si llegará o no al Real Madrid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/14/rafa-marquez-consigue-otro-amparo-para-liberar-sus-empresas/" rel="bookmark" title="Rafa Márquez consigue otro amparo para liberar sus empresas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/14.Rafa_Marquez-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/14.Rafa_Marquez-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/14.Rafa_Marquez-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Rafa Márquez consigue otro amparo para liberar sus empresas"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/14/rafa-marquez-consigue-otro-amparo-para-liberar-sus-empresas/" rel="bookmark" title="Rafa Márquez consigue otro amparo para liberar sus empresas">Rafa Márquez consigue otro amparo para liberar sus empresas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a87390d0717b" data-td_block_id="td_uid_9_5a87390d0717b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a87390d0717b" data-td_block_id="td_uid_9_5a87390d0717b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39159"><a href="http://tiempodigital.mx/category/salud/">Salud</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5a87390d109ae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5a87390d109ae" ><script>var block_td_uid_12_5a87390d109ae = new tdBlock();
block_td_uid_12_5a87390d109ae.id = "td_uid_12_5a87390d109ae";
block_td_uid_12_5a87390d109ae.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5a87390d109ae_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5a87390d109ae.td_column_number = "3";
block_td_uid_12_5a87390d109ae.block_type = "td_block_mega_menu";
block_td_uid_12_5a87390d109ae.post_count = "5";
block_td_uid_12_5a87390d109ae.found_posts = "620";
block_td_uid_12_5a87390d109ae.header_color = "";
block_td_uid_12_5a87390d109ae.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a87390d109ae.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_12_5a87390d109ae);
</script><div id=td_uid_12_5a87390d109ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/detecte-a-tiempo-los-signos-y-sintomas-de-cancer-en-los-ninos/" rel="bookmark" title="Detecte a tiempo los signos y síntomas de cáncer en los niños"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/1861588-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/1861588-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/1861588-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Detecte a tiempo los signos y síntomas de cáncer en los niños"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/detecte-a-tiempo-los-signos-y-sintomas-de-cancer-en-los-ninos/" rel="bookmark" title="Detecte a tiempo los signos y síntomas de cáncer en los niños">Detecte a tiempo los signos y síntomas de cáncer en los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/lo-que-debes-saber-de-la-llamada-enfermedad-del-beso/" rel="bookmark" title="Lo que debes saber de la llamada ‘enfermedad del beso’"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/1861519-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/1861519-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/1861519-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Lo que debes saber de la llamada ‘enfermedad del beso’"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/lo-que-debes-saber-de-la-llamada-enfermedad-del-beso/" rel="bookmark" title="Lo que debes saber de la llamada ‘enfermedad del beso’">Lo que debes saber de la llamada ‘enfermedad del beso’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/14/el-dinero-si-da-felicidad-pero-hasta-una-cierta-cantidad/" rel="bookmark" title="El dinero sí da felicidad, pero hasta una cierta cantidad"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/1860583-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/1860583-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/1860583-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="El dinero sí da felicidad, pero hasta una cierta cantidad"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/14/el-dinero-si-da-felicidad-pero-hasta-una-cierta-cantidad/" rel="bookmark" title="El dinero sí da felicidad, pero hasta una cierta cantidad">El dinero sí da felicidad, pero hasta una cierta cantidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/14/pide-oms-prepararse-ante-una-peligrosa-enfermedad-x/" rel="bookmark" title="Pide OMS prepararse ante una peligrosa &#8220;enfermedad X&#8221;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/20.OMS_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/20.OMS_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/20.OMS_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Pide OMS prepararse ante una peligrosa &#8220;enfermedad X&#8221;"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/14/pide-oms-prepararse-ante-una-peligrosa-enfermedad-x/" rel="bookmark" title="Pide OMS prepararse ante una peligrosa &#8220;enfermedad X&#8221;">Pide OMS prepararse ante una peligrosa &#8220;enfermedad X&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/13/dinero-es-causa-de-estres-en-matrimonios/" rel="bookmark" title="Dinero es causa de estrés en matrimonios"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/1860019-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/1860019-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/1860019-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Dinero es causa de estrés en matrimonios"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/13/dinero-es-causa-de-estres-en-matrimonios/" rel="bookmark" title="Dinero es causa de estrés en matrimonios">Dinero es causa de estrés en matrimonios</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a87390d109ae" data-td_block_id="td_uid_12_5a87390d109ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5a87390d109ae" data-td_block_id="td_uid_12_5a87390d109ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7692"><a href="http://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5a87390d16ef4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5a87390d16ef4" ><script>var block_td_uid_13_5a87390d16ef4 = new tdBlock();
block_td_uid_13_5a87390d16ef4.id = "td_uid_13_5a87390d16ef4";
block_td_uid_13_5a87390d16ef4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5a87390d16ef4_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5a87390d16ef4.td_column_number = "3";
block_td_uid_13_5a87390d16ef4.block_type = "td_block_mega_menu";
block_td_uid_13_5a87390d16ef4.post_count = "5";
block_td_uid_13_5a87390d16ef4.found_posts = "1752";
block_td_uid_13_5a87390d16ef4.header_color = "";
block_td_uid_13_5a87390d16ef4.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a87390d16ef4.max_num_pages = "351";
tdBlocksArray.push(block_td_uid_13_5a87390d16ef4);
</script><div id=td_uid_13_5a87390d16ef4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/16/fiat-chrysler-revisara-mas-de-4-mil-camionetas-ram-en-mexico/" rel="bookmark" title="Fiat Chrysler revisará más de 4 mil camionetas Ram en México"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/13.Chrysler-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/13.Chrysler-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/13.Chrysler-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Fiat Chrysler revisará más de 4 mil camionetas Ram en México"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/16/fiat-chrysler-revisara-mas-de-4-mil-camionetas-ram-en-mexico/" rel="bookmark" title="Fiat Chrysler revisará más de 4 mil camionetas Ram en México">Fiat Chrysler revisará más de 4 mil camionetas Ram en México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/lanzan-app-inspirada-en-black-mirror-dice-cuanto-durara-tu-relacion/" rel="bookmark" title="Lanzan app inspirada en &#8216;Black Mirror&#8217;; dice cuánto durará tu relación"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/1861461-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/1861461-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/1861461-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Lanzan app inspirada en &#8216;Black Mirror&#8217;; dice cuánto durará tu relación"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/lanzan-app-inspirada-en-black-mirror-dice-cuanto-durara-tu-relacion/" rel="bookmark" title="Lanzan app inspirada en &#8216;Black Mirror&#8217;; dice cuánto durará tu relación">Lanzan app inspirada en &#8216;Black Mirror&#8217;; dice cuánto durará tu relación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/mexicanos-y-espanoles-los-mas-romanticos-del-mundo-en-redes/" rel="bookmark" title="Mexicanos y españoles, los más románticos del mundo en redes"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/1861437-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/1861437-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/1861437-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mexicanos y españoles, los más románticos del mundo en redes"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/mexicanos-y-espanoles-los-mas-romanticos-del-mundo-en-redes/" rel="bookmark" title="Mexicanos y españoles, los más románticos del mundo en redes">Mexicanos y españoles, los más románticos del mundo en redes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/13/maquina-para-hacer-hot-cakes-destaca-como-proyecto-innovador/" rel="bookmark" title="Máquina para hacer hot cakes destaca como proyecto innovador"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/1859888-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/1859888-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/1859888-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Máquina para hacer hot cakes destaca como proyecto innovador"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/13/maquina-para-hacer-hot-cakes-destaca-como-proyecto-innovador/" rel="bookmark" title="Máquina para hacer hot cakes destaca como proyecto innovador">Máquina para hacer hot cakes destaca como proyecto innovador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/13/desarrollan-piel-electronica-autorreparable-y-reciclable/" rel="bookmark" title="Desarrollan piel electrónica autorreparable y reciclable"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/16.Piel_tecnologia-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/16.Piel_tecnologia-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/16.Piel_tecnologia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Desarrollan piel electrónica autorreparable y reciclable"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/13/desarrollan-piel-electronica-autorreparable-y-reciclable/" rel="bookmark" title="Desarrollan piel electrónica autorreparable y reciclable">Desarrollan piel electrónica autorreparable y reciclable</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a87390d16ef4" data-td_block_id="td_uid_13_5a87390d16ef4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5a87390d16ef4" data-td_block_id="td_uid_13_5a87390d16ef4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39160"><a href="http://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5a87390d1ee71_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5a87390d1ee71" ><script>var block_td_uid_14_5a87390d1ee71 = new tdBlock();
block_td_uid_14_5a87390d1ee71.id = "td_uid_14_5a87390d1ee71";
block_td_uid_14_5a87390d1ee71.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5a87390d1ee71_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5a87390d1ee71.td_column_number = "3";
block_td_uid_14_5a87390d1ee71.block_type = "td_block_mega_menu";
block_td_uid_14_5a87390d1ee71.post_count = "5";
block_td_uid_14_5a87390d1ee71.found_posts = "839";
block_td_uid_14_5a87390d1ee71.header_color = "";
block_td_uid_14_5a87390d1ee71.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a87390d1ee71.max_num_pages = "168";
tdBlocksArray.push(block_td_uid_14_5a87390d1ee71);
</script><div id=td_uid_14_5a87390d1ee71 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/16/pib-turistico-crece-3-0-en-tercer-trimestre-2017-inegi/" rel="bookmark" title="PIB Turístico crece 3.0% en tercer trimestre 2017: INEGI"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/07.Turismo-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/07.Turismo-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/07.Turismo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="PIB Turístico crece 3.0% en tercer trimestre 2017: INEGI"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/16/pib-turistico-crece-3-0-en-tercer-trimestre-2017-inegi/" rel="bookmark" title="PIB Turístico crece 3.0% en tercer trimestre 2017: INEGI">PIB Turístico crece 3.0% en tercer trimestre 2017: INEGI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/mexico-principal-exportador-de-cerveza-en-el-mundo/" rel="bookmark" title="México, principal exportador de cerveza en el mundo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/1861468-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/1861468-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/1861468-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="México, principal exportador de cerveza en el mundo"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/mexico-principal-exportador-de-cerveza-en-el-mundo/" rel="bookmark" title="México, principal exportador de cerveza en el mundo">México, principal exportador de cerveza en el mundo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/14/inflacion-anula-efectos-de-alza-salarial-en-enero/" rel="bookmark" title="Inflación anula efectos de alza salarial en enero"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/13.Inflacion-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/13.Inflacion-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/13.Inflacion-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Inflación anula efectos de alza salarial en enero"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/14/inflacion-anula-efectos-de-alza-salarial-en-enero/" rel="bookmark" title="Inflación anula efectos de alza salarial en enero">Inflación anula efectos de alza salarial en enero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/13/mattel-prepara-su-nuevo-juego-de-cartas-dos/" rel="bookmark" title="Mattel prepara su nuevo juego de cartas DOS"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/1859965-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/1859965-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/1859965-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mattel prepara su nuevo juego de cartas DOS"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/13/mattel-prepara-su-nuevo-juego-de-cartas-dos/" rel="bookmark" title="Mattel prepara su nuevo juego de cartas DOS">Mattel prepara su nuevo juego de cartas DOS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/13/asciende-a-30-2-millones-cifra-de-trabajadores-informales/" rel="bookmark" title="Asciende a 30.2 millones cifra de trabajadores informales"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/08.Informal-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/08.Informal-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/08.Informal-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Asciende a 30.2 millones cifra de trabajadores informales"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/13/asciende-a-30-2-millones-cifra-de-trabajadores-informales/" rel="bookmark" title="Asciende a 30.2 millones cifra de trabajadores informales">Asciende a 30.2 millones cifra de trabajadores informales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5a87390d1ee71" data-td_block_id="td_uid_14_5a87390d1ee71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5a87390d1ee71" data-td_block_id="td_uid_14_5a87390d1ee71"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39154"><a href="http://tiempodigital.mx/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5a87390d260b3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5a87390d260b3" ><script>var block_td_uid_15_5a87390d260b3 = new tdBlock();
block_td_uid_15_5a87390d260b3.id = "td_uid_15_5a87390d260b3";
block_td_uid_15_5a87390d260b3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"85","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5a87390d260b3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5a87390d260b3.td_column_number = "3";
block_td_uid_15_5a87390d260b3.block_type = "td_block_mega_menu";
block_td_uid_15_5a87390d260b3.post_count = "5";
block_td_uid_15_5a87390d260b3.found_posts = "821";
block_td_uid_15_5a87390d260b3.header_color = "";
block_td_uid_15_5a87390d260b3.ajax_pagination_infinite_stop = "";
block_td_uid_15_5a87390d260b3.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_15_5a87390d260b3);
</script><div id=td_uid_15_5a87390d260b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/11/02/dias-de-muertos-de-mascaras-y-realidades/" rel="bookmark" title="Días de muertos, de máscaras y realidades"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/11/02/dias-de-muertos-de-mascaras-y-realidades/" rel="bookmark" title="Días de muertos, de máscaras y realidades">Días de muertos, de máscaras y realidades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/28/caso-santiago-nieto-todos-perdimos/" rel="bookmark" title="Caso Santiago Nieto: todos perdimos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/28/caso-santiago-nieto-todos-perdimos/" rel="bookmark" title="Caso Santiago Nieto: todos perdimos">Caso Santiago Nieto: todos perdimos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/26/de-dar-risa-los-independientes/" rel="bookmark" title="De dar risa los independientes"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/26/de-dar-risa-los-independientes/" rel="bookmark" title="De dar risa los independientes">De dar risa los independientes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/09/28/el-sismo-y-la-vuelta-a-la-normalidad/" rel="bookmark" title="El sismo y la vuelta a la normalidad"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/09/28/el-sismo-y-la-vuelta-a-la-normalidad/" rel="bookmark" title="El sismo y la vuelta a la normalidad">El sismo y la vuelta a la normalidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/09/26/milenials-2018/" rel="bookmark" title="Milenials 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/09/26/milenials-2018/" rel="bookmark" title="Milenials 2018">Milenials 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5a87390d260b3" data-td_block_id="td_uid_15_5a87390d260b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5a87390d260b3" data-td_block_id="td_uid_15_5a87390d260b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39157"><a href="http://tiempodigital.mx/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5a87390d2a474_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5a87390d2a474" ><script>var block_td_uid_16_5a87390d2a474 = new tdBlock();
block_td_uid_16_5a87390d2a474.id = "td_uid_16_5a87390d2a474";
block_td_uid_16_5a87390d2a474.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_5a87390d2a474_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5a87390d2a474.td_column_number = "3";
block_td_uid_16_5a87390d2a474.block_type = "td_block_mega_menu";
block_td_uid_16_5a87390d2a474.post_count = "5";
block_td_uid_16_5a87390d2a474.found_posts = "1247";
block_td_uid_16_5a87390d2a474.header_color = "";
block_td_uid_16_5a87390d2a474.ajax_pagination_infinite_stop = "";
block_td_uid_16_5a87390d2a474.max_num_pages = "250";
tdBlocksArray.push(block_td_uid_16_5a87390d2a474);
</script><div id=td_uid_16_5a87390d2a474 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/14/alumnos-viven-momentos-de-horror-durante-ataque-en-florida/" rel="bookmark" title="Alumnos viven momentos de horror durante ataque en Florida"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/1860726-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/1860726-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/1860726-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Alumnos viven momentos de horror durante ataque en Florida"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/14/alumnos-viven-momentos-de-horror-durante-ataque-en-florida/" rel="bookmark" title="Alumnos viven momentos de horror durante ataque en Florida">Alumnos viven momentos de horror durante ataque en Florida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/07/graban-balacera-en-carretera-de-tabasco-hay-dos-muertos/" rel="bookmark" title="Graban balacera en carretera de Tabasco; hay dos muertos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/1855788-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/1855788-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/1855788-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Graban balacera en carretera de Tabasco; hay dos muertos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/07/graban-balacera-en-carretera-de-tabasco-hay-dos-muertos/" rel="bookmark" title="Graban balacera en carretera de Tabasco; hay dos muertos">Graban balacera en carretera de Tabasco; hay dos muertos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/25/nino-lanza-cohete-a-coladera-y-sale-volando-tres-metros/" rel="bookmark" title="Niño lanza cohete a coladera y sale volando tres metros"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1846751-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1846751-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1846751-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Niño lanza cohete a coladera y sale volando tres metros"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/25/nino-lanza-cohete-a-coladera-y-sale-volando-tres-metros/" rel="bookmark" title="Niño lanza cohete a coladera y sale volando tres metros">Niño lanza cohete a coladera y sale volando tres metros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/23/captan-momento-en-el-que-sujetos-asesinan-a-empresario/" rel="bookmark" title="Captan momento en el que sujetos asesinan a empresario"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1845206-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1845206-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1845206-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Captan momento en el que sujetos asesinan a empresario"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/23/captan-momento-en-el-que-sujetos-asesinan-a-empresario/" rel="bookmark" title="Captan momento en el que sujetos asesinan a empresario">Captan momento en el que sujetos asesinan a empresario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/23/esta-es-la-forma-en-que-operan-las-ratas-en-restaurantes/" rel="bookmark" title="Esta es la forma en que operan &#8216;las ratas&#8217; en restaurantes"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1844092-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1844092-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1844092-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Esta es la forma en que operan &#8216;las ratas&#8217; en restaurantes"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/23/esta-es-la-forma-en-que-operan-las-ratas-en-restaurantes/" rel="bookmark" title="Esta es la forma en que operan &#8216;las ratas&#8217; en restaurantes">Esta es la forma en que operan &#8216;las ratas&#8217; en restaurantes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5a87390d2a474" data-td_block_id="td_uid_16_5a87390d2a474"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5a87390d2a474" data-td_block_id="td_uid_16_5a87390d2a474"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7699"><a href="http://tiempodigital.mx/category/version-impresa/">Versión Impresa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5a87390d32ec0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5a87390d32ec0" ><script>var block_td_uid_17_5a87390d32ec0 = new tdBlock();
block_td_uid_17_5a87390d32ec0.id = "td_uid_17_5a87390d32ec0";
block_td_uid_17_5a87390d32ec0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5a87390d32ec0_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5a87390d32ec0.td_column_number = "3";
block_td_uid_17_5a87390d32ec0.block_type = "td_block_mega_menu";
block_td_uid_17_5a87390d32ec0.post_count = "5";
block_td_uid_17_5a87390d32ec0.found_posts = "488";
block_td_uid_17_5a87390d32ec0.header_color = "";
block_td_uid_17_5a87390d32ec0.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a87390d32ec0.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_17_5a87390d32ec0);
</script><div id=td_uid_17_5a87390d32ec0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/edicion-impresa-del-15-de-febrero-de-2018/" rel="bookmark" title="Edición impresa del 15 de febrero de 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/Captura-de-pantalla-2018-02-15-a-las-18.24.57-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/Captura-de-pantalla-2018-02-15-a-las-18.24.57-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/Captura-de-pantalla-2018-02-15-a-las-18.24.57-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 15 de febrero de 2018"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/edicion-impresa-del-15-de-febrero-de-2018/" rel="bookmark" title="Edición impresa del 15 de febrero de 2018">Edición impresa del 15 de febrero de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/14/edicion-impresa-del-14-de-febrero-de-2018/" rel="bookmark" title="Edición impresa del 14 de febrero de 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/Captura-de-pantalla-2018-02-14-a-las-18.52.12-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/Captura-de-pantalla-2018-02-14-a-las-18.52.12-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/Captura-de-pantalla-2018-02-14-a-las-18.52.12-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 14 de febrero de 2018"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/14/edicion-impresa-del-14-de-febrero-de-2018/" rel="bookmark" title="Edición impresa del 14 de febrero de 2018">Edición impresa del 14 de febrero de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/13/edicion-impresa-del-13-de-febrero-de-2018/" rel="bookmark" title="Edición impresa del 13 de febrero de 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/Captura-de-pantalla-2018-02-13-a-las-18.45.58-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/Captura-de-pantalla-2018-02-13-a-las-18.45.58-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/Captura-de-pantalla-2018-02-13-a-las-18.45.58-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 13 de febrero de 2018"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/13/edicion-impresa-del-13-de-febrero-de-2018/" rel="bookmark" title="Edición impresa del 13 de febrero de 2018">Edición impresa del 13 de febrero de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/12/edicion-impresa-del-12-de-febrero-de-2018/" rel="bookmark" title="Edición impresa del 12 de febrero de 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/Captura-de-pantalla-2018-02-12-a-las-18.43.49-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/Captura-de-pantalla-2018-02-12-a-las-18.43.49-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/Captura-de-pantalla-2018-02-12-a-las-18.43.49-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 12 de febrero de 2018"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/12/edicion-impresa-del-12-de-febrero-de-2018/" rel="bookmark" title="Edición impresa del 12 de febrero de 2018">Edición impresa del 12 de febrero de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/09/edicion-impresa-del-9-de-febrero-de-2018/" rel="bookmark" title="Edición impresa del 9 de febrero de 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/Captura-de-pantalla-2018-02-09-a-las-19.12.08-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/Captura-de-pantalla-2018-02-09-a-las-19.12.08-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/Captura-de-pantalla-2018-02-09-a-las-19.12.08-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 9 de febrero de 2018"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/09/edicion-impresa-del-9-de-febrero-de-2018/" rel="bookmark" title="Edición impresa del 9 de febrero de 2018">Edición impresa del 9 de febrero de 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a87390d32ec0" data-td_block_id="td_uid_17_5a87390d32ec0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5a87390d32ec0" data-td_block_id="td_uid_17_5a87390d32ec0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tiempodigital.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Secundarias" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/category/secundarias/">
                                  <span itemprop="name">Secundarias</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Firma IMM convenio con el SIPINNA</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-130353" class="post-130353 post type-post status-publish format-standard has-post-thumbnail hentry category-secundarias" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Firma IMM convenio con el SIPINNA</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://tiempodigital.mx/author/staff-tiempo/">Staff Tiempo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-16T13:09:13+00:00" >febrero 16, 2018 1:09 pm</time></span>                    <div class="td-post-comments"><a href="http://tiempodigital.mx/2018/02/16/firma-imm-convenio-con-el-sipinna/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftiempodigital.mx%2F2018%2F02%2F16%2Ffirma-imm-convenio-con-el-sipinna%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Firma+IMM+convenio+con+el+SIPINNA&url=http%3A%2F%2Ftiempodigital.mx%2F2018%2F02%2F16%2Ffirma-imm-convenio-con-el-sipinna%2F&via=Tiempo+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tiempodigital.mx/2018/02/16/firma-imm-convenio-con-el-sipinna/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tiempodigital.mx/2018/02/16/firma-imm-convenio-con-el-sipinna/&amp;media=http://tiempodigital.mx/wp-content/uploads/2018/02/12.IMM_-1.jpg&description=Firma+IMM+convenio+con+el+SIPINNA" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Firma+IMM+convenio+con+el+SIPINNA%20-%20http%3A%2F%2Ftiempodigital.mx%2F2018%2F02%2F16%2Ffirma-imm-convenio-con-el-sipinna%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tiempodigital.mx/2018/02/16/firma-imm-convenio-con-el-sipinna/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tiempodigital.mx/2018/02/16/firma-imm-convenio-con-el-sipinna/" data-text="Firma IMM convenio con el SIPINNA" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://tiempodigital.mx/wp-content/uploads/2018/02/12.IMM_-1.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://tiempodigital.mx/wp-content/uploads/2018/02/12.IMM_-1-696x522.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/12.IMM_-1-696x522.jpg 696w, http://tiempodigital.mx/wp-content/uploads/2018/02/12.IMM_-1.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, (max-width: 768px) 1392px, 696px" alt="" title="12.IMM"/></a></div>
        <p>El Gobierno Municipal, a través de del Instituto Municipal de la Mujer (IMM), signó un convenio de colaboración con la Secretaría Ejecutiva del Sistema Local de Protección Integral de los Derechos de Niñas, Niños y Adolescentes (SIPINNA).</p>
<p style="font-weight: 400;">Este convenio tiene el objetivo de establecer las bases y mecanismos para la colaboración y coordinación para producir de manera conjunta materiales de difusión en materia de prevención del abuso sexual infantil, violencia escolar e intrafamiliar, así como el embarazo en adolescentes, con la finalidad de difundir los derechos de niñas, niños y adolescentes del municipio capitalino.</p>
<p style="font-weight: 400;">“Con esto también se busca aplicar la perspectiva de género en todos estos trabajos y promover el respeto a los derechos de la niñez y la adolescencia”, dijo la directora del IMM, Iliana Araceli Hernández Gómez, quien además refrendó el gran compromiso que tiene el gobierno municipal con este importante sector de la población.</p>
<p style="font-weight: 400;">Esta firma la realizaron la titular de la dependencia municipal y la encargada del despacho de la Secretaría Ejecutiva del SIPINNA, María Cristina Salazar Acevedo, además como testigos estuvieron la Síndica Primera, María de los Ángeles Gómez Sandoval Hernández y la Regidora de Ecología y Grupos Vulnerables, María Elena Martínez Arnaud.</p>
<p style="font-weight: 400;">En el salón ex presidentes del Palacio Municipal, Salazar Acevedo mencionó “estamos comprometiéndonos, las personas de estas instituciones, para poner en el centro de las políticas públicas, estatal o municipal, a las niñas, niños y adolescentes”, dijo al tiempo de  reconocer el interés y compromiso del edil capitalino con este sector poblacional, así como de observar el marco legal a nivel internacional, nacional y estatal en la materia.</p>
<p style="font-weight: 400;">De esta manera, el SIPINNA brindará talleres de capacitación al personal del IMM sobre enfoque de derechos de la niñez y adolescencia y acompañará las acciones que deriven de la misma. Además, ambos organismos efectuarán actividades conjuntas en el marco del Día del Niño y la Niña.</p>
<p style="font-weight: 400;">Ante integrantes del cabildo, funcionarios municipales y público asistente, la Síndica Primera celebró esta signa, así como recalcó que para el gobierno que encabeza José Antonio Hernández Fraguas, la protección de los derechos de las niñas, niños y adolescentes es una prioridad.</p>
<p style="font-weight: 400;">Finalmente, como parte de este convenio se promoverá la realización de estudios conjuntos respecto a las problemáticas sociales de este sector, estará vigente hasta el 31 de diciembre del presente año.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftiempodigital.mx%2F2018%2F02%2F16%2Ffirma-imm-convenio-con-el-sipinna%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Firma+IMM+convenio+con+el+SIPINNA&url=http%3A%2F%2Ftiempodigital.mx%2F2018%2F02%2F16%2Ffirma-imm-convenio-con-el-sipinna%2F&via=Tiempo+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tiempodigital.mx/2018/02/16/firma-imm-convenio-con-el-sipinna/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tiempodigital.mx/2018/02/16/firma-imm-convenio-con-el-sipinna/&amp;media=http://tiempodigital.mx/wp-content/uploads/2018/02/12.IMM_-1.jpg&description=Firma+IMM+convenio+con+el+SIPINNA" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Firma+IMM+convenio+con+el+SIPINNA%20-%20http%3A%2F%2Ftiempodigital.mx%2F2018%2F02%2F16%2Ffirma-imm-convenio-con-el-sipinna%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tiempodigital.mx/2018/02/16/firma-imm-convenio-con-el-sipinna/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tiempodigital.mx/2018/02/16/firma-imm-convenio-con-el-sipinna/" data-text="Firma IMM convenio con el SIPINNA" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tiempodigital.mx/author/staff-tiempo/">Staff Tiempo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Staff Tiempo"></span><meta itemprop="datePublished" content="2018-02-16T13:09:13+00:00"><meta itemprop="dateModified" content="2018-02-16T13:09:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tiempodigital.mx/2018/02/16/firma-imm-convenio-con-el-sipinna/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png"></span><meta itemprop="name" content="Tiempo Digital"></span><meta itemprop="headline " content="Firma IMM convenio con el SIPINNA"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tiempodigital.mx/wp-content/uploads/2018/02/12.IMM_-1.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="563"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_18_5a87390d44b3c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5a87390d44b3c" ><script>var block_td_uid_18_5a87390d44b3c = new tdBlock();
block_td_uid_18_5a87390d44b3c.id = "td_uid_18_5a87390d44b3c";
block_td_uid_18_5a87390d44b3c.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5a87390d44b3c_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":130353,"live_filter_cur_post_author":"1"}';
block_td_uid_18_5a87390d44b3c.td_column_number = "3";
block_td_uid_18_5a87390d44b3c.block_type = "td_block_related_posts";
block_td_uid_18_5a87390d44b3c.post_count = "6";
block_td_uid_18_5a87390d44b3c.found_posts = "972";
block_td_uid_18_5a87390d44b3c.header_color = "";
block_td_uid_18_5a87390d44b3c.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a87390d44b3c.max_num_pages = "162";
tdBlocksArray.push(block_td_uid_18_5a87390d44b3c);
</script><h4 class="td-related-title"><a id="td_uid_19_5a87390d4828b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_5a87390d44b3c" href="#">TE PODRÍA INTERESAR</a><a id="td_uid_20_5a87390d482d2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_5a87390d44b3c" href="#">Más del autor</a></h4><div id=td_uid_18_5a87390d44b3c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/16/inicia-la-preparatoria-1-los-viernes-del-llano-festejo-durante-la-cuaresma/" rel="bookmark" title="Inicia la Preparatoria 1 los Viernes del Llano, festejo durante la Cuaresma"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/02.Llano_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/02.Llano_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/02.Llano_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Inicia la Preparatoria 1 los Viernes del Llano, festejo durante la Cuaresma"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/16/inicia-la-preparatoria-1-los-viernes-del-llano-festejo-durante-la-cuaresma/" rel="bookmark" title="Inicia la Preparatoria 1 los Viernes del Llano, festejo durante la Cuaresma">Inicia la Preparatoria 1 los Viernes del Llano, festejo durante la Cuaresma</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/municipio-capitalino-reconocera-a-mujeres-destacadas/" rel="bookmark" title="Municipio Capitalino reconocerá a mujeres destacadas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/17.Municipio_Mujeres-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/17.Municipio_Mujeres-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/17.Municipio_Mujeres-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Municipio Capitalino reconocerá a mujeres destacadas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/municipio-capitalino-reconocera-a-mujeres-destacadas/" rel="bookmark" title="Municipio Capitalino reconocerá a mujeres destacadas">Municipio Capitalino reconocerá a mujeres destacadas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/presenta-hernandez-fraguas-tarjeta-mujer/" rel="bookmark" title="Presenta Hernández Fraguas “Tarjeta Mujer”"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/12.Fraguas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/12.Fraguas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/12.Fraguas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Presenta Hernández Fraguas “Tarjeta Mujer”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/presenta-hernandez-fraguas-tarjeta-mujer/" rel="bookmark" title="Presenta Hernández Fraguas “Tarjeta Mujer”">Presenta Hernández Fraguas “Tarjeta Mujer”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/emprende-municipio-de-oaxaca-semana-de-estadistica-e-informacion/" rel="bookmark" title="Emprende Municipio de Oaxaca “Semana de Estadística e Información”"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/09.Estadistica-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/09.Estadistica-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/09.Estadistica-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Emprende Municipio de Oaxaca “Semana de Estadística e Información”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/emprende-municipio-de-oaxaca-semana-de-estadistica-e-informacion/" rel="bookmark" title="Emprende Municipio de Oaxaca “Semana de Estadística e Información”">Emprende Municipio de Oaxaca “Semana de Estadística e Información”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/realiza-antorcha-protestas-exige-atencion-a-pliego/" rel="bookmark" title="Realiza Antorcha protestas, exige atención a pliego"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/08.Antorcha-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/08.Antorcha-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/08.Antorcha-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Realiza Antorcha protestas, exige atención a pliego"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/realiza-antorcha-protestas-exige-atencion-a-pliego/" rel="bookmark" title="Realiza Antorcha protestas, exige atención a pliego">Realiza Antorcha protestas, exige atención a pliego</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/14/presencia-hernandez-fraguas-205-bodas-colectivas/" rel="bookmark" title="Presencia Hernández Fraguas 205 bodas colectivas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/17.Fraguas_Bodas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/17.Fraguas_Bodas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/17.Fraguas_Bodas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Presencia Hernández Fraguas 205 bodas colectivas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/14/presencia-hernandez-fraguas-205-bodas-colectivas/" rel="bookmark" title="Presencia Hernández Fraguas 205 bodas colectivas">Presencia Hernández Fraguas 205 bodas colectivas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5a87390d44b3c" data-td_block_id="td_uid_18_5a87390d44b3c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5a87390d44b3c" data-td_block_id="td_uid_18_5a87390d44b3c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/16/firma-imm-convenio-con-el-sipinna/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://tiempodigital.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='130353' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><img class="aligncenter size-full wp-image-38112" src="http://tiempodigital.mx/wp-content/uploads/2016/11/15319405_10153818892461642_2083497685_n.jpg" alt="15319405_10153818892461642_2083497685_n" width="300" height="300" /></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5a87390d50e8d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5a87390d50e8d" ><script>var block_td_uid_22_5a87390d50e8d = new tdBlock();
block_td_uid_22_5a87390d50e8d.id = "td_uid_22_5a87390d50e8d";
block_td_uid_22_5a87390d50e8d.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S VISTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_5a87390d50e8d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5a87390d50e8d.td_column_number = "1";
block_td_uid_22_5a87390d50e8d.block_type = "td_block_7";
block_td_uid_22_5a87390d50e8d.post_count = "5";
block_td_uid_22_5a87390d50e8d.found_posts = "8";
block_td_uid_22_5a87390d50e8d.header_color = "#";
block_td_uid_22_5a87390d50e8d.ajax_pagination_infinite_stop = "";
block_td_uid_22_5a87390d50e8d.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_22_5a87390d50e8d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS VISTO</span></h4></div><div id=td_uid_22_5a87390d50e8d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/16/renuncia-juan-diaz-pimentel-a-los-sso-asegura-que-conflicto-busco-impunidad/" rel="bookmark" title="Renuncia Juan Díaz Pimentel a los SSO; asegura que conflicto busca impunidad"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/05.Diaz_Pimentel-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/05.Diaz_Pimentel-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2018/02/05.Diaz_Pimentel-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Renuncia Juan Díaz Pimentel a los SSO; asegura que conflicto busca impunidad"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/16/renuncia-juan-diaz-pimentel-a-los-sso-asegura-que-conflicto-busco-impunidad/" rel="bookmark" title="Renuncia Juan Díaz Pimentel a los SSO; asegura que conflicto busca impunidad">Renuncia Juan Díaz Pimentel a los SSO; asegura que conflicto busca...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-16T10:11:12+00:00" >febrero 16, 2018 10:11 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/clausura-profepa-cementera-cruz-azul-en-oaxaca/" rel="bookmark" title="Clausura Profepa cementera Cruz Azul en Oaxaca"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/10.Profepa-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/10.Profepa-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2018/02/10.Profepa-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Clausura Profepa cementera Cruz Azul en Oaxaca"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/clausura-profepa-cementera-cruz-azul-en-oaxaca/" rel="bookmark" title="Clausura Profepa cementera Cruz Azul en Oaxaca">Clausura Profepa cementera Cruz Azul en Oaxaca</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T12:30:14+00:00" >febrero 15, 2018 12:30 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/informa-alejandro-murat-que-titular-de-sedesoh-renuncia-al-cargo/" rel="bookmark" title="Informa Alejandro Murat que titular de Sedesoh renuncia al cargo"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/04.Murat_-1-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/04.Murat_-1-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2018/02/04.Murat_-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Informa Alejandro Murat que titular de Sedesoh renuncia al cargo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/informa-alejandro-murat-que-titular-de-sedesoh-renuncia-al-cargo/" rel="bookmark" title="Informa Alejandro Murat que titular de Sedesoh renuncia al cargo">Informa Alejandro Murat que titular de Sedesoh renuncia al cargo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T10:36:25+00:00" >febrero 15, 2018 10:36 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/asesinan-a-ex-presidente-municipal-de-ejutla-de-crespo/" rel="bookmark" title="Asesinan a ex presidente municipal de Ejutla de Crespo"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/07.Ejutla-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/07.Ejutla-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2018/02/07.Ejutla-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Asesinan a ex presidente municipal de Ejutla de Crespo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/asesinan-a-ex-presidente-municipal-de-ejutla-de-crespo/" rel="bookmark" title="Asesinan a ex presidente municipal de Ejutla de Crespo">Asesinan a ex presidente municipal de Ejutla de Crespo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T10:33:36+00:00" >febrero 15, 2018 10:33 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/15/identifican-a-las-7-victimas-de-la-balacera-en-lachigalla/" rel="bookmark" title="Identifican a las 7 víctimas de la balacera en Lachigalla"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/01.Balacera-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/01.Balacera-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2018/02/01.Balacera-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Identifican a las 7 víctimas de la balacera en Lachigalla"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/15/identifican-a-las-7-victimas-de-la-balacera-en-lachigalla/" rel="bookmark" title="Identifican a las 7 víctimas de la balacera en Lachigalla">Identifican a las 7 víctimas de la balacera en Lachigalla</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T10:30:26+00:00" >febrero 15, 2018 10:30 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_22_5a87390d50e8d" data-td_block_id="td_uid_22_5a87390d50e8d">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_23_5a87390d58a24_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_5a87390d58a24" ><script>var block_td_uid_23_5a87390d58a24 = new tdBlock();
block_td_uid_23_5a87390d58a24.id = "td_uid_23_5a87390d58a24";
block_td_uid_23_5a87390d58a24.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S RECIENTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_5a87390d58a24_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_5a87390d58a24.td_column_number = "1";
block_td_uid_23_5a87390d58a24.block_type = "td_block_15";
block_td_uid_23_5a87390d58a24.post_count = "4";
block_td_uid_23_5a87390d58a24.found_posts = "29498";
block_td_uid_23_5a87390d58a24.header_color = "#";
block_td_uid_23_5a87390d58a24.ajax_pagination_infinite_stop = "";
block_td_uid_23_5a87390d58a24.max_num_pages = "7375";
tdBlocksArray.push(block_td_uid_23_5a87390d58a24);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS RECIENTE</span></h4></div><div id=td_uid_23_5a87390d58a24 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/16/meade-descarta-deslinde-del-pri-avala-la-dirigencia-de-ochoa-reza/" rel="bookmark" title="Meade descarta deslinde del PRI; avala la dirigencia de Ochoa Reza"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/15.Meade_-1-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/15.Meade_-1-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/15.Meade_-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Meade descarta deslinde del PRI; avala la dirigencia de Ochoa Reza"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/16/meade-descarta-deslinde-del-pri-avala-la-dirigencia-de-ochoa-reza/" rel="bookmark" title="Meade descarta deslinde del PRI; avala la dirigencia de Ochoa Reza">Meade descarta deslinde del PRI; avala la dirigencia de Ochoa Reza</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/16/hay-un-mexicano-entre-las-victimas-del-tiroteo-en-florida/" rel="bookmark" title="Hay un mexicano entre las víctimas del tiroteo en Florida"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/14.Florida-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/14.Florida-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/14.Florida-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Hay un mexicano entre las víctimas del tiroteo en Florida"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/16/hay-un-mexicano-entre-las-victimas-del-tiroteo-en-florida/" rel="bookmark" title="Hay un mexicano entre las víctimas del tiroteo en Florida">Hay un mexicano entre las víctimas del tiroteo en Florida</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/16/fiat-chrysler-revisara-mas-de-4-mil-camionetas-ram-en-mexico/" rel="bookmark" title="Fiat Chrysler revisará más de 4 mil camionetas Ram en México"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/13.Chrysler-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/13.Chrysler-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/13.Chrysler-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Fiat Chrysler revisará más de 4 mil camionetas Ram en México"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/16/fiat-chrysler-revisara-mas-de-4-mil-camionetas-ram-en-mexico/" rel="bookmark" title="Fiat Chrysler revisará más de 4 mil camionetas Ram en México">Fiat Chrysler revisará más de 4 mil camionetas Ram en México</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/16/firma-imm-convenio-con-el-sipinna/" rel="bookmark" title="Firma IMM convenio con el SIPINNA"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/12.IMM_-1-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/12.IMM_-1-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/02/12.IMM_-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Firma IMM convenio con el SIPINNA"/></a></div>                <a href="http://tiempodigital.mx/category/secundarias/" class="td-post-category">Secundarias</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/16/firma-imm-convenio-con-el-sipinna/" rel="bookmark" title="Firma IMM convenio con el SIPINNA">Firma IMM convenio con el SIPINNA</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5a87390d58a24" data-td_block_id="td_uid_23_5a87390d58a24"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5a87390d58a24" data-td_block_id="td_uid_23_5a87390d58a24"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://tiempodigital.mx/"><img class="td-retina-data" src="http://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CONTACTO</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@tiempodigital.mx">redaccion@tiempodigital.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Tiempo Digital 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/02/16/meade-descarta-deslinde-del-pri-avala-la-dirigencia-de-ochoa-reza/" rel="bookmark" title="Meade descarta deslinde del PRI; avala la dirigencia de Ochoa Reza"><img width="324" height="160" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/02/15.Meade_-1-324x160.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/02/15.Meade_-1-324x160.jpg 324w, http://tiempodigital.mx/wp-content/uploads/2018/02/15.Meade_-1-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, (max-width: 768px) 648px, 324px" alt="" title="Meade descarta deslinde del PRI; avala la dirigencia de Ochoa Reza"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/02/16/meade-descarta-deslinde-del-pri-avala-la-dirigencia-de-ochoa-reza/" rel="bookmark" title="Meade descarta deslinde del PRI; avala la dirigencia de Ochoa Reza">Meade descarta deslinde del PRI; avala la dirigencia de Ochoa Reza</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://tiempodigital.mx/author/agencias/">Agencias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-16T14:02:15+00:00" >febrero 16, 2018 2:02 pm</time></span>                <div class="td-module-comments"><a href="http://tiempodigital.mx/2018/02/16/meade-descarta-deslinde-del-pri-avala-la-dirigencia-de-ochoa-reza/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5a87390d85622
    -->

    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://tiempodigital.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "7d005d80b2", post_id : 130353 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/js/editor.js?scu_version=16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?scu_version=16'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?scu_version=16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/jetpack/modules/wpgroho.js?scu_version=16'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?scu_version=16'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/comment-reply.min.js?scu_version=16'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/wp-embed.min.js?scu_version=16'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Oaxaca de Ju\u00e1rez","api_location":"San Felipe del Agua","api_language":"es","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[16,60.8],"today_humidity":67,"today_wind_speed":[2.1,1.3],"today_min":[16,60.8],"today_max":[16,60.8],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1510509600,"day_temp":[18,65],"day_name":"Dom","owm_day_index":1},{"timestamp":1510596000,"day_temp":[16,61],"day_name":"Lun","owm_day_index":2},{"timestamp":1510682400,"day_temp":[24,75],"day_name":"Mar","owm_day_index":3},{"timestamp":1510768800,"day_temp":[24,76],"day_name":"Mie","owm_day_index":4},{"timestamp":1510855200,"day_temp":[25,77],"day_name":"Jue","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tiempodigital.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tiempodigital.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'114117238',post:'130353',tz:'-6',srv:'tiempodigital.mx'} ]);
	_stq.push([ 'clickTrackerInit', '114117238', '130353' ]);
</script>

</body>
</html>