<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Yerno de Trump buscó negociar muro con Peña Nieto: Wolff | Tiempo Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tiempodigital.mx/xmlrpc.php" />
    <meta property="og:image" content="http://tiempodigital.mx/wp-content/uploads/2018/01/20.Trump_EPN.jpg" /><meta name="author" content="Agencias">
<link rel="icon" type="image/png" href="http://tiempodigital.mx/wp-content/uploads/2016/11/logo.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Feed" href="http://tiempodigital.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; RSS de los comentarios" href="http://tiempodigital.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Yerno de Trump buscó negociar muro con Peña Nieto: Wolff RSS de los comentarios" href="http://tiempodigital.mx/2018/01/05/yerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tiempodigital.mx\/wp-includes\/js\/wp-emoji-release.min.js?scu_version=14"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?scu_version=14' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/player.css?scu_version=14' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='http://tiempodigital.mx/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?scu_version=14' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://tiempodigital.mx/wp-content/plugins/awesome-weather/awesome-weather.css?scu_version=14' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;scu_version=14' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/css/bbpress.css?scu_version=14' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;scu_version=14' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;scu_version=14' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;scu_version=14' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://tiempodigital.mx/wp-content/plugins/wordpress-popular-posts/style/wpp.css?scu_version=14' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?scu_version=14' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tiempodigital.mx/wp-content/themes/Newspaper/style.css?scu_version=14' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;scu_version=14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tiempodigital.mx/wp-content/plugins/jetpack/css/jetpack.css?scu_version=14' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-39057542-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-39057542-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?scu_version=14'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/jquery/jquery.js?scu_version=14'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/jquery/jquery-migrate.min.js?scu_version=14'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;scu_version=14'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;scu_version=14'></script>
<link rel='https://api.w.org/' href='http://tiempodigital.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tiempodigital.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tiempodigital.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.8" />
<link rel="canonical" href="http://tiempodigital.mx/2018/01/05/yerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff/" />
<link rel='shortlink' href='http://wp.me/p7IP6C-whU' />
<link rel="alternate" type="application/json+oembed" href="http://tiempodigital.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftiempodigital.mx%2F2018%2F01%2F05%2Fyerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tiempodigital.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftiempodigital.mx%2F2018%2F01%2F05%2Fyerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://tiempodigital.mx/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.633_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://tiempodigital.mx/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=9b42c1f9b7&wpp_id=124118';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-124118 single-format-standard yerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff single_template wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-7697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-7697"><a href="http://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a></li>
<li id="menu-item-7695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7695"><a href="http://tiempodigital.mx/category/secciones/mexico/">México</a></li>
<li id="menu-item-7696" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7696"><a href="http://tiempodigital.mx/category/secciones/mundo/">Mundo</a></li>
<li id="menu-item-39156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39156"><a href="http://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a></li>
<li id="menu-item-39158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39158"><a href="http://tiempodigital.mx/category/especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7693"><a href="http://tiempodigital.mx/category/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-39153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39153"><a href="http://tiempodigital.mx/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-7694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7694"><a href="http://tiempodigital.mx/category/secciones/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></li>
	</ul>
</li>
	<li id="menu-item-39159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39159"><a href="http://tiempodigital.mx/category/salud/">Salud</a></li>
	<li id="menu-item-7692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7692"><a href="http://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a></li>
	<li id="menu-item-39160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39160"><a href="http://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a></li>
</ul>
</li>
<li id="menu-item-39154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39154"><a href="http://tiempodigital.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-39157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39157"><a href="http://tiempodigital.mx/category/videos/">Videos</a></li>
<li id="menu-item-7699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7699"><a href="http://tiempodigital.mx/category/version-impresa/">Versión Impresa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tiempodigital.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Oaxaca de Juárez</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                viernes, enero 5, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://tiempodigital.mx/">
            <img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
            <span class="td-visual-hidden">Tiempo Digital</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!-- meta slider -->
<div style="max-width: 700px;" class="metaslider metaslider-flex metaslider-114790 ml-slider nav-hidden">
    
    <div id="metaslider_container_114790">
        <div id="metaslider_114790" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-118197 ms-image"><a href="http://www.finanzasoaxaca.gob.mx " target="_blank"><img src="http://tiempodigital.mx/wp-content/uploads/2017/11/BANNER1-640x79.jpg" height="87" width="700" alt="" class="slider-114790 slide-118197" /></a></li>
                <li style="display: none; width: 100%;" class="slide-120487 ms-image"><a href=" http://www.culturasyartes.oaxaca.gob.mx/wp-content/uploads/2017/12/Calendario.pdf " target="_blank"><img src="http://tiempodigital.mx/wp-content/uploads/2017/12/FESTIVAL-DECEMBRINO-BANNER1-700x87.jpg" height="87" width="700" alt="" class="slider-114790 slide-120487" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_114790 = function($) {
            $('#metaslider_114790').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_114790 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_114790, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_114790, 1) : metaslider_114790(window.jQuery);
        };
        timer_metaslider_114790();
    </script>
</div>
<!--// meta slider--></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia222.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-7697"><a href="http://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a4ff61a0e221_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5a4ff61a0e221" ><script>var block_td_uid_2_5a4ff61a0e221 = new tdBlock();
block_td_uid_2_5a4ff61a0e221.id = "td_uid_2_5a4ff61a0e221";
block_td_uid_2_5a4ff61a0e221.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a4ff61a0e221_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5a4ff61a0e221.td_column_number = "3";
block_td_uid_2_5a4ff61a0e221.block_type = "td_block_mega_menu";
block_td_uid_2_5a4ff61a0e221.post_count = "5";
block_td_uid_2_5a4ff61a0e221.found_posts = "3603";
block_td_uid_2_5a4ff61a0e221.header_color = "";
block_td_uid_2_5a4ff61a0e221.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a4ff61a0e221.max_num_pages = "721";
tdBlocksArray.push(block_td_uid_2_5a4ff61a0e221);
</script><div id=td_uid_2_5a4ff61a0e221 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/04/invitan-a-celebracion-en-honor-al-senor-de-las-vidrieras-de-teposcolula/" rel="bookmark" title="Invitan a celebración en honor al Señor de las Vidrieras de Teposcolula"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/09.Teposcolula-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/09.Teposcolula-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/09.Teposcolula-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Invitan a celebración en honor al Señor de las Vidrieras de Teposcolula"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/04/invitan-a-celebracion-en-honor-al-senor-de-las-vidrieras-de-teposcolula/" rel="bookmark" title="Invitan a celebración en honor al Señor de las Vidrieras de Teposcolula">Invitan a celebración en honor al Señor de las Vidrieras de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/02/en-oaxaca-nacen-primeras-trillizas-de-2018/" rel="bookmark" title="En Oaxaca, nacen primeras trillizas de 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1830997-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1830997-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1830997-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="En Oaxaca, nacen primeras trillizas de 2018"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/02/en-oaxaca-nacen-primeras-trillizas-de-2018/" rel="bookmark" title="En Oaxaca, nacen primeras trillizas de 2018">En Oaxaca, nacen primeras trillizas de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/02/aun-no-hallan-rastros-del-menor-atacado-por-un-cocodrilo-en-la-costa/" rel="bookmark" title="Aún no hallan rastros del menor atacado por un cocodrilo en la Costa"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/18.Cocodrilo-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/18.Cocodrilo-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/18.Cocodrilo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Aún no hallan rastros del menor atacado por un cocodrilo en la Costa"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/02/aun-no-hallan-rastros-del-menor-atacado-por-un-cocodrilo-en-la-costa/" rel="bookmark" title="Aún no hallan rastros del menor atacado por un cocodrilo en la Costa">Aún no hallan rastros del menor atacado por un cocodrilo en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/02/explota-cartucho-de-dinamita-en-suchilquitongo/" rel="bookmark" title="Explota cartucho de dinamita en Suchilquitongo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/06.Dinamita-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/06.Dinamita-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/06.Dinamita-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Explota cartucho de dinamita en Suchilquitongo"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/02/explota-cartucho-de-dinamita-en-suchilquitongo/" rel="bookmark" title="Explota cartucho de dinamita en Suchilquitongo">Explota cartucho de dinamita en Suchilquitongo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/02/trabajadores-sindicalizados-paran-labores-en-tuxtepec/" rel="bookmark" title="Trabajadores sindicalizados paran labores en Tuxtepec"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/03.Sindicalizados_Tuxtepec-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/03.Sindicalizados_Tuxtepec-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/03.Sindicalizados_Tuxtepec-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Trabajadores sindicalizados paran labores en Tuxtepec"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/02/trabajadores-sindicalizados-paran-labores-en-tuxtepec/" rel="bookmark" title="Trabajadores sindicalizados paran labores en Tuxtepec">Trabajadores sindicalizados paran labores en Tuxtepec</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a4ff61a0e221" data-td_block_id="td_uid_2_5a4ff61a0e221"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a4ff61a0e221" data-td_block_id="td_uid_2_5a4ff61a0e221"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7695"><a href="http://tiempodigital.mx/category/secciones/mexico/">México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a4ff61a7ac2f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5a4ff61a7ac2f" ><script>var block_td_uid_3_5a4ff61a7ac2f = new tdBlock();
block_td_uid_3_5a4ff61a7ac2f.id = "td_uid_3_5a4ff61a7ac2f";
block_td_uid_3_5a4ff61a7ac2f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5a4ff61a7ac2f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5a4ff61a7ac2f.td_column_number = "3";
block_td_uid_3_5a4ff61a7ac2f.block_type = "td_block_mega_menu";
block_td_uid_3_5a4ff61a7ac2f.post_count = "5";
block_td_uid_3_5a4ff61a7ac2f.found_posts = "7968";
block_td_uid_3_5a4ff61a7ac2f.header_color = "";
block_td_uid_3_5a4ff61a7ac2f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a4ff61a7ac2f.max_num_pages = "1594";
tdBlocksArray.push(block_td_uid_3_5a4ff61a7ac2f);
</script><div id=td_uid_3_5a4ff61a7ac2f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/05/amnistia-no-es-para-violadores-y-secuestradores-amlo/" rel="bookmark" title="Amnistía no es para violadores y secuestradores: AMLO"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/22.AMLO_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/22.AMLO_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/22.AMLO_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Amnistía no es para violadores y secuestradores: AMLO"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/05/amnistia-no-es-para-violadores-y-secuestradores-amlo/" rel="bookmark" title="Amnistía no es para violadores y secuestradores: AMLO">Amnistía no es para violadores y secuestradores: AMLO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/05/ola-de-saqueos-en-edomex-deja-113-detenidos/" rel="bookmark" title="Ola de saqueos en Edomex deja 113 detenidos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/18.Saqueos-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/18.Saqueos-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/18.Saqueos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ola de saqueos en Edomex deja 113 detenidos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/05/ola-de-saqueos-en-edomex-deja-113-detenidos/" rel="bookmark" title="Ola de saqueos en Edomex deja 113 detenidos">Ola de saqueos en Edomex deja 113 detenidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/05/miles-marchan-a-favor-del-gobierno-en-iran-decaen-protestas/" rel="bookmark" title="Miles marchan a favor del gobierno en Irán; decaen protestas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/13.Iran_Protestas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/13.Iran_Protestas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/13.Iran_Protestas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Miles marchan a favor del gobierno en Irán; decaen protestas"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/05/miles-marchan-a-favor-del-gobierno-en-iran-decaen-protestas/" rel="bookmark" title="Miles marchan a favor del gobierno en Irán; decaen protestas">Miles marchan a favor del gobierno en Irán; decaen protestas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/05/circulan-imagenes-de-intelectuales-vs-amlo-niegan-consentimiento/" rel="bookmark" title="Circulan imágenes de intelectuales vs AMLO; niegan consentimiento"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/12.AMLOI_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/12.AMLOI_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/12.AMLOI_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Circulan imágenes de intelectuales vs AMLO; niegan consentimiento"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/05/circulan-imagenes-de-intelectuales-vs-amlo-niegan-consentimiento/" rel="bookmark" title="Circulan imágenes de intelectuales vs AMLO; niegan consentimiento">Circulan imágenes de intelectuales vs AMLO; niegan consentimiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/05/meade-responde-a-amlo-sobre-cifras-de-seguridad-en-cdmx/" rel="bookmark" title="Meade responde a AMLO sobre cifras de seguridad en CDMX"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/11.Meade_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/11.Meade_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/11.Meade_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Meade responde a AMLO sobre cifras de seguridad en CDMX"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/05/meade-responde-a-amlo-sobre-cifras-de-seguridad-en-cdmx/" rel="bookmark" title="Meade responde a AMLO sobre cifras de seguridad en CDMX">Meade responde a AMLO sobre cifras de seguridad en CDMX</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a4ff61a7ac2f" data-td_block_id="td_uid_3_5a4ff61a7ac2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a4ff61a7ac2f" data-td_block_id="td_uid_3_5a4ff61a7ac2f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-7696"><a href="http://tiempodigital.mx/category/secciones/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a4ff61b18c10_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5a4ff61b18c10" ><script>var block_td_uid_4_5a4ff61b18c10 = new tdBlock();
block_td_uid_4_5a4ff61b18c10.id = "td_uid_4_5a4ff61b18c10";
block_td_uid_4_5a4ff61b18c10.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5a4ff61b18c10_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5a4ff61b18c10.td_column_number = "3";
block_td_uid_4_5a4ff61b18c10.block_type = "td_block_mega_menu";
block_td_uid_4_5a4ff61b18c10.post_count = "5";
block_td_uid_4_5a4ff61b18c10.found_posts = "3343";
block_td_uid_4_5a4ff61b18c10.header_color = "";
block_td_uid_4_5a4ff61b18c10.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a4ff61b18c10.max_num_pages = "669";
tdBlocksArray.push(block_td_uid_4_5a4ff61b18c10);
</script><div id=td_uid_4_5a4ff61b18c10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/05/yerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff/" rel="bookmark" title="Yerno de Trump buscó negociar muro con Peña Nieto: Wolff"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/20.Trump_EPN-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/20.Trump_EPN-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/20.Trump_EPN-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Yerno de Trump buscó negociar muro con Peña Nieto: Wolff"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/05/yerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff/" rel="bookmark" title="Yerno de Trump buscó negociar muro con Peña Nieto: Wolff">Yerno de Trump buscó negociar muro con Peña Nieto: Wolff</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/05/trump-quiere-18-mil-millones-de-dolares-para-el-muro-wsj/" rel="bookmark" title="Trump quiere 18 mil millones de dólares para el muro: WSJ"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/10.Muro_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/10.Muro_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/10.Muro_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Trump quiere 18 mil millones de dólares para el muro: WSJ"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/05/trump-quiere-18-mil-millones-de-dolares-para-el-muro-wsj/" rel="bookmark" title="Trump quiere 18 mil millones de dólares para el muro: WSJ">Trump quiere 18 mil millones de dólares para el muro: WSJ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/05/allegados-cuestionan-capacidad-de-gobernar-de-trump-michael-wolff/" rel="bookmark" title="Allegados cuestionan &#8220;capacidad de gobernar&#8221; de Trump: Michael Wolff"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/09.Trump_-1-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/09.Trump_-1-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/09.Trump_-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Allegados cuestionan &#8220;capacidad de gobernar&#8221; de Trump: Michael Wolff"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/05/allegados-cuestionan-capacidad-de-gobernar-de-trump-michael-wolff/" rel="bookmark" title="Allegados cuestionan &#8220;capacidad de gobernar&#8221; de Trump: Michael Wolff">Allegados cuestionan &#8220;capacidad de gobernar&#8221; de Trump: Michael Wolff</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/04/otra-vez-trump-se-empena-en-construccion-de-muro/" rel="bookmark" title="Otra vez, Trump se empeña en construcción de muro"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1832404-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1832404-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1832404-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Otra vez, Trump se empeña en construcción de muro"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/04/otra-vez-trump-se-empena-en-construccion-de-muro/" rel="bookmark" title="Otra vez, Trump se empeña en construcción de muro">Otra vez, Trump se empeña en construcción de muro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/04/solo-el-58-de-puerto-rico-cuenta-con-electricidad/" rel="bookmark" title="Sólo el 58% de Puerto Rico cuenta con electricidad"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1832380-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1832380-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1832380-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sólo el 58% de Puerto Rico cuenta con electricidad"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/04/solo-el-58-de-puerto-rico-cuenta-con-electricidad/" rel="bookmark" title="Sólo el 58% de Puerto Rico cuenta con electricidad">Sólo el 58% de Puerto Rico cuenta con electricidad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a4ff61b18c10" data-td_block_id="td_uid_4_5a4ff61b18c10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a4ff61b18c10" data-td_block_id="td_uid_4_5a4ff61b18c10"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39156"><a href="http://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a4ff61b4f45b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5a4ff61b4f45b" ><script>var block_td_uid_5_5a4ff61b4f45b = new tdBlock();
block_td_uid_5_5a4ff61b4f45b.id = "td_uid_5_5a4ff61b4f45b";
block_td_uid_5_5a4ff61b4f45b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5a4ff61b4f45b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5a4ff61b4f45b.td_column_number = "3";
block_td_uid_5_5a4ff61b4f45b.block_type = "td_block_mega_menu";
block_td_uid_5_5a4ff61b4f45b.post_count = "5";
block_td_uid_5_5a4ff61b4f45b.found_posts = "1604";
block_td_uid_5_5a4ff61b4f45b.header_color = "";
block_td_uid_5_5a4ff61b4f45b.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a4ff61b4f45b.max_num_pages = "321";
tdBlocksArray.push(block_td_uid_5_5a4ff61b4f45b);
</script><div id=td_uid_5_5a4ff61b4f45b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/03/se-suicida-reo-en-el-penal-de-ixcotel/" rel="bookmark" title="Se suicida reo en el penal de ixcotel"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/02.Reo_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/02.Reo_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/02.Reo_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Se suicida reo en el penal de ixcotel"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/03/se-suicida-reo-en-el-penal-de-ixcotel/" rel="bookmark" title="Se suicida reo en el penal de ixcotel">Se suicida reo en el penal de ixcotel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/02/giran-orden-de-arresto-para-asesino-de-modelo-argentina/" rel="bookmark" title="Giran orden de arresto para asesino de modelo argentina"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1830946-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1830946-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1830946-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Giran orden de arresto para asesino de modelo argentina"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/02/giran-orden-de-arresto-para-asesino-de-modelo-argentina/" rel="bookmark" title="Giran orden de arresto para asesino de modelo argentina">Giran orden de arresto para asesino de modelo argentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/02/aguascalientes-cerro-2017-con-cifra-historica-y-alarmante-de-suicidios/" rel="bookmark" title="Aguascalientes cerró 2017 con cifra histórica y alarmante de suicidios"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1830936-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1830936-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1830936-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Aguascalientes cerró 2017 con cifra histórica y alarmante de suicidios"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/02/aguascalientes-cerro-2017-con-cifra-historica-y-alarmante-de-suicidios/" rel="bookmark" title="Aguascalientes cerró 2017 con cifra histórica y alarmante de suicidios">Aguascalientes cerró 2017 con cifra histórica y alarmante de suicidios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/02/negligencias-medicas-y-omisiones-presentes-en-muerte-de-8-bebes/" rel="bookmark" title="Negligencias médicas y omisiones presentes en muerte de 8 bebés"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1830864-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1830864-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1830864-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Negligencias médicas y omisiones presentes en muerte de 8 bebés"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/02/negligencias-medicas-y-omisiones-presentes-en-muerte-de-8-bebes/" rel="bookmark" title="Negligencias médicas y omisiones presentes en muerte de 8 bebés">Negligencias médicas y omisiones presentes en muerte de 8 bebés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/02/en-2-semanas-asesinan-a-5-aspirantes-a-ediles/" rel="bookmark" title="En 2 semanas, asesinan a 5 aspirantes a ediles"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/14.Asesinan-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/14.Asesinan-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/14.Asesinan-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="En 2 semanas, asesinan a 5 aspirantes a ediles"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/02/en-2-semanas-asesinan-a-5-aspirantes-a-ediles/" rel="bookmark" title="En 2 semanas, asesinan a 5 aspirantes a ediles">En 2 semanas, asesinan a 5 aspirantes a ediles</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a4ff61b4f45b" data-td_block_id="td_uid_5_5a4ff61b4f45b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a4ff61b4f45b" data-td_block_id="td_uid_5_5a4ff61b4f45b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-39158"><a href="http://tiempodigital.mx/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a4ff61b826cf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5a4ff61b826cf" ><script>var block_td_uid_6_5a4ff61b826cf = new tdBlock();
block_td_uid_6_5a4ff61b826cf.id = "td_uid_6_5a4ff61b826cf";
block_td_uid_6_5a4ff61b826cf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5a4ff61b826cf_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5a4ff61b826cf.td_column_number = "3";
block_td_uid_6_5a4ff61b826cf.block_type = "td_block_mega_menu";
block_td_uid_6_5a4ff61b826cf.post_count = "5";
block_td_uid_6_5a4ff61b826cf.found_posts = "1681";
block_td_uid_6_5a4ff61b826cf.header_color = "";
block_td_uid_6_5a4ff61b826cf.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a4ff61b826cf.max_num_pages = "337";
tdBlocksArray.push(block_td_uid_6_5a4ff61b826cf);
</script><div id=td_uid_6_5a4ff61b826cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/05/mexico-prepara-envio-de-robots-a-la-luna/" rel="bookmark" title="México prepara envío de robots a la Luna"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/21.Luna_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/21.Luna_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/21.Luna_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="México prepara envío de robots a la Luna"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/05/mexico-prepara-envio-de-robots-a-la-luna/" rel="bookmark" title="México prepara envío de robots a la Luna">México prepara envío de robots a la Luna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/05/apple-lanzara-parches-por-riesgo-de-falla-de-seguridad-spectre/" rel="bookmark" title="Apple lanzará parches por riesgo de falla de seguridad &#8220;Spectre&#8221;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/19.Apple_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/19.Apple_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/19.Apple_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Apple lanzará parches por riesgo de falla de seguridad &#8220;Spectre&#8221;"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/05/apple-lanzara-parches-por-riesgo-de-falla-de-seguridad-spectre/" rel="bookmark" title="Apple lanzará parches por riesgo de falla de seguridad &#8220;Spectre&#8221;">Apple lanzará parches por riesgo de falla de seguridad &#8220;Spectre&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/04/lo-que-debes-saber-del-eclipse-lunar-del-31-de-enero/" rel="bookmark" title="Lo que debes saber del eclipse lunar del 31 de enero"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1832432-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1832432-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1832432-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Lo que debes saber del eclipse lunar del 31 de enero"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/04/lo-que-debes-saber-del-eclipse-lunar-del-31-de-enero/" rel="bookmark" title="Lo que debes saber del eclipse lunar del 31 de enero">Lo que debes saber del eclipse lunar del 31 de enero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/03/en-vispera-de-ano-nuevo-whatsapp-rompe-su-record/" rel="bookmark" title="En víspera de Año Nuevo, Whatsapp rompe su récord"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1831557-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1831557-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1831557-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="En víspera de Año Nuevo, Whatsapp rompe su récord"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/03/en-vispera-de-ano-nuevo-whatsapp-rompe-su-record/" rel="bookmark" title="En víspera de Año Nuevo, Whatsapp rompe su récord">En víspera de Año Nuevo, Whatsapp rompe su récord</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/03/encuentran-modelo-de-mini-universo-en-el-iztaccihuatl/" rel="bookmark" title="Encuentran modelo de ‘mini universo‘ en el Iztaccíhuatl"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1831474-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1831474-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1831474-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Encuentran modelo de ‘mini universo‘ en el Iztaccíhuatl"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/03/encuentran-modelo-de-mini-universo-en-el-iztaccihuatl/" rel="bookmark" title="Encuentran modelo de ‘mini universo‘ en el Iztaccíhuatl">Encuentran modelo de ‘mini universo‘ en el Iztaccíhuatl</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a4ff61b826cf" data-td_block_id="td_uid_6_5a4ff61b826cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a4ff61b826cf" data-td_block_id="td_uid_6_5a4ff61b826cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7693"><a href="http://tiempodigital.mx/category/secciones/cultura/">Cultura</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a4ff61bb33ed_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5a4ff61bb33ed" ><script>var block_td_uid_7_5a4ff61bb33ed = new tdBlock();
block_td_uid_7_5a4ff61bb33ed.id = "td_uid_7_5a4ff61bb33ed";
block_td_uid_7_5a4ff61bb33ed.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5a4ff61bb33ed_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5a4ff61bb33ed.td_column_number = "3";
block_td_uid_7_5a4ff61bb33ed.block_type = "td_block_mega_menu";
block_td_uid_7_5a4ff61bb33ed.post_count = "5";
block_td_uid_7_5a4ff61bb33ed.found_posts = "332";
block_td_uid_7_5a4ff61bb33ed.header_color = "";
block_td_uid_7_5a4ff61bb33ed.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a4ff61bb33ed.max_num_pages = "67";
tdBlocksArray.push(block_td_uid_7_5a4ff61bb33ed);
</script><div id=td_uid_7_5a4ff61bb33ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/04/a-que-estrella-siguieron-los-reyes-magos/" rel="bookmark" title="¿A qué estrella siguieron los Reyes Magos?"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1832335-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1832335-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1832335-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="¿A qué estrella siguieron los Reyes Magos?"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/04/a-que-estrella-siguieron-los-reyes-magos/" rel="bookmark" title="¿A qué estrella siguieron los Reyes Magos?">¿A qué estrella siguieron los Reyes Magos?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/30/vargas-llosa-y-230-escritores-peruanos-rechazan-indulto-a-fujimori/" rel="bookmark" title="Vargas Llosa y 230 escritores peruanos rechazan indulto a Fujimori"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/13.Vargas_Llosa-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/13.Vargas_Llosa-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/13.Vargas_Llosa-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Vargas Llosa y 230 escritores peruanos rechazan indulto a Fujimori"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/30/vargas-llosa-y-230-escritores-peruanos-rechazan-indulto-a-fujimori/" rel="bookmark" title="Vargas Llosa y 230 escritores peruanos rechazan indulto a Fujimori">Vargas Llosa y 230 escritores peruanos rechazan indulto a Fujimori</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/29/mujer-destruye-dos-obras-de-andy-warhol-en-su-primera-cita/" rel="bookmark" title="Mujer destruye dos obras de Andy Warhol en su primera cita"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829222-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829222-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829222-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mujer destruye dos obras de Andy Warhol en su primera cita"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/29/mujer-destruye-dos-obras-de-andy-warhol-en-su-primera-cita/" rel="bookmark" title="Mujer destruye dos obras de Andy Warhol en su primera cita">Mujer destruye dos obras de Andy Warhol en su primera cita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/27/dano-a-patrimonio-cultural-por-sismos-asciende-a-12-mil-mdp/" rel="bookmark" title="Daño a patrimonio cultural por sismos asciende a 12 mil mdp"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/06.Patrimonio_Cultural-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/06.Patrimonio_Cultural-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/06.Patrimonio_Cultural-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Daño a patrimonio cultural por sismos asciende a 12 mil mdp"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/27/dano-a-patrimonio-cultural-por-sismos-asciende-a-12-mil-mdp/" rel="bookmark" title="Daño a patrimonio cultural por sismos asciende a 12 mil mdp">Daño a patrimonio cultural por sismos asciende a 12 mil mdp</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/18/para-evitar-su-venta-declaran-tesoro-nacional-una-obra-de-sade/" rel="bookmark" title="Para evitar su venta, declaran tesoro nacional una obra de Sade"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1823235-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1823235-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1823235-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Para evitar su venta, declaran tesoro nacional una obra de Sade"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/18/para-evitar-su-venta-declaran-tesoro-nacional-una-obra-de-sade/" rel="bookmark" title="Para evitar su venta, declaran tesoro nacional una obra de Sade">Para evitar su venta, declaran tesoro nacional una obra de Sade</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a4ff61bb33ed" data-td_block_id="td_uid_7_5a4ff61bb33ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a4ff61bb33ed" data-td_block_id="td_uid_7_5a4ff61bb33ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39153"><a href="http://tiempodigital.mx/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a4ff61be4f07_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5a4ff61be4f07" ><script>var block_td_uid_8_5a4ff61be4f07 = new tdBlock();
block_td_uid_8_5a4ff61be4f07.id = "td_uid_8_5a4ff61be4f07";
block_td_uid_8_5a4ff61be4f07.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5a4ff61be4f07_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5a4ff61be4f07.td_column_number = "3";
block_td_uid_8_5a4ff61be4f07.block_type = "td_block_mega_menu";
block_td_uid_8_5a4ff61be4f07.post_count = "5";
block_td_uid_8_5a4ff61be4f07.found_posts = "2806";
block_td_uid_8_5a4ff61be4f07.header_color = "";
block_td_uid_8_5a4ff61be4f07.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a4ff61be4f07.max_num_pages = "562";
tdBlocksArray.push(block_td_uid_8_5a4ff61be4f07);
</script><div id=td_uid_8_5a4ff61be4f07 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/05/ricky-martin-enciende-las-redes-compartiendo-foto-desnudo/" rel="bookmark" title="Ricky Martin enciende las redes compartiendo foto desnudo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/16.Ricky_martin-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/16.Ricky_martin-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/16.Ricky_martin-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ricky Martin enciende las redes compartiendo foto desnudo"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/05/ricky-martin-enciende-las-redes-compartiendo-foto-desnudo/" rel="bookmark" title="Ricky Martin enciende las redes compartiendo foto desnudo">Ricky Martin enciende las redes compartiendo foto desnudo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/04/anuncian-nominados-a-mejor-guion-cinematrografico-de-2017/" rel="bookmark" title="Anuncian nominados a mejor guión cinematrográfico de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1832454-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1832454-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1832454-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Anuncian nominados a mejor guión cinematrográfico de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/04/anuncian-nominados-a-mejor-guion-cinematrografico-de-2017/" rel="bookmark" title="Anuncian nominados a mejor guión cinematrográfico de 2017">Anuncian nominados a mejor guión cinematrográfico de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/04/lucero-grabara-nuevo-disco-bajo-el-genero-banda/" rel="bookmark" title="Lucero grabará nuevo disco bajo el género banda"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1832424-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1832424-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1832424-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Lucero grabará nuevo disco bajo el género banda"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/04/lucero-grabara-nuevo-disco-bajo-el-genero-banda/" rel="bookmark" title="Lucero grabará nuevo disco bajo el género banda">Lucero grabará nuevo disco bajo el género banda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/04/salma-hayek-sera-presentadora-de-los-globos-de-oro/" rel="bookmark" title="Salma Hayek será presentadora de los Globos de Oro"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1832361-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1832361-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1832361-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Salma Hayek será presentadora de los Globos de Oro"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/04/salma-hayek-sera-presentadora-de-los-globos-de-oro/" rel="bookmark" title="Salma Hayek será presentadora de los Globos de Oro">Salma Hayek será presentadora de los Globos de Oro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/03/ellen-page-se-caso-con-la-coreografa-emma-portner/" rel="bookmark" title="Ellen Page se casó con la coreógrafa Emma Portner"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1831525-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1831525-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1831525-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ellen Page se casó con la coreógrafa Emma Portner"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/03/ellen-page-se-caso-con-la-coreografa-emma-portner/" rel="bookmark" title="Ellen Page se casó con la coreógrafa Emma Portner">Ellen Page se casó con la coreógrafa Emma Portner</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a4ff61be4f07" data-td_block_id="td_uid_8_5a4ff61be4f07"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a4ff61be4f07" data-td_block_id="td_uid_8_5a4ff61be4f07"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7694"><a href="http://tiempodigital.mx/category/secciones/deportes/">Deportes</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5a4ff61c3774e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5a4ff61c3774e" ><script>var block_td_uid_9_5a4ff61c3774e = new tdBlock();
block_td_uid_9_5a4ff61c3774e.id = "td_uid_9_5a4ff61c3774e";
block_td_uid_9_5a4ff61c3774e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5a4ff61c3774e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5a4ff61c3774e.td_column_number = "3";
block_td_uid_9_5a4ff61c3774e.block_type = "td_block_mega_menu";
block_td_uid_9_5a4ff61c3774e.post_count = "4";
block_td_uid_9_5a4ff61c3774e.found_posts = "1553";
block_td_uid_9_5a4ff61c3774e.header_color = "";
block_td_uid_9_5a4ff61c3774e.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a4ff61c3774e.max_num_pages = "389";
tdBlocksArray.push(block_td_uid_9_5a4ff61c3774e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5a4ff61c3774e" id="td_uid_10_5a4ff61c52654" data-td_block_id="td_uid_9_5a4ff61c3774e" data-td_filter_value="" href="http://tiempodigital.mx/category/secciones/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5a4ff61c3774e"  id="td_uid_11_5a4ff61c5522b" data-td_block_id="td_uid_9_5a4ff61c3774e" data-td_filter_value="49" href="http://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></div></div><div id=td_uid_9_5a4ff61c3774e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/01/luuk-de-jong-seria-la-bomba-que-prepara-el-america/" rel="bookmark" title="Luuk de Jong sería la ‘bomba’ que prepara el América"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1830421-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1830421-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1830421-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Luuk de Jong sería la ‘bomba’ que prepara el América"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/01/luuk-de-jong-seria-la-bomba-que-prepara-el-america/" rel="bookmark" title="Luuk de Jong sería la ‘bomba’ que prepara el América">Luuk de Jong sería la ‘bomba’ que prepara el América</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/28/pumas-gana-a-alebrijes-en-un-partido-amistoso/" rel="bookmark" title="Pumas gana a Alebrijes en un partido amistoso"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/04.Alebrijes_Pumas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/04.Alebrijes_Pumas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/04.Alebrijes_Pumas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Pumas gana a Alebrijes en un partido amistoso"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/28/pumas-gana-a-alebrijes-en-un-partido-amistoso/" rel="bookmark" title="Pumas gana a Alebrijes en un partido amistoso">Pumas gana a Alebrijes en un partido amistoso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/25/acereros-les-da-una-paliza-de-regalo-a-los-texanos/" rel="bookmark" title="Acereros les da una paliza de regalo a los Texanos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1826993-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1826993-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1826993-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Acereros les da una paliza de regalo a los Texanos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/25/acereros-les-da-una-paliza-de-regalo-a-los-texanos/" rel="bookmark" title="Acereros les da una paliza de regalo a los Texanos">Acereros les da una paliza de regalo a los Texanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/25/renuncia-presidente-de-futbol-ruso-por-escandalo/" rel="bookmark" title="Renuncia presidente de futbol ruso por escándalo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1826962-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1826962-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1826962-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Renuncia presidente de futbol ruso por escándalo"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/25/renuncia-presidente-de-futbol-ruso-por-escandalo/" rel="bookmark" title="Renuncia presidente de futbol ruso por escándalo">Renuncia presidente de futbol ruso por escándalo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a4ff61c3774e" data-td_block_id="td_uid_9_5a4ff61c3774e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a4ff61c3774e" data-td_block_id="td_uid_9_5a4ff61c3774e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39159"><a href="http://tiempodigital.mx/category/salud/">Salud</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5a4ff61c772da_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5a4ff61c772da" ><script>var block_td_uid_12_5a4ff61c772da = new tdBlock();
block_td_uid_12_5a4ff61c772da.id = "td_uid_12_5a4ff61c772da";
block_td_uid_12_5a4ff61c772da.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5a4ff61c772da_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5a4ff61c772da.td_column_number = "3";
block_td_uid_12_5a4ff61c772da.block_type = "td_block_mega_menu";
block_td_uid_12_5a4ff61c772da.post_count = "5";
block_td_uid_12_5a4ff61c772da.found_posts = "581";
block_td_uid_12_5a4ff61c772da.header_color = "";
block_td_uid_12_5a4ff61c772da.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a4ff61c772da.max_num_pages = "117";
tdBlocksArray.push(block_td_uid_12_5a4ff61c772da);
</script><div id=td_uid_12_5a4ff61c772da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/04/por-esta-razon-los-hombres-de-paises-ricos-son-mas-altos/" rel="bookmark" title="Por esta razón los hombres de países ricos son más altos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1832337-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1832337-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1832337-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Por esta razón los hombres de países ricos son más altos"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/04/por-esta-razon-los-hombres-de-paises-ricos-son-mas-altos/" rel="bookmark" title="Por esta razón los hombres de países ricos son más altos">Por esta razón los hombres de países ricos son más altos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/04/advierten-sobre-juguetes-que-ponen-en-riesgo-salud-de-los-ninos/" rel="bookmark" title="Advierten sobre juguetes que ponen en riesgo salud de los niños"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1832315-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1832315-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1832315-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Advierten sobre juguetes que ponen en riesgo salud de los niños"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/04/advierten-sobre-juguetes-que-ponen-en-riesgo-salud-de-los-ninos/" rel="bookmark" title="Advierten sobre juguetes que ponen en riesgo salud de los niños">Advierten sobre juguetes que ponen en riesgo salud de los niños</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/03/problemas-para-dormir-el-culpable-puede-ser-tu-celular/" rel="bookmark" title="¿Problemas para dormir? El culpable puede ser tu celular"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1831604-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1831604-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1831604-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="¿Problemas para dormir? El culpable puede ser tu celular"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/03/problemas-para-dormir-el-culpable-puede-ser-tu-celular/" rel="bookmark" title="¿Problemas para dormir? El culpable puede ser tu celular">¿Problemas para dormir? El culpable puede ser tu celular</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/03/mexico-tercer-pais-a-nivel-mundial-en-cirugias-plasticas/" rel="bookmark" title="México, tercer país a nivel mundial en cirugías plásticas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1831444-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1831444-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1831444-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="México, tercer país a nivel mundial en cirugías plásticas"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/03/mexico-tercer-pais-a-nivel-mundial-en-cirugias-plasticas/" rel="bookmark" title="México, tercer país a nivel mundial en cirugías plásticas">México, tercer país a nivel mundial en cirugías plásticas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/02/obesidad-en-jovenes-acorta-hasta-40-anos-la-esperanza-de-vida/" rel="bookmark" title="Obesidad en jóvenes acorta hasta 40 años la esperanza de vida"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1830966-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1830966-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1830966-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Obesidad en jóvenes acorta hasta 40 años la esperanza de vida"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/02/obesidad-en-jovenes-acorta-hasta-40-anos-la-esperanza-de-vida/" rel="bookmark" title="Obesidad en jóvenes acorta hasta 40 años la esperanza de vida">Obesidad en jóvenes acorta hasta 40 años la esperanza de vida</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a4ff61c772da" data-td_block_id="td_uid_12_5a4ff61c772da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5a4ff61c772da" data-td_block_id="td_uid_12_5a4ff61c772da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7692"><a href="http://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5a4ff61cad48d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5a4ff61cad48d" ><script>var block_td_uid_13_5a4ff61cad48d = new tdBlock();
block_td_uid_13_5a4ff61cad48d.id = "td_uid_13_5a4ff61cad48d";
block_td_uid_13_5a4ff61cad48d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5a4ff61cad48d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5a4ff61cad48d.td_column_number = "3";
block_td_uid_13_5a4ff61cad48d.block_type = "td_block_mega_menu";
block_td_uid_13_5a4ff61cad48d.post_count = "5";
block_td_uid_13_5a4ff61cad48d.found_posts = "1681";
block_td_uid_13_5a4ff61cad48d.header_color = "";
block_td_uid_13_5a4ff61cad48d.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a4ff61cad48d.max_num_pages = "337";
tdBlocksArray.push(block_td_uid_13_5a4ff61cad48d);
</script><div id=td_uid_13_5a4ff61cad48d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/05/mexico-prepara-envio-de-robots-a-la-luna/" rel="bookmark" title="México prepara envío de robots a la Luna"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/21.Luna_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/21.Luna_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/21.Luna_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="México prepara envío de robots a la Luna"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/05/mexico-prepara-envio-de-robots-a-la-luna/" rel="bookmark" title="México prepara envío de robots a la Luna">México prepara envío de robots a la Luna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/05/apple-lanzara-parches-por-riesgo-de-falla-de-seguridad-spectre/" rel="bookmark" title="Apple lanzará parches por riesgo de falla de seguridad &#8220;Spectre&#8221;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/19.Apple_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/19.Apple_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/19.Apple_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Apple lanzará parches por riesgo de falla de seguridad &#8220;Spectre&#8221;"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/05/apple-lanzara-parches-por-riesgo-de-falla-de-seguridad-spectre/" rel="bookmark" title="Apple lanzará parches por riesgo de falla de seguridad &#8220;Spectre&#8221;">Apple lanzará parches por riesgo de falla de seguridad &#8220;Spectre&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/04/lo-que-debes-saber-del-eclipse-lunar-del-31-de-enero/" rel="bookmark" title="Lo que debes saber del eclipse lunar del 31 de enero"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1832432-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1832432-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1832432-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Lo que debes saber del eclipse lunar del 31 de enero"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/04/lo-que-debes-saber-del-eclipse-lunar-del-31-de-enero/" rel="bookmark" title="Lo que debes saber del eclipse lunar del 31 de enero">Lo que debes saber del eclipse lunar del 31 de enero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/03/en-vispera-de-ano-nuevo-whatsapp-rompe-su-record/" rel="bookmark" title="En víspera de Año Nuevo, Whatsapp rompe su récord"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1831557-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1831557-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1831557-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="En víspera de Año Nuevo, Whatsapp rompe su récord"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/03/en-vispera-de-ano-nuevo-whatsapp-rompe-su-record/" rel="bookmark" title="En víspera de Año Nuevo, Whatsapp rompe su récord">En víspera de Año Nuevo, Whatsapp rompe su récord</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/03/encuentran-modelo-de-mini-universo-en-el-iztaccihuatl/" rel="bookmark" title="Encuentran modelo de ‘mini universo‘ en el Iztaccíhuatl"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1831474-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1831474-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1831474-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Encuentran modelo de ‘mini universo‘ en el Iztaccíhuatl"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/03/encuentran-modelo-de-mini-universo-en-el-iztaccihuatl/" rel="bookmark" title="Encuentran modelo de ‘mini universo‘ en el Iztaccíhuatl">Encuentran modelo de ‘mini universo‘ en el Iztaccíhuatl</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a4ff61cad48d" data-td_block_id="td_uid_13_5a4ff61cad48d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5a4ff61cad48d" data-td_block_id="td_uid_13_5a4ff61cad48d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39160"><a href="http://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5a4ff61d06f13_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5a4ff61d06f13" ><script>var block_td_uid_14_5a4ff61d06f13 = new tdBlock();
block_td_uid_14_5a4ff61d06f13.id = "td_uid_14_5a4ff61d06f13";
block_td_uid_14_5a4ff61d06f13.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5a4ff61d06f13_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5a4ff61d06f13.td_column_number = "3";
block_td_uid_14_5a4ff61d06f13.block_type = "td_block_mega_menu";
block_td_uid_14_5a4ff61d06f13.post_count = "5";
block_td_uid_14_5a4ff61d06f13.found_posts = "809";
block_td_uid_14_5a4ff61d06f13.header_color = "";
block_td_uid_14_5a4ff61d06f13.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a4ff61d06f13.max_num_pages = "162";
tdBlocksArray.push(block_td_uid_14_5a4ff61d06f13);
</script><div id=td_uid_14_5a4ff61d06f13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/05/ninos-piden-a-los-reyes-regalos-de-mas-de-100-salarios-minimos/" rel="bookmark" title="Niños piden a los Reyes regalos de más de 100 salarios mínimos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/08.Regalos-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/08.Regalos-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/08.Regalos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Niños piden a los Reyes regalos de más de 100 salarios mínimos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/05/ninos-piden-a-los-reyes-regalos-de-mas-de-100-salarios-minimos/" rel="bookmark" title="Niños piden a los Reyes regalos de más de 100 salarios mínimos">Niños piden a los Reyes regalos de más de 100 salarios&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/03/profeco-intensifica-vigilancia-a-precios-de-la-tortilla-ante-posible-aumento/" rel="bookmark" title="Profeco intensifica vigilancia a precios de la tortilla ante posible aumento"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/11.Profeco-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/11.Profeco-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/11.Profeco-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Profeco intensifica vigilancia a precios de la tortilla ante posible aumento"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/03/profeco-intensifica-vigilancia-a-precios-de-la-tortilla-ante-posible-aumento/" rel="bookmark" title="Profeco intensifica vigilancia a precios de la tortilla ante posible aumento">Profeco intensifica vigilancia a precios de la tortilla ante posible aumento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/02/aumento-a-la-tortilla-carece-de-fundamentos-economia/" rel="bookmark" title="Aumento a la tortilla carece de fundamentos: Economía"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1831010-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1831010-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1831010-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Aumento a la tortilla carece de fundamentos: Economía"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/02/aumento-a-la-tortilla-carece-de-fundamentos-economia/" rel="bookmark" title="Aumento a la tortilla carece de fundamentos: Economía">Aumento a la tortilla carece de fundamentos: Economía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/02/niega-hacienda-que-existan-incrementos-desordenados-de-combustibles/" rel="bookmark" title="Niega Hacienda que existan incrementos desordenados de combustibles"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1830878-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1830878-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1830878-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Niega Hacienda que existan incrementos desordenados de combustibles"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/02/niega-hacienda-que-existan-incrementos-desordenados-de-combustibles/" rel="bookmark" title="Niega Hacienda que existan incrementos desordenados de combustibles">Niega Hacienda que existan incrementos desordenados de combustibles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/02/2018-ano-peligroso-para-la-economia/" rel="bookmark" title="2018, año peligroso para la economía"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/11.Economia-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/11.Economia-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/11.Economia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="2018, año peligroso para la economía"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/02/2018-ano-peligroso-para-la-economia/" rel="bookmark" title="2018, año peligroso para la economía">2018, año peligroso para la economía</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5a4ff61d06f13" data-td_block_id="td_uid_14_5a4ff61d06f13"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5a4ff61d06f13" data-td_block_id="td_uid_14_5a4ff61d06f13"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39154"><a href="http://tiempodigital.mx/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5a4ff61d3900c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5a4ff61d3900c" ><script>var block_td_uid_15_5a4ff61d3900c = new tdBlock();
block_td_uid_15_5a4ff61d3900c.id = "td_uid_15_5a4ff61d3900c";
block_td_uid_15_5a4ff61d3900c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"85","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5a4ff61d3900c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5a4ff61d3900c.td_column_number = "3";
block_td_uid_15_5a4ff61d3900c.block_type = "td_block_mega_menu";
block_td_uid_15_5a4ff61d3900c.post_count = "5";
block_td_uid_15_5a4ff61d3900c.found_posts = "821";
block_td_uid_15_5a4ff61d3900c.header_color = "";
block_td_uid_15_5a4ff61d3900c.ajax_pagination_infinite_stop = "";
block_td_uid_15_5a4ff61d3900c.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_15_5a4ff61d3900c);
</script><div id=td_uid_15_5a4ff61d3900c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/11/02/dias-de-muertos-de-mascaras-y-realidades/" rel="bookmark" title="Días de muertos, de máscaras y realidades"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/11/02/dias-de-muertos-de-mascaras-y-realidades/" rel="bookmark" title="Días de muertos, de máscaras y realidades">Días de muertos, de máscaras y realidades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/28/caso-santiago-nieto-todos-perdimos/" rel="bookmark" title="Caso Santiago Nieto: todos perdimos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/28/caso-santiago-nieto-todos-perdimos/" rel="bookmark" title="Caso Santiago Nieto: todos perdimos">Caso Santiago Nieto: todos perdimos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/26/de-dar-risa-los-independientes/" rel="bookmark" title="De dar risa los independientes"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/26/de-dar-risa-los-independientes/" rel="bookmark" title="De dar risa los independientes">De dar risa los independientes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/09/28/el-sismo-y-la-vuelta-a-la-normalidad/" rel="bookmark" title="El sismo y la vuelta a la normalidad"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/09/28/el-sismo-y-la-vuelta-a-la-normalidad/" rel="bookmark" title="El sismo y la vuelta a la normalidad">El sismo y la vuelta a la normalidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/09/26/milenials-2018/" rel="bookmark" title="Milenials 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/09/26/milenials-2018/" rel="bookmark" title="Milenials 2018">Milenials 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5a4ff61d3900c" data-td_block_id="td_uid_15_5a4ff61d3900c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5a4ff61d3900c" data-td_block_id="td_uid_15_5a4ff61d3900c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39157"><a href="http://tiempodigital.mx/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5a4ff61d4e17f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5a4ff61d4e17f" ><script>var block_td_uid_16_5a4ff61d4e17f = new tdBlock();
block_td_uid_16_5a4ff61d4e17f.id = "td_uid_16_5a4ff61d4e17f";
block_td_uid_16_5a4ff61d4e17f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_5a4ff61d4e17f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5a4ff61d4e17f.td_column_number = "3";
block_td_uid_16_5a4ff61d4e17f.block_type = "td_block_mega_menu";
block_td_uid_16_5a4ff61d4e17f.post_count = "5";
block_td_uid_16_5a4ff61d4e17f.found_posts = "1237";
block_td_uid_16_5a4ff61d4e17f.header_color = "";
block_td_uid_16_5a4ff61d4e17f.ajax_pagination_infinite_stop = "";
block_td_uid_16_5a4ff61d4e17f.max_num_pages = "248";
tdBlocksArray.push(block_td_uid_16_5a4ff61d4e17f);
</script><div id=td_uid_16_5a4ff61d4e17f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/04/asombra-motocicleta-con-conductor-fantasma/" rel="bookmark" title="Asombra motocicleta con conductor ‘fantasma’"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1832381-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1832381-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1832381-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Asombra motocicleta con conductor ‘fantasma’"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/04/asombra-motocicleta-con-conductor-fantasma/" rel="bookmark" title="Asombra motocicleta con conductor ‘fantasma’">Asombra motocicleta con conductor ‘fantasma’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/26/le-pide-matrimonio-por-segunda-vez-el-video-se-hace-viral/" rel="bookmark" title="Le pide matrimonio por segunda vez; el video se hace viral"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1827591-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1827591-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1827591-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Le pide matrimonio por segunda vez; el video se hace viral"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/26/le-pide-matrimonio-por-segunda-vez-el-video-se-hace-viral/" rel="bookmark" title="Le pide matrimonio por segunda vez; el video se hace viral">Le pide matrimonio por segunda vez; el video se hace viral</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/18/sigue-en-vivo-la-declaratoria-de-zonas-economicas-especiales/" rel="bookmark" title="Sigue en vivo la declaratoria de zonas económicas especiales"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/17.ZonasEconomicas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/17.ZonasEconomicas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/17.ZonasEconomicas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sigue en vivo la declaratoria de zonas económicas especiales"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/18/sigue-en-vivo-la-declaratoria-de-zonas-economicas-especiales/" rel="bookmark" title="Sigue en vivo la declaratoria de zonas económicas especiales">Sigue en vivo la declaratoria de zonas económicas especiales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/11/escalador-graba-su-muerte-al-caer-desde-un-rascacielos/" rel="bookmark" title="Escalador graba su muerte al caer desde un rascacielos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1818026-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1818026-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1818026-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Escalador graba su muerte al caer desde un rascacielos"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/11/escalador-graba-su-muerte-al-caer-desde-un-rascacielos/" rel="bookmark" title="Escalador graba su muerte al caer desde un rascacielos">Escalador graba su muerte al caer desde un rascacielos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/11/este-es-el-momento-de-la-explosion-en-ny/" rel="bookmark" title="Este es el momento de la explosión en NY"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1817933-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1817933-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1817933-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Este es el momento de la explosión en NY"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/11/este-es-el-momento-de-la-explosion-en-ny/" rel="bookmark" title="Este es el momento de la explosión en NY">Este es el momento de la explosión en NY</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5a4ff61d4e17f" data-td_block_id="td_uid_16_5a4ff61d4e17f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5a4ff61d4e17f" data-td_block_id="td_uid_16_5a4ff61d4e17f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7699"><a href="http://tiempodigital.mx/category/version-impresa/">Versión Impresa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5a4ff61d7de55_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5a4ff61d7de55" ><script>var block_td_uid_17_5a4ff61d7de55 = new tdBlock();
block_td_uid_17_5a4ff61d7de55.id = "td_uid_17_5a4ff61d7de55";
block_td_uid_17_5a4ff61d7de55.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5a4ff61d7de55_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5a4ff61d7de55.td_column_number = "3";
block_td_uid_17_5a4ff61d7de55.block_type = "td_block_mega_menu";
block_td_uid_17_5a4ff61d7de55.post_count = "5";
block_td_uid_17_5a4ff61d7de55.found_posts = "458";
block_td_uid_17_5a4ff61d7de55.header_color = "";
block_td_uid_17_5a4ff61d7de55.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a4ff61d7de55.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_17_5a4ff61d7de55);
</script><div id=td_uid_17_5a4ff61d7de55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/04/edicion-impresa-del-4-de-enero-de-2018/" rel="bookmark" title="Edición impresa del 4 de enero de 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/Captura-de-pantalla-2018-01-04-a-las-17.47.08-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/Captura-de-pantalla-2018-01-04-a-las-17.47.08-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/Captura-de-pantalla-2018-01-04-a-las-17.47.08-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 4 de enero de 2018"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/04/edicion-impresa-del-4-de-enero-de-2018/" rel="bookmark" title="Edición impresa del 4 de enero de 2018">Edición impresa del 4 de enero de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/03/edicion-impresa-del-3-de-enero-de-2018/" rel="bookmark" title="Edición impresa del 3 de enero de 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/Captura-de-pantalla-2018-01-03-a-las-18.19.28-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/Captura-de-pantalla-2018-01-03-a-las-18.19.28-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/Captura-de-pantalla-2018-01-03-a-las-18.19.28-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 3 de enero de 2018"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/03/edicion-impresa-del-3-de-enero-de-2018/" rel="bookmark" title="Edición impresa del 3 de enero de 2018">Edición impresa del 3 de enero de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/02/edicion-impresa-del-2-de-enero-de-2018/" rel="bookmark" title="Edición impresa del 2 de enero de 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/Captura-de-pantalla-2018-01-02-a-las-18.10.31-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/Captura-de-pantalla-2018-01-02-a-las-18.10.31-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/Captura-de-pantalla-2018-01-02-a-las-18.10.31-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 2 de enero de 2018"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/02/edicion-impresa-del-2-de-enero-de-2018/" rel="bookmark" title="Edición impresa del 2 de enero de 2018">Edición impresa del 2 de enero de 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/29/edicion-impresa-del-29-de-diciembre-de-2017/" rel="bookmark" title="Edición impresa del 29 de diciembre de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-29-a-las-18.40.37-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-29-a-las-18.40.37-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-29-a-las-18.40.37-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 29 de diciembre de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/29/edicion-impresa-del-29-de-diciembre-de-2017/" rel="bookmark" title="Edición impresa del 29 de diciembre de 2017">Edición impresa del 29 de diciembre de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/28/edicion-impresa-del-28-de-diciembre-de-2017/" rel="bookmark" title="Edición impresa del 28 de diciembre de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-28-a-las-18.42.58-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-28-a-las-18.42.58-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-28-a-las-18.42.58-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 28 de diciembre de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/28/edicion-impresa-del-28-de-diciembre-de-2017/" rel="bookmark" title="Edición impresa del 28 de diciembre de 2017">Edición impresa del 28 de diciembre de 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a4ff61d7de55" data-td_block_id="td_uid_17_5a4ff61d7de55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5a4ff61d7de55" data-td_block_id="td_uid_17_5a4ff61d7de55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tiempodigital.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Secciones" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/category/secciones/">
                                  <span itemprop="name">Secciones</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Mundo" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/category/secciones/mundo/">
                                  <span itemprop="name">Mundo</span>    </a>    <meta itemprop="position" content = "3"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Yerno de Trump buscó negociar muro con Peña Nieto: Wolff</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-124118" class="post-124118 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Yerno de Trump buscó negociar muro con Peña Nieto: Wolff</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://tiempodigital.mx/author/agencias/">Agencias</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-05T15:41:46+00:00" >enero 5, 2018 3:41 pm</time></span>                    <div class="td-post-comments"><a href="http://tiempodigital.mx/2018/01/05/yerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftiempodigital.mx%2F2018%2F01%2F05%2Fyerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Yerno+de+Trump+busc%C3%B3+negociar+muro+con+Pe%C3%B1a+Nieto%3A+Wolff&url=http%3A%2F%2Ftiempodigital.mx%2F2018%2F01%2F05%2Fyerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff%2F&via=Tiempo+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tiempodigital.mx/2018/01/05/yerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tiempodigital.mx/2018/01/05/yerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff/&amp;media=http://tiempodigital.mx/wp-content/uploads/2018/01/20.Trump_EPN.jpg&description=Yerno+de+Trump+busc%C3%B3+negociar+muro+con+Pe%C3%B1a+Nieto%3A+Wolff" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Yerno+de+Trump+busc%C3%B3+negociar+muro+con+Pe%C3%B1a+Nieto%3A+Wolff%20-%20http%3A%2F%2Ftiempodigital.mx%2F2018%2F01%2F05%2Fyerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tiempodigital.mx/2018/01/05/yerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tiempodigital.mx/2018/01/05/yerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff/" data-text="Yerno de Trump buscó negociar muro con Peña Nieto: Wolff" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://tiempodigital.mx/wp-content/uploads/2018/01/20.Trump_EPN.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://tiempodigital.mx/wp-content/uploads/2018/01/20.Trump_EPN-696x522.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/20.Trump_EPN-696x522.jpg 696w, http://tiempodigital.mx/wp-content/uploads/2018/01/20.Trump_EPN.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, (max-width: 768px) 1392px, 696px" alt="" title="20.Trump_EPN"/></a></div>
        <p>Jared Kushner, yerno del presidente de Estados Unidos Donald Trump, intentó negociar un acuerdo migratorio con el mandatario mexicano Enrique Peña Nieto que incluyera la construcción de un muro fronterizo, según afirma el polémico libro &#8220;Fire and Fury: Inside the Trump White House&#8221; (Fuego y furia: dentro de la Casa Blanca de Trump), del periodista Michael Wolff.</p>
<p>El libro, que salió a la venta hoy, pese a los esfuerzos del magnate por impedir su publicación, revela los esfuerzos de Kushner por llevar a cabo las políticas de Trump y mediar con la comunidad internacional, así como las reiteradas veces que el presidente de EU de arruinar sus avances.</p>
<p>“La negociación para llevar al presidente mexicano Enrique Peña Nieto a la Casa Blanca comenzó durante el período de transición. Kushner vio la oportunidad para convertir el asunto del muro en un acuerdo bilateral sobre migración -por consiguiente una demostración de fuerza de las políticas trumpianas&#8221;, apunta el libro, que en sólo unas horas se agotó en las librerías de EU.</p>
<p>&#8220;Las negociaciones alrededor de la visita llegaron a su punto máximo el primer miércoles después de la juramentación, con una delegación mexicana con funcionarios de alto nivel – la primera visita de un líder extranjero a la Casa Blanca de Trump- que se reunió con Kushner y Reince Priebus. Esa tarde, el mensaje de Kushner a su suegro fue que Peña Nieto había aceptado una reunión en la Casa Blanca y la planificación de la visita podría seguir adelante&#8221;, detalla la publicación de Wolff.</p>
<p>Sin embargo, al día siguiente Trump tuiteó: “EU tiene un déficit comercial con México de 60 billones de dólares. Ha sido un trato unilateral desde el principio del TLCAN con enormes números…” y continuaba en el siguiente tuit.. “de trabajos y compañías perdidas. Si México no acepta pagar por el tan necesitado muro, entonces sería mejor cancelar la próxima reunión&#8221;.</p>
<p>&#8220;En ese punto&#8221;, señala el libro, &#8220;Peña hizo exactamente eso, dejando la negociación y el arte político de Kushner como una mera mancha en el suelo&#8221;.</p>
<p>Más adelante el libro señala que Kushner era el “conductor de la doctrina Trump. Sus casos de prueba fueron China, México, Canadá y Arabia Saudita. Ofreció a cada país la oportunidad de hacer feliz a su suegro”.</p>
<p>“En los primeros días de la administración, México echó a perder su oportunidad. En transcripciones de las conversaciones entre Trump y el presidente mexicano Enrique Peña Nieto que luego se harían públicas, estaba claro que México no entendía o no estaba dispuesto a ser parte del nuevo juego. El presidente mexicano se negó a construir la simulación de pagar por el muro, una simulación que pudiera haberle redundado en una gran ventaja (sin que él tuviera que pagar en realidad por el muro).</p>
<p>Poco despues, &#8220;el primer ministro de Canadá, Justin Trudeau, vino a Washington y sonrió y se mordió la lengua repetidamente. Y eso hizo el truco:Canadá se convirtió rápidamente en el nuevo mejor amigo de Trump”.</p>
<p><em>Con información de El Universal</em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftiempodigital.mx%2F2018%2F01%2F05%2Fyerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Yerno+de+Trump+busc%C3%B3+negociar+muro+con+Pe%C3%B1a+Nieto%3A+Wolff&url=http%3A%2F%2Ftiempodigital.mx%2F2018%2F01%2F05%2Fyerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff%2F&via=Tiempo+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tiempodigital.mx/2018/01/05/yerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tiempodigital.mx/2018/01/05/yerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff/&amp;media=http://tiempodigital.mx/wp-content/uploads/2018/01/20.Trump_EPN.jpg&description=Yerno+de+Trump+busc%C3%B3+negociar+muro+con+Pe%C3%B1a+Nieto%3A+Wolff" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Yerno+de+Trump+busc%C3%B3+negociar+muro+con+Pe%C3%B1a+Nieto%3A+Wolff%20-%20http%3A%2F%2Ftiempodigital.mx%2F2018%2F01%2F05%2Fyerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tiempodigital.mx/2018/01/05/yerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tiempodigital.mx/2018/01/05/yerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff/" data-text="Yerno de Trump buscó negociar muro con Peña Nieto: Wolff" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tiempodigital.mx/author/agencias/">Agencias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agencias"></span><meta itemprop="datePublished" content="2018-01-05T15:41:46+00:00"><meta itemprop="dateModified" content="2018-01-05T15:41:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tiempodigital.mx/2018/01/05/yerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png"></span><meta itemprop="name" content="Tiempo Digital"></span><meta itemprop="headline " content="Yerno de Trump buscó negociar muro con Peña Nieto: Wolff"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tiempodigital.mx/wp-content/uploads/2018/01/20.Trump_EPN.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="563"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_18_5a4ff61e07ff9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5a4ff61e07ff9" ><script>var block_td_uid_18_5a4ff61e07ff9 = new tdBlock();
block_td_uid_18_5a4ff61e07ff9.id = "td_uid_18_5a4ff61e07ff9";
block_td_uid_18_5a4ff61e07ff9.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5a4ff61e07ff9_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":124118,"live_filter_cur_post_author":"3"}';
block_td_uid_18_5a4ff61e07ff9.td_column_number = "3";
block_td_uid_18_5a4ff61e07ff9.block_type = "td_block_related_posts";
block_td_uid_18_5a4ff61e07ff9.post_count = "6";
block_td_uid_18_5a4ff61e07ff9.found_posts = "3342";
block_td_uid_18_5a4ff61e07ff9.header_color = "";
block_td_uid_18_5a4ff61e07ff9.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a4ff61e07ff9.max_num_pages = "557";
tdBlocksArray.push(block_td_uid_18_5a4ff61e07ff9);
</script><h4 class="td-related-title"><a id="td_uid_19_5a4ff61e1c8d5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_5a4ff61e07ff9" href="#">TE PODRÍA INTERESAR</a><a id="td_uid_20_5a4ff61e1c917" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_5a4ff61e07ff9" href="#">Más del autor</a></h4><div id=td_uid_18_5a4ff61e07ff9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/05/trump-quiere-18-mil-millones-de-dolares-para-el-muro-wsj/" rel="bookmark" title="Trump quiere 18 mil millones de dólares para el muro: WSJ"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/10.Muro_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/10.Muro_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/10.Muro_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Trump quiere 18 mil millones de dólares para el muro: WSJ"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/05/trump-quiere-18-mil-millones-de-dolares-para-el-muro-wsj/" rel="bookmark" title="Trump quiere 18 mil millones de dólares para el muro: WSJ">Trump quiere 18 mil millones de dólares para el muro: WSJ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/05/allegados-cuestionan-capacidad-de-gobernar-de-trump-michael-wolff/" rel="bookmark" title="Allegados cuestionan &#8220;capacidad de gobernar&#8221; de Trump: Michael Wolff"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/09.Trump_-1-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/09.Trump_-1-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/09.Trump_-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Allegados cuestionan &#8220;capacidad de gobernar&#8221; de Trump: Michael Wolff"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/05/allegados-cuestionan-capacidad-de-gobernar-de-trump-michael-wolff/" rel="bookmark" title="Allegados cuestionan &#8220;capacidad de gobernar&#8221; de Trump: Michael Wolff">Allegados cuestionan &#8220;capacidad de gobernar&#8221; de Trump: Michael Wolff</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/04/otra-vez-trump-se-empena-en-construccion-de-muro/" rel="bookmark" title="Otra vez, Trump se empeña en construcción de muro"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1832404-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1832404-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1832404-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Otra vez, Trump se empeña en construcción de muro"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/04/otra-vez-trump-se-empena-en-construccion-de-muro/" rel="bookmark" title="Otra vez, Trump se empeña en construcción de muro">Otra vez, Trump se empeña en construcción de muro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/04/solo-el-58-de-puerto-rico-cuenta-con-electricidad/" rel="bookmark" title="Sólo el 58% de Puerto Rico cuenta con electricidad"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1832380-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1832380-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1832380-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sólo el 58% de Puerto Rico cuenta con electricidad"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/04/solo-el-58-de-puerto-rico-cuenta-con-electricidad/" rel="bookmark" title="Sólo el 58% de Puerto Rico cuenta con electricidad">Sólo el 58% de Puerto Rico cuenta con electricidad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/04/enfrentan-142-mil-mexicanos-procesos-de-deportacion-en-eu/" rel="bookmark" title="Enfrentan 142 mil mexicanos procesos de deportación en EU"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1832343-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1832343-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/1832343-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Enfrentan 142 mil mexicanos procesos de deportación en EU"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/04/enfrentan-142-mil-mexicanos-procesos-de-deportacion-en-eu/" rel="bookmark" title="Enfrentan 142 mil mexicanos procesos de deportación en EU">Enfrentan 142 mil mexicanos procesos de deportación en EU</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/04/gobierno-de-trump-deroga-politica-de-obama-sobre-la-marihuana/" rel="bookmark" title="Gobierno de Trump deroga política de Obama sobre la marihuana"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/16.Trump_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/16.Trump_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/16.Trump_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Gobierno de Trump deroga política de Obama sobre la marihuana"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/04/gobierno-de-trump-deroga-politica-de-obama-sobre-la-marihuana/" rel="bookmark" title="Gobierno de Trump deroga política de Obama sobre la marihuana">Gobierno de Trump deroga política de Obama sobre la marihuana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5a4ff61e07ff9" data-td_block_id="td_uid_18_5a4ff61e07ff9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5a4ff61e07ff9" data-td_block_id="td_uid_18_5a4ff61e07ff9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/05/yerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://tiempodigital.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='124118' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><img class="aligncenter size-full wp-image-38112" src="http://tiempodigital.mx/wp-content/uploads/2016/11/15319405_10153818892461642_2083497685_n.jpg" alt="15319405_10153818892461642_2083497685_n" width="300" height="300" /></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5a4ff61e4a13e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5a4ff61e4a13e" ><script>var block_td_uid_22_5a4ff61e4a13e = new tdBlock();
block_td_uid_22_5a4ff61e4a13e.id = "td_uid_22_5a4ff61e4a13e";
block_td_uid_22_5a4ff61e4a13e.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S VISTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_5a4ff61e4a13e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5a4ff61e4a13e.td_column_number = "1";
block_td_uid_22_5a4ff61e4a13e.block_type = "td_block_7";
block_td_uid_22_5a4ff61e4a13e.post_count = "5";
block_td_uid_22_5a4ff61e4a13e.found_posts = "8";
block_td_uid_22_5a4ff61e4a13e.header_color = "#";
block_td_uid_22_5a4ff61e4a13e.ajax_pagination_infinite_stop = "";
block_td_uid_22_5a4ff61e4a13e.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_22_5a4ff61e4a13e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS VISTO</span></h4></div><div id=td_uid_22_5a4ff61e4a13e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/05/transportistas-reanudan-bloqueo-en-nochixtlan/" rel="bookmark" title="Transportistas reanudan bloqueo en Nochixtlán"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/04.Transportistas-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/04.Transportistas-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2018/01/04.Transportistas-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Transportistas reanudan bloqueo en Nochixtlán"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/05/transportistas-reanudan-bloqueo-en-nochixtlan/" rel="bookmark" title="Transportistas reanudan bloqueo en Nochixtlán">Transportistas reanudan bloqueo en Nochixtlán</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-05T10:17:52+00:00" >enero 5, 2018 10:17 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/04/asombra-motocicleta-con-conductor-fantasma/" rel="bookmark" title="Asombra motocicleta con conductor ‘fantasma’"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/1832381-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/1832381-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2018/01/1832381-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Asombra motocicleta con conductor ‘fantasma’"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/04/asombra-motocicleta-con-conductor-fantasma/" rel="bookmark" title="Asombra motocicleta con conductor ‘fantasma’">Asombra motocicleta con conductor ‘fantasma’</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-04T21:02:00+00:00" >enero 4, 2018 9:02 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/04/edicion-impresa-del-4-de-enero-de-2018/" rel="bookmark" title="Edición impresa del 4 de enero de 2018"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/Captura-de-pantalla-2018-01-04-a-las-17.47.08-100x70.png" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/Captura-de-pantalla-2018-01-04-a-las-17.47.08-100x70.png 100w, http://tiempodigital.mx/wp-content/uploads/2018/01/Captura-de-pantalla-2018-01-04-a-las-17.47.08-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Edición impresa del 4 de enero de 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/04/edicion-impresa-del-4-de-enero-de-2018/" rel="bookmark" title="Edición impresa del 4 de enero de 2018">Edición impresa del 4 de enero de 2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-04T17:39:51+00:00" >enero 4, 2018 5:39 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/04/declaran-emergencia-en-52-municipios-de-oaxaca-por-heladas/" rel="bookmark" title="Declaran emergencia en 52 municipios de Oaxaca por heladas"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/05.Heladas-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/05.Heladas-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2018/01/05.Heladas-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Declaran emergencia en 52 municipios de Oaxaca por heladas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/04/declaran-emergencia-en-52-municipios-de-oaxaca-por-heladas/" rel="bookmark" title="Declaran emergencia en 52 municipios de Oaxaca por heladas">Declaran emergencia en 52 municipios de Oaxaca por heladas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-04T10:28:30+00:00" >enero 4, 2018 10:28 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/03/fallece-el-licenciado-manuel-acevedo-en-oaxaca/" rel="bookmark" title="Fallece el licenciado Manuel Acevedo en Oaxaca"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/01.Manuel_Acevedo-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/01.Manuel_Acevedo-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2018/01/01.Manuel_Acevedo-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Fallece el licenciado Manuel Acevedo en Oaxaca"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/03/fallece-el-licenciado-manuel-acevedo-en-oaxaca/" rel="bookmark" title="Fallece el licenciado Manuel Acevedo en Oaxaca">Fallece el licenciado Manuel Acevedo en Oaxaca</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-03T09:17:57+00:00" >enero 3, 2018 9:17 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_22_5a4ff61e4a13e" data-td_block_id="td_uid_22_5a4ff61e4a13e">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_23_5a4ff61e79cd3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_5a4ff61e79cd3" ><script>var block_td_uid_23_5a4ff61e79cd3 = new tdBlock();
block_td_uid_23_5a4ff61e79cd3.id = "td_uid_23_5a4ff61e79cd3";
block_td_uid_23_5a4ff61e79cd3.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S RECIENTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_5a4ff61e79cd3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_5a4ff61e79cd3.td_column_number = "1";
block_td_uid_23_5a4ff61e79cd3.block_type = "td_block_15";
block_td_uid_23_5a4ff61e79cd3.post_count = "4";
block_td_uid_23_5a4ff61e79cd3.found_posts = "28042";
block_td_uid_23_5a4ff61e79cd3.header_color = "#";
block_td_uid_23_5a4ff61e79cd3.ajax_pagination_infinite_stop = "";
block_td_uid_23_5a4ff61e79cd3.max_num_pages = "7011";
tdBlocksArray.push(block_td_uid_23_5a4ff61e79cd3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS RECIENTE</span></h4></div><div id=td_uid_23_5a4ff61e79cd3 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/05/amnistia-no-es-para-violadores-y-secuestradores-amlo/" rel="bookmark" title="Amnistía no es para violadores y secuestradores: AMLO"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/22.AMLO_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/22.AMLO_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/22.AMLO_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Amnistía no es para violadores y secuestradores: AMLO"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/05/amnistia-no-es-para-violadores-y-secuestradores-amlo/" rel="bookmark" title="Amnistía no es para violadores y secuestradores: AMLO">Amnistía no es para violadores y secuestradores: AMLO</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/05/mexico-prepara-envio-de-robots-a-la-luna/" rel="bookmark" title="México prepara envío de robots a la Luna"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/21.Luna_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/21.Luna_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/21.Luna_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="México prepara envío de robots a la Luna"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/05/mexico-prepara-envio-de-robots-a-la-luna/" rel="bookmark" title="México prepara envío de robots a la Luna">México prepara envío de robots a la Luna</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/05/yerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff/" rel="bookmark" title="Yerno de Trump buscó negociar muro con Peña Nieto: Wolff"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/20.Trump_EPN-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/20.Trump_EPN-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/20.Trump_EPN-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Yerno de Trump buscó negociar muro con Peña Nieto: Wolff"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/05/yerno-de-trump-busco-negociar-muro-con-pena-nieto-wolff/" rel="bookmark" title="Yerno de Trump buscó negociar muro con Peña Nieto: Wolff">Yerno de Trump buscó negociar muro con Peña Nieto: Wolff</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/05/apple-lanzara-parches-por-riesgo-de-falla-de-seguridad-spectre/" rel="bookmark" title="Apple lanzará parches por riesgo de falla de seguridad &#8220;Spectre&#8221;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/19.Apple_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/19.Apple_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2018/01/19.Apple_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Apple lanzará parches por riesgo de falla de seguridad &#8220;Spectre&#8221;"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/05/apple-lanzara-parches-por-riesgo-de-falla-de-seguridad-spectre/" rel="bookmark" title="Apple lanzará parches por riesgo de falla de seguridad &#8220;Spectre&#8221;">Apple lanzará parches por riesgo de falla de seguridad &#8220;Spectre&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5a4ff61e79cd3" data-td_block_id="td_uid_23_5a4ff61e79cd3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5a4ff61e79cd3" data-td_block_id="td_uid_23_5a4ff61e79cd3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://tiempodigital.mx/"><img class="td-retina-data" src="http://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CONTACTO</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@tiempodigital.mx">redaccion@tiempodigital.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Tiempo Digital 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2018/01/05/amnistia-no-es-para-violadores-y-secuestradores-amlo/" rel="bookmark" title="Amnistía no es para violadores y secuestradores: AMLO"><img width="324" height="160" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2018/01/22.AMLO_-324x160.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2018/01/22.AMLO_-324x160.jpg 324w, http://tiempodigital.mx/wp-content/uploads/2018/01/22.AMLO_-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, (max-width: 768px) 648px, 324px" alt="" title="Amnistía no es para violadores y secuestradores: AMLO"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2018/01/05/amnistia-no-es-para-violadores-y-secuestradores-amlo/" rel="bookmark" title="Amnistía no es para violadores y secuestradores: AMLO">Amnistía no es para violadores y secuestradores: AMLO</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://tiempodigital.mx/author/agencias/">Agencias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-05T15:57:28+00:00" >enero 5, 2018 3:57 pm</time></span>                <div class="td-module-comments"><a href="http://tiempodigital.mx/2018/01/05/amnistia-no-es-para-violadores-y-secuestradores-amlo/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5a4ff6203087d
    -->

    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://tiempodigital.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "1907cf9cb9", post_id : 124118 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://tiempodigital.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?scu_version=14' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://tiempodigital.mx/wp-content/plugins/ml-slider/assets/metaslider/public.css?scu_version=14' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/js/editor.js?scu_version=14'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?scu_version=14'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?scu_version=14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/jetpack/modules/wpgroho.js?scu_version=14'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?scu_version=14'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/comment-reply.min.js?scu_version=14'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/wp-embed.min.js?scu_version=14'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?scu_version=14'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Oaxaca de Ju\u00e1rez","api_location":"San Felipe del Agua","api_language":"es","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[16,60.8],"today_humidity":67,"today_wind_speed":[2.1,1.3],"today_min":[16,60.8],"today_max":[16,60.8],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1510509600,"day_temp":[18,65],"day_name":"Dom","owm_day_index":1},{"timestamp":1510596000,"day_temp":[16,61],"day_name":"Lun","owm_day_index":2},{"timestamp":1510682400,"day_temp":[24,75],"day_name":"Mar","owm_day_index":3},{"timestamp":1510768800,"day_temp":[24,76],"day_name":"Mie","owm_day_index":4},{"timestamp":1510855200,"day_temp":[25,77],"day_name":"Jue","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tiempodigital.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tiempodigital.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'114117238',post:'124118',tz:'-6',srv:'tiempodigital.mx'} ]);
	_stq.push([ 'clickTrackerInit', '114117238', '124118' ]);
</script>

</body>
</html>