<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>El Papa lamenta año plagado de guerras, mentiras e injusticias | Tiempo Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tiempodigital.mx/xmlrpc.php" />
    <meta property="og:image" content="http://tiempodigital.mx/wp-content/uploads/2017/12/1829946.jpg" /><meta name="author" content="Agencias">
<link rel="icon" type="image/png" href="http://tiempodigital.mx/wp-content/uploads/2016/11/logo.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Feed" href="http://tiempodigital.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; RSS de los comentarios" href="http://tiempodigital.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; El Papa lamenta año plagado de guerras, mentiras e injusticias RSS de los comentarios" href="http://tiempodigital.mx/2017/12/31/el-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tiempodigital.mx\/wp-includes\/js\/wp-emoji-release.min.js?scu_version=14"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?scu_version=14' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/player.css?scu_version=14' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='http://tiempodigital.mx/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?scu_version=14' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://tiempodigital.mx/wp-content/plugins/awesome-weather/awesome-weather.css?scu_version=14' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;scu_version=14' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/css/bbpress.css?scu_version=14' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;scu_version=14' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;scu_version=14' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;scu_version=14' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://tiempodigital.mx/wp-content/plugins/wordpress-popular-posts/style/wpp.css?scu_version=14' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?scu_version=14' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tiempodigital.mx/wp-content/themes/Newspaper/style.css?scu_version=14' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;scu_version=14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tiempodigital.mx/wp-content/plugins/jetpack/css/jetpack.css?scu_version=14' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-39057542-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-39057542-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?scu_version=14'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/jquery/jquery.js?scu_version=14'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/jquery/jquery-migrate.min.js?scu_version=14'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;scu_version=14'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;scu_version=14'></script>
<link rel='https://api.w.org/' href='http://tiempodigital.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tiempodigital.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tiempodigital.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.8" />
<link rel="canonical" href="http://tiempodigital.mx/2017/12/31/el-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias/" />
<link rel='shortlink' href='http://wp.me/p7IP6C-w5m' />
<link rel="alternate" type="application/json+oembed" href="http://tiempodigital.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F12%2F31%2Fel-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tiempodigital.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F12%2F31%2Fel-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://tiempodigital.mx/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.633_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://tiempodigital.mx/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=0f0a519ea2&wpp_id=123340';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-123340 single-format-standard el-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-7697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-7697"><a href="http://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a></li>
<li id="menu-item-7695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7695"><a href="http://tiempodigital.mx/category/secciones/mexico/">México</a></li>
<li id="menu-item-7696" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7696"><a href="http://tiempodigital.mx/category/secciones/mundo/">Mundo</a></li>
<li id="menu-item-39156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39156"><a href="http://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a></li>
<li id="menu-item-39158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39158"><a href="http://tiempodigital.mx/category/especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7693"><a href="http://tiempodigital.mx/category/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-39153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39153"><a href="http://tiempodigital.mx/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-7694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7694"><a href="http://tiempodigital.mx/category/secciones/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></li>
	</ul>
</li>
	<li id="menu-item-39159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39159"><a href="http://tiempodigital.mx/category/salud/">Salud</a></li>
	<li id="menu-item-7692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7692"><a href="http://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a></li>
	<li id="menu-item-39160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39160"><a href="http://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a></li>
</ul>
</li>
<li id="menu-item-39154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39154"><a href="http://tiempodigital.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-39157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39157"><a href="http://tiempodigital.mx/category/videos/">Videos</a></li>
<li id="menu-item-7699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7699"><a href="http://tiempodigital.mx/category/version-impresa/">Versión Impresa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tiempodigital.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Oaxaca de Juárez</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                domingo, diciembre 31, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://tiempodigital.mx/">
            <img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
            <span class="td-visual-hidden">Tiempo Digital</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!-- meta slider -->
<div style="max-width: 700px;" class="metaslider metaslider-flex metaslider-114790 ml-slider nav-hidden">
    
    <div id="metaslider_container_114790">
        <div id="metaslider_114790" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-118197 ms-image"><a href="http://www.finanzasoaxaca.gob.mx " target="_blank"><img src="http://tiempodigital.mx/wp-content/uploads/2017/11/BANNER1-640x79.jpg" height="87" width="700" alt="" class="slider-114790 slide-118197" /></a></li>
                <li style="display: none; width: 100%;" class="slide-120487 ms-image"><a href=" http://www.culturasyartes.oaxaca.gob.mx/wp-content/uploads/2017/12/Calendario.pdf " target="_blank"><img src="http://tiempodigital.mx/wp-content/uploads/2017/12/FESTIVAL-DECEMBRINO-BANNER1-700x87.jpg" height="87" width="700" alt="" class="slider-114790 slide-120487" /></a></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_114790 = function($) {
            $('#metaslider_114790').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_114790 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_114790, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_114790, 1) : metaslider_114790(window.jQuery);
        };
        timer_metaslider_114790();
    </script>
</div>
<!--// meta slider--></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia222.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-7697"><a href="http://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a4965399d4a4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5a4965399d4a4" ><script>var block_td_uid_2_5a4965399d4a4 = new tdBlock();
block_td_uid_2_5a4965399d4a4.id = "td_uid_2_5a4965399d4a4";
block_td_uid_2_5a4965399d4a4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a4965399d4a4_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5a4965399d4a4.td_column_number = "3";
block_td_uid_2_5a4965399d4a4.block_type = "td_block_mega_menu";
block_td_uid_2_5a4965399d4a4.post_count = "5";
block_td_uid_2_5a4965399d4a4.found_posts = "3595";
block_td_uid_2_5a4965399d4a4.header_color = "";
block_td_uid_2_5a4965399d4a4.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a4965399d4a4.max_num_pages = "719";
tdBlocksArray.push(block_td_uid_2_5a4965399d4a4);
</script><div id=td_uid_2_5a4965399d4a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/30/realizan-tercera-noche-de-globos-de-cantoya-en-san-jose-el-mogote/" rel="bookmark" title="Realizan tercera noche de globos de cantoya en San José El Mogote"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/06.Mogote-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/06.Mogote-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/06.Mogote-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Realizan tercera noche de globos de cantoya en San José El Mogote"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/30/realizan-tercera-noche-de-globos-de-cantoya-en-san-jose-el-mogote/" rel="bookmark" title="Realizan tercera noche de globos de cantoya en San José El Mogote">Realizan tercera noche de globos de cantoya en San José El&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/29/suman-14-denuncias-por-violencia-politica-contra-mujeres/" rel="bookmark" title="Suman 14 denuncias por violencia política contra mujeres"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/06.Mujeres-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/06.Mujeres-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/06.Mujeres-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Suman 14 denuncias por violencia política contra mujeres"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/29/suman-14-denuncias-por-violencia-politica-contra-mujeres/" rel="bookmark" title="Suman 14 denuncias por violencia política contra mujeres">Suman 14 denuncias por violencia política contra mujeres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/28/muestran-amenazas-de-linchamientos-en-el-centro-historico/" rel="bookmark" title="Muestran amenazas de linchamientos en el Centro Histórico"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/11.Linchamiento-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/11.Linchamiento-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/11.Linchamiento-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Muestran amenazas de linchamientos en el Centro Histórico"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/28/muestran-amenazas-de-linchamientos-en-el-centro-historico/" rel="bookmark" title="Muestran amenazas de linchamientos en el Centro Histórico">Muestran amenazas de linchamientos en el Centro Histórico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/28/incorporaran-a-prospera-a-8-mil-familias-afectadas-por-sismos/" rel="bookmark" title="Incorporarán a Prospera a 8 mil familias afectadas por sismos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/10.Prospera-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/10.Prospera-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/10.Prospera-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Incorporarán a Prospera a 8 mil familias afectadas por sismos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/28/incorporaran-a-prospera-a-8-mil-familias-afectadas-por-sismos/" rel="bookmark" title="Incorporarán a Prospera a 8 mil familias afectadas por sismos">Incorporarán a Prospera a 8 mil familias afectadas por sismos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/28/retrasan-pago-de-pension-a-adultos-mayores-de-la-sedesol-en-oaxaca/" rel="bookmark" title="Retrasan pago de pensión a adultos mayores de la Sedesol en Oaxaca"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/06.Sedesol-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/06.Sedesol-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/06.Sedesol-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Retrasan pago de pensión a adultos mayores de la Sedesol en Oaxaca"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/28/retrasan-pago-de-pension-a-adultos-mayores-de-la-sedesol-en-oaxaca/" rel="bookmark" title="Retrasan pago de pensión a adultos mayores de la Sedesol en Oaxaca">Retrasan pago de pensión a adultos mayores de la Sedesol en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a4965399d4a4" data-td_block_id="td_uid_2_5a4965399d4a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a4965399d4a4" data-td_block_id="td_uid_2_5a4965399d4a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7695"><a href="http://tiempodigital.mx/category/secciones/mexico/">México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a496539a8952_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5a496539a8952" ><script>var block_td_uid_3_5a496539a8952 = new tdBlock();
block_td_uid_3_5a496539a8952.id = "td_uid_3_5a496539a8952";
block_td_uid_3_5a496539a8952.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5a496539a8952_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5a496539a8952.td_column_number = "3";
block_td_uid_3_5a496539a8952.block_type = "td_block_mega_menu";
block_td_uid_3_5a496539a8952.post_count = "5";
block_td_uid_3_5a496539a8952.found_posts = "7907";
block_td_uid_3_5a496539a8952.header_color = "";
block_td_uid_3_5a496539a8952.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a496539a8952.max_num_pages = "1582";
tdBlocksArray.push(block_td_uid_3_5a496539a8952);
</script><div id=td_uid_3_5a496539a8952 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/asegura-pena-nieto-que-gobierno-mantendra-rumbo-firme/" rel="bookmark" title="Asegura Peña Nieto que gobierno mantendrá rumbo firme"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829963-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829963-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829963-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Asegura Peña Nieto que gobierno mantendrá rumbo firme"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/asegura-pena-nieto-que-gobierno-mantendra-rumbo-firme/" rel="bookmark" title="Asegura Peña Nieto que gobierno mantendrá rumbo firme">Asegura Peña Nieto que gobierno mantendrá rumbo firme</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/mexicanas-prefieren-lenceria-roja-para-recibir-el-2018/" rel="bookmark" title="Mexicanas prefieren lencería roja para recibir el 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829901-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829901-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829901-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mexicanas prefieren lencería roja para recibir el 2018"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/mexicanas-prefieren-lenceria-roja-para-recibir-el-2018/" rel="bookmark" title="Mexicanas prefieren lencería roja para recibir el 2018">Mexicanas prefieren lencería roja para recibir el 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/analistas-advierten-riesgos-por-incertidumbre-del-tlcan/" rel="bookmark" title="Analistas advierten riesgos por incertidumbre del TLCAN"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829892-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829892-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829892-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Analistas advierten riesgos por incertidumbre del TLCAN"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/analistas-advierten-riesgos-por-incertidumbre-del-tlcan/" rel="bookmark" title="Analistas advierten riesgos por incertidumbre del TLCAN">Analistas advierten riesgos por incertidumbre del TLCAN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/masa-de-aire-polar-generara-un-clima-gelido-en-el-pais/" rel="bookmark" title="Masa de aire polar generará un clima gélido en el país"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/nevadas-frio-co-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/nevadas-frio-co-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/nevadas-frio-co-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Masa de aire polar generará un clima gélido en el país"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/masa-de-aire-polar-generara-un-clima-gelido-en-el-pais/" rel="bookmark" title="Masa de aire polar generará un clima gélido en el país">Masa de aire polar generará un clima gélido en el país</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/vinculan-a-proceso-a-exsecretario-de-salud-de-duarte/" rel="bookmark" title="Vinculan a proceso a exsecretario de salud de Duarte"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829569-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829569-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829569-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Vinculan a proceso a exsecretario de salud de Duarte"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/vinculan-a-proceso-a-exsecretario-de-salud-de-duarte/" rel="bookmark" title="Vinculan a proceso a exsecretario de salud de Duarte">Vinculan a proceso a exsecretario de salud de Duarte</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a496539a8952" data-td_block_id="td_uid_3_5a496539a8952"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a496539a8952" data-td_block_id="td_uid_3_5a496539a8952"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-7696"><a href="http://tiempodigital.mx/category/secciones/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a496539b57bb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5a496539b57bb" ><script>var block_td_uid_4_5a496539b57bb = new tdBlock();
block_td_uid_4_5a496539b57bb.id = "td_uid_4_5a496539b57bb";
block_td_uid_4_5a496539b57bb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5a496539b57bb_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5a496539b57bb.td_column_number = "3";
block_td_uid_4_5a496539b57bb.block_type = "td_block_mega_menu";
block_td_uid_4_5a496539b57bb.post_count = "5";
block_td_uid_4_5a496539b57bb.found_posts = "3311";
block_td_uid_4_5a496539b57bb.header_color = "";
block_td_uid_4_5a496539b57bb.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a496539b57bb.max_num_pages = "663";
tdBlocksArray.push(block_td_uid_4_5a496539b57bb);
</script><div id=td_uid_4_5a496539b57bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/el-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias/" rel="bookmark" title="El Papa lamenta año plagado de guerras, mentiras e injusticias"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829946-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829946-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829946-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="El Papa lamenta año plagado de guerras, mentiras e injusticias"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/el-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias/" rel="bookmark" title="El Papa lamenta año plagado de guerras, mentiras e injusticias">El Papa lamenta año plagado de guerras, mentiras e injusticias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/agente-venezolano-mata-a-mujer-durante-reparto-de-jamones/" rel="bookmark" title="Agente venezolano mata a mujer durante reparto de jamones"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829934-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829934-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829934-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Agente venezolano mata a mujer durante reparto de jamones"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/agente-venezolano-mata-a-mujer-durante-reparto-de-jamones/" rel="bookmark" title="Agente venezolano mata a mujer durante reparto de jamones">Agente venezolano mata a mujer durante reparto de jamones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/lanza-onu-alerta-roja-por-crisis-mundial/" rel="bookmark" title="Lanza ONU alerta roja por crisis mundial"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829922-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829922-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829922-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Lanza ONU alerta roja por crisis mundial"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/lanza-onu-alerta-roja-por-crisis-mundial/" rel="bookmark" title="Lanza ONU alerta roja por crisis mundial">Lanza ONU alerta roja por crisis mundial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/mexicano-espera-pena-capital-en-china-por-narcotrafico/" rel="bookmark" title="Mexicano espera pena capital en China por narcotráfico"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829914-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829914-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829914-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mexicano espera pena capital en China por narcotráfico"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/mexicano-espera-pena-capital-en-china-por-narcotrafico/" rel="bookmark" title="Mexicano espera pena capital en China por narcotráfico">Mexicano espera pena capital en China por narcotráfico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/tiroteo-en-denver-deja-un-policia-muerto-y-seis-heridos/" rel="bookmark" title="Tiroteo en Denver deja un policía muerto y seis heridos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/mapa-denver-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/mapa-denver-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/mapa-denver-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Tiroteo en Denver deja un policía muerto y seis heridos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/tiroteo-en-denver-deja-un-policia-muerto-y-seis-heridos/" rel="bookmark" title="Tiroteo en Denver deja un policía muerto y seis heridos">Tiroteo en Denver deja un policía muerto y seis heridos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a496539b57bb" data-td_block_id="td_uid_4_5a496539b57bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a496539b57bb" data-td_block_id="td_uid_4_5a496539b57bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39156"><a href="http://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a496539bd5ed_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5a496539bd5ed" ><script>var block_td_uid_5_5a496539bd5ed = new tdBlock();
block_td_uid_5_5a496539bd5ed.id = "td_uid_5_5a496539bd5ed";
block_td_uid_5_5a496539bd5ed.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5a496539bd5ed_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5a496539bd5ed.td_column_number = "3";
block_td_uid_5_5a496539bd5ed.block_type = "td_block_mega_menu";
block_td_uid_5_5a496539bd5ed.post_count = "5";
block_td_uid_5_5a496539bd5ed.found_posts = "1597";
block_td_uid_5_5a496539bd5ed.header_color = "";
block_td_uid_5_5a496539bd5ed.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a496539bd5ed.max_num_pages = "320";
tdBlocksArray.push(block_td_uid_5_5a496539bd5ed);
</script><div id=td_uid_5_5a496539bd5ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/29/hombre-intenta-matar-a-su-familia-con-bombas-y-un-tanque/" rel="bookmark" title="Hombre intenta matar a su familia con bombas y un tanque"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829191-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829191-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829191-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Hombre intenta matar a su familia con bombas y un tanque"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/29/hombre-intenta-matar-a-su-familia-con-bombas-y-un-tanque/" rel="bookmark" title="Hombre intenta matar a su familia con bombas y un tanque">Hombre intenta matar a su familia con bombas y un tanque</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/29/aumentan-crimenes-en-valles-centrales/" rel="bookmark" title="Aumentan crímenes en Valles Centrales"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/15.Valles_Centrales-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/15.Valles_Centrales-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/15.Valles_Centrales-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Aumentan crímenes en Valles Centrales"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/29/aumentan-crimenes-en-valles-centrales/" rel="bookmark" title="Aumentan crímenes en Valles Centrales">Aumentan crímenes en Valles Centrales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/29/enfrentamiento-entre-sindicato-libertad-y-ctm-deja-un-muerto-y-3-heridos/" rel="bookmark" title="Enfrentamiento entre sindicato Libertad y CTM deja un muerto y 3 heridos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/01.Transportistas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/01.Transportistas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/01.Transportistas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Enfrentamiento entre sindicato Libertad y CTM deja un muerto y 3 heridos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/29/enfrentamiento-entre-sindicato-libertad-y-ctm-deja-un-muerto-y-3-heridos/" rel="bookmark" title="Enfrentamiento entre sindicato Libertad y CTM deja un muerto y 3 heridos">Enfrentamiento entre sindicato Libertad y CTM deja un muerto y 3&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/28/adolescente-viola-y-asesina-a-su-hermanita-de-10-anos/" rel="bookmark" title="Adolescente viola y asesina a su hermanita de 10 años"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1828839-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1828839-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1828839-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Adolescente viola y asesina a su hermanita de 10 años"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/28/adolescente-viola-y-asesina-a-su-hermanita-de-10-anos/" rel="bookmark" title="Adolescente viola y asesina a su hermanita de 10 años">Adolescente viola y asesina a su hermanita de 10 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/28/sujeto-abandona-110-mil-pesos-que-robo-en-gasera/" rel="bookmark" title="Sujeto abandona 110 mil pesos que robó en gasera"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1828830-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1828830-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1828830-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sujeto abandona 110 mil pesos que robó en gasera"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/28/sujeto-abandona-110-mil-pesos-que-robo-en-gasera/" rel="bookmark" title="Sujeto abandona 110 mil pesos que robó en gasera">Sujeto abandona 110 mil pesos que robó en gasera</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a496539bd5ed" data-td_block_id="td_uid_5_5a496539bd5ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a496539bd5ed" data-td_block_id="td_uid_5_5a496539bd5ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-39158"><a href="http://tiempodigital.mx/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a496539c3904_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5a496539c3904" ><script>var block_td_uid_6_5a496539c3904 = new tdBlock();
block_td_uid_6_5a496539c3904.id = "td_uid_6_5a496539c3904";
block_td_uid_6_5a496539c3904.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5a496539c3904_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5a496539c3904.td_column_number = "3";
block_td_uid_6_5a496539c3904.block_type = "td_block_mega_menu";
block_td_uid_6_5a496539c3904.post_count = "5";
block_td_uid_6_5a496539c3904.found_posts = "1671";
block_td_uid_6_5a496539c3904.header_color = "";
block_td_uid_6_5a496539c3904.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a496539c3904.max_num_pages = "335";
tdBlocksArray.push(block_td_uid_6_5a496539c3904);
</script><div id=td_uid_6_5a496539c3904 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/y-para-cerrar-el-2017-se-cae-whatsapp/" rel="bookmark" title="Y para cerrar el 2017, se cae WhatsApp"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829957-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829957-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829957-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Y para cerrar el 2017, se cae WhatsApp"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/y-para-cerrar-el-2017-se-cae-whatsapp/" rel="bookmark" title="Y para cerrar el 2017, se cae WhatsApp">Y para cerrar el 2017, se cae WhatsApp</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/astronautas-de-la-nasa-viajan-a-sonora-para-entrenamiento/" rel="bookmark" title="Astronautas de la NASA viajan a Sonora para entrenamiento"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829773-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829773-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829773-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Astronautas de la NASA viajan a Sonora para entrenamiento"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/astronautas-de-la-nasa-viajan-a-sonora-para-entrenamiento/" rel="bookmark" title="Astronautas de la NASA viajan a Sonora para entrenamiento">Astronautas de la NASA viajan a Sonora para entrenamiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/30/talento-mexicano-podria-revolucionar-la-industria-tecnologica/" rel="bookmark" title="Talento mexicano podría revolucionar la industria tecnológica"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/14.kio_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/14.kio_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/14.kio_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Talento mexicano podría revolucionar la industria tecnológica"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/30/talento-mexicano-podria-revolucionar-la-industria-tecnologica/" rel="bookmark" title="Talento mexicano podría revolucionar la industria tecnológica">Talento mexicano podría revolucionar la industria tecnológica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/29/apple-se-disculpa-por-duracion-de-baterias-anuncia-remplazo/" rel="bookmark" title="Apple se disculpa por duración de baterías; anuncia remplazo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/21.Apple_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/21.Apple_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/21.Apple_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Apple se disculpa por duración de baterías; anuncia remplazo"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/29/apple-se-disculpa-por-duracion-de-baterias-anuncia-remplazo/" rel="bookmark" title="Apple se disculpa por duración de baterías; anuncia remplazo">Apple se disculpa por duración de baterías; anuncia remplazo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/28/crean-sensor-para-celular-que-alerta-sobre-ataques-cardiacos/" rel="bookmark" title="Crean sensor para celular que alerta sobre ataques cardiacos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1828728-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1828728-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1828728-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Crean sensor para celular que alerta sobre ataques cardiacos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/28/crean-sensor-para-celular-que-alerta-sobre-ataques-cardiacos/" rel="bookmark" title="Crean sensor para celular que alerta sobre ataques cardiacos">Crean sensor para celular que alerta sobre ataques cardiacos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a496539c3904" data-td_block_id="td_uid_6_5a496539c3904"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a496539c3904" data-td_block_id="td_uid_6_5a496539c3904"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7693"><a href="http://tiempodigital.mx/category/secciones/cultura/">Cultura</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a496539c9fc2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5a496539c9fc2" ><script>var block_td_uid_7_5a496539c9fc2 = new tdBlock();
block_td_uid_7_5a496539c9fc2.id = "td_uid_7_5a496539c9fc2";
block_td_uid_7_5a496539c9fc2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5a496539c9fc2_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5a496539c9fc2.td_column_number = "3";
block_td_uid_7_5a496539c9fc2.block_type = "td_block_mega_menu";
block_td_uid_7_5a496539c9fc2.post_count = "5";
block_td_uid_7_5a496539c9fc2.found_posts = "331";
block_td_uid_7_5a496539c9fc2.header_color = "";
block_td_uid_7_5a496539c9fc2.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a496539c9fc2.max_num_pages = "67";
tdBlocksArray.push(block_td_uid_7_5a496539c9fc2);
</script><div id=td_uid_7_5a496539c9fc2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/30/vargas-llosa-y-230-escritores-peruanos-rechazan-indulto-a-fujimori/" rel="bookmark" title="Vargas Llosa y 230 escritores peruanos rechazan indulto a Fujimori"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/13.Vargas_Llosa-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/13.Vargas_Llosa-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/13.Vargas_Llosa-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Vargas Llosa y 230 escritores peruanos rechazan indulto a Fujimori"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/30/vargas-llosa-y-230-escritores-peruanos-rechazan-indulto-a-fujimori/" rel="bookmark" title="Vargas Llosa y 230 escritores peruanos rechazan indulto a Fujimori">Vargas Llosa y 230 escritores peruanos rechazan indulto a Fujimori</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/29/mujer-destruye-dos-obras-de-andy-warhol-en-su-primera-cita/" rel="bookmark" title="Mujer destruye dos obras de Andy Warhol en su primera cita"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829222-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829222-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829222-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mujer destruye dos obras de Andy Warhol en su primera cita"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/29/mujer-destruye-dos-obras-de-andy-warhol-en-su-primera-cita/" rel="bookmark" title="Mujer destruye dos obras de Andy Warhol en su primera cita">Mujer destruye dos obras de Andy Warhol en su primera cita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/27/dano-a-patrimonio-cultural-por-sismos-asciende-a-12-mil-mdp/" rel="bookmark" title="Daño a patrimonio cultural por sismos asciende a 12 mil mdp"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/06.Patrimonio_Cultural-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/06.Patrimonio_Cultural-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/06.Patrimonio_Cultural-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Daño a patrimonio cultural por sismos asciende a 12 mil mdp"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/27/dano-a-patrimonio-cultural-por-sismos-asciende-a-12-mil-mdp/" rel="bookmark" title="Daño a patrimonio cultural por sismos asciende a 12 mil mdp">Daño a patrimonio cultural por sismos asciende a 12 mil mdp</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/18/para-evitar-su-venta-declaran-tesoro-nacional-una-obra-de-sade/" rel="bookmark" title="Para evitar su venta, declaran tesoro nacional una obra de Sade"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1823235-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1823235-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1823235-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Para evitar su venta, declaran tesoro nacional una obra de Sade"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/18/para-evitar-su-venta-declaran-tesoro-nacional-una-obra-de-sade/" rel="bookmark" title="Para evitar su venta, declaran tesoro nacional una obra de Sade">Para evitar su venta, declaran tesoro nacional una obra de Sade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/16/libro-documenta-lazo-de-gabo-con-mexico/" rel="bookmark" title="Libro documenta lazo de Gabo con México"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/17.Gabo_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/17.Gabo_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/17.Gabo_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Libro documenta lazo de Gabo con México"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/16/libro-documenta-lazo-de-gabo-con-mexico/" rel="bookmark" title="Libro documenta lazo de Gabo con México">Libro documenta lazo de Gabo con México</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a496539c9fc2" data-td_block_id="td_uid_7_5a496539c9fc2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a496539c9fc2" data-td_block_id="td_uid_7_5a496539c9fc2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39153"><a href="http://tiempodigital.mx/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a496539cee3e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5a496539cee3e" ><script>var block_td_uid_8_5a496539cee3e = new tdBlock();
block_td_uid_8_5a496539cee3e.id = "td_uid_8_5a496539cee3e";
block_td_uid_8_5a496539cee3e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5a496539cee3e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5a496539cee3e.td_column_number = "3";
block_td_uid_8_5a496539cee3e.block_type = "td_block_mega_menu";
block_td_uid_8_5a496539cee3e.post_count = "5";
block_td_uid_8_5a496539cee3e.found_posts = "2789";
block_td_uid_8_5a496539cee3e.header_color = "";
block_td_uid_8_5a496539cee3e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a496539cee3e.max_num_pages = "558";
tdBlocksArray.push(block_td_uid_8_5a496539cee3e);
</script><div id=td_uid_8_5a496539cee3e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/29/armando-manzanero-prepara-concierto-en-chichen-itza/" rel="bookmark" title="Armando Manzanero prepara concierto en Chichén Itzá"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829175-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829175-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829175-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Armando Manzanero prepara concierto en Chichén Itzá"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/29/armando-manzanero-prepara-concierto-en-chichen-itza/" rel="bookmark" title="Armando Manzanero prepara concierto en Chichén Itzá">Armando Manzanero prepara concierto en Chichén Itzá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/29/buscan-dar-30-de-exhibicion-a-peliculas-mexicanas-en-cines/" rel="bookmark" title="Buscan dar 30% de exhibición a películas mexicanas en cines"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829151-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829151-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829151-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Buscan dar 30% de exhibición a películas mexicanas en cines"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/29/buscan-dar-30-de-exhibicion-a-peliculas-mexicanas-en-cines/" rel="bookmark" title="Buscan dar 30% de exhibición a películas mexicanas en cines">Buscan dar 30% de exhibición a películas mexicanas en cines</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/29/nuevo-album-de-ed-sheeran-bate-records-en-reino-unido/" rel="bookmark" title="Nuevo álbum de Ed Sheeran bate récords en Reino Unido"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/20.Edd_Sheeran-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/20.Edd_Sheeran-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/20.Edd_Sheeran-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Nuevo álbum de Ed Sheeran bate récords en Reino Unido"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/29/nuevo-album-de-ed-sheeran-bate-records-en-reino-unido/" rel="bookmark" title="Nuevo álbum de Ed Sheeran bate récords en Reino Unido">Nuevo álbum de Ed Sheeran bate récords en Reino Unido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/29/esta-actriz-filipina-es-el-rostro-mas-bello-de-2017/" rel="bookmark" title="Esta actriz filipina es el rostro más bello de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/19.Actriz-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/19.Actriz-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/19.Actriz-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Esta actriz filipina es el rostro más bello de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/29/esta-actriz-filipina-es-el-rostro-mas-bello-de-2017/" rel="bookmark" title="Esta actriz filipina es el rostro más bello de 2017">Esta actriz filipina es el rostro más bello de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/28/u2-y-guns-n-roses-los-mas-rentables-del-rock-en-2017/" rel="bookmark" title="U2 y Guns N&#8217; Roses, los más rentables del rock en 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1828862-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1828862-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1828862-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="U2 y Guns N&#8217; Roses, los más rentables del rock en 2017"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/28/u2-y-guns-n-roses-los-mas-rentables-del-rock-en-2017/" rel="bookmark" title="U2 y Guns N&#8217; Roses, los más rentables del rock en 2017">U2 y Guns N&#8217; Roses, los más rentables del rock en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a496539cee3e" data-td_block_id="td_uid_8_5a496539cee3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a496539cee3e" data-td_block_id="td_uid_8_5a496539cee3e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7694"><a href="http://tiempodigital.mx/category/secciones/deportes/">Deportes</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5a496539d75ed_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5a496539d75ed" ><script>var block_td_uid_9_5a496539d75ed = new tdBlock();
block_td_uid_9_5a496539d75ed.id = "td_uid_9_5a496539d75ed";
block_td_uid_9_5a496539d75ed.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5a496539d75ed_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5a496539d75ed.td_column_number = "3";
block_td_uid_9_5a496539d75ed.block_type = "td_block_mega_menu";
block_td_uid_9_5a496539d75ed.post_count = "4";
block_td_uid_9_5a496539d75ed.found_posts = "1552";
block_td_uid_9_5a496539d75ed.header_color = "";
block_td_uid_9_5a496539d75ed.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a496539d75ed.max_num_pages = "388";
tdBlocksArray.push(block_td_uid_9_5a496539d75ed);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5a496539d75ed" id="td_uid_10_5a496539da32b" data-td_block_id="td_uid_9_5a496539d75ed" data-td_filter_value="" href="http://tiempodigital.mx/category/secciones/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5a496539d75ed"  id="td_uid_11_5a496539da43e" data-td_block_id="td_uid_9_5a496539d75ed" data-td_filter_value="49" href="http://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></div></div><div id=td_uid_9_5a496539d75ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/28/pumas-gana-a-alebrijes-en-un-partido-amistoso/" rel="bookmark" title="Pumas gana a Alebrijes en un partido amistoso"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/04.Alebrijes_Pumas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/04.Alebrijes_Pumas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/04.Alebrijes_Pumas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Pumas gana a Alebrijes en un partido amistoso"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/28/pumas-gana-a-alebrijes-en-un-partido-amistoso/" rel="bookmark" title="Pumas gana a Alebrijes en un partido amistoso">Pumas gana a Alebrijes en un partido amistoso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/25/acereros-les-da-una-paliza-de-regalo-a-los-texanos/" rel="bookmark" title="Acereros les da una paliza de regalo a los Texanos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1826993-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1826993-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1826993-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Acereros les da una paliza de regalo a los Texanos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/25/acereros-les-da-una-paliza-de-regalo-a-los-texanos/" rel="bookmark" title="Acereros les da una paliza de regalo a los Texanos">Acereros les da una paliza de regalo a los Texanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/25/renuncia-presidente-de-futbol-ruso-por-escandalo/" rel="bookmark" title="Renuncia presidente de futbol ruso por escándalo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1826962-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1826962-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1826962-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Renuncia presidente de futbol ruso por escándalo"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/25/renuncia-presidente-de-futbol-ruso-por-escandalo/" rel="bookmark" title="Renuncia presidente de futbol ruso por escándalo">Renuncia presidente de futbol ruso por escándalo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/24/mayweather-reta-a-kobe-bryant-por-un-millon-de-dolares/" rel="bookmark" title="Mayweather reta a Kobe Bryant por un millón de dólares"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1826423-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1826423-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1826423-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mayweather reta a Kobe Bryant por un millón de dólares"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/24/mayweather-reta-a-kobe-bryant-por-un-millon-de-dolares/" rel="bookmark" title="Mayweather reta a Kobe Bryant por un millón de dólares">Mayweather reta a Kobe Bryant por un millón de dólares</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a496539d75ed" data-td_block_id="td_uid_9_5a496539d75ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a496539d75ed" data-td_block_id="td_uid_9_5a496539d75ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39159"><a href="http://tiempodigital.mx/category/salud/">Salud</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5a496539dcd77_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5a496539dcd77" ><script>var block_td_uid_12_5a496539dcd77 = new tdBlock();
block_td_uid_12_5a496539dcd77.id = "td_uid_12_5a496539dcd77";
block_td_uid_12_5a496539dcd77.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5a496539dcd77_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5a496539dcd77.td_column_number = "3";
block_td_uid_12_5a496539dcd77.block_type = "td_block_mega_menu";
block_td_uid_12_5a496539dcd77.post_count = "5";
block_td_uid_12_5a496539dcd77.found_posts = "576";
block_td_uid_12_5a496539dcd77.header_color = "";
block_td_uid_12_5a496539dcd77.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a496539dcd77.max_num_pages = "116";
tdBlocksArray.push(block_td_uid_12_5a496539dcd77);
</script><div id=td_uid_12_5a496539dcd77 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/alertan-adiccion-por-ver-series-de-television/" rel="bookmark" title="Alertan adicción por ver series de televisión"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829787-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829787-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829787-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Alertan adicción por ver series de televisión"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/alertan-adiccion-por-ver-series-de-television/" rel="bookmark" title="Alertan adicción por ver series de televisión">Alertan adicción por ver series de televisión</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/30/si-ya-tienes-30-estos-12-propositos-de-ano-nuevo-valen-la-pena/" rel="bookmark" title="Si ya tienes 30, estos 12 propósitos de Año Nuevo valen la pena"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/18.Propositos-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/18.Propositos-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/18.Propositos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Si ya tienes 30, estos 12 propósitos de Año Nuevo valen la pena"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/30/si-ya-tienes-30-estos-12-propositos-de-ano-nuevo-valen-la-pena/" rel="bookmark" title="Si ya tienes 30, estos 12 propósitos de Año Nuevo valen la pena">Si ya tienes 30, estos 12 propósitos de Año Nuevo valen&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/28/te-has-sentido-alegre-o-triste-en-la-oficina/" rel="bookmark" title="¿Te has sentido alegre o triste en la oficina?"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1828748-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1828748-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1828748-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="¿Te has sentido alegre o triste en la oficina?"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/28/te-has-sentido-alegre-o-triste-en-la-oficina/" rel="bookmark" title="¿Te has sentido alegre o triste en la oficina?">¿Te has sentido alegre o triste en la oficina?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/26/nueve-de-cada-10-personas-fracasan-en-propositos-de-ano-nuevo/" rel="bookmark" title="Nueve de cada 10 personas fracasan en propósitos de Año Nuevo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/19.Propositos-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/19.Propositos-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/19.Propositos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Nueve de cada 10 personas fracasan en propósitos de Año Nuevo"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/26/nueve-de-cada-10-personas-fracasan-en-propositos-de-ano-nuevo/" rel="bookmark" title="Nueve de cada 10 personas fracasan en propósitos de Año Nuevo">Nueve de cada 10 personas fracasan en propósitos de Año Nuevo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/23/oms-incluira-adiccion-a-los-videojuegos-como-un-problema-de-salud-mental/" rel="bookmark" title="OMS incluirá adicción a los videojuegos como un problema de salud mental"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/17.Videojuegos-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/17.Videojuegos-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/17.Videojuegos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="OMS incluirá adicción a los videojuegos como un problema de salud mental"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/23/oms-incluira-adiccion-a-los-videojuegos-como-un-problema-de-salud-mental/" rel="bookmark" title="OMS incluirá adicción a los videojuegos como un problema de salud mental">OMS incluirá adicción a los videojuegos como un problema de salud&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a496539dcd77" data-td_block_id="td_uid_12_5a496539dcd77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5a496539dcd77" data-td_block_id="td_uid_12_5a496539dcd77"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7692"><a href="http://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5a496539e19dc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_5a496539e19dc" ><script>var block_td_uid_13_5a496539e19dc = new tdBlock();
block_td_uid_13_5a496539e19dc.id = "td_uid_13_5a496539e19dc";
block_td_uid_13_5a496539e19dc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_5a496539e19dc_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5a496539e19dc.td_column_number = "3";
block_td_uid_13_5a496539e19dc.block_type = "td_block_mega_menu";
block_td_uid_13_5a496539e19dc.post_count = "5";
block_td_uid_13_5a496539e19dc.found_posts = "1671";
block_td_uid_13_5a496539e19dc.header_color = "";
block_td_uid_13_5a496539e19dc.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a496539e19dc.max_num_pages = "335";
tdBlocksArray.push(block_td_uid_13_5a496539e19dc);
</script><div id=td_uid_13_5a496539e19dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/y-para-cerrar-el-2017-se-cae-whatsapp/" rel="bookmark" title="Y para cerrar el 2017, se cae WhatsApp"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829957-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829957-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829957-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Y para cerrar el 2017, se cae WhatsApp"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/y-para-cerrar-el-2017-se-cae-whatsapp/" rel="bookmark" title="Y para cerrar el 2017, se cae WhatsApp">Y para cerrar el 2017, se cae WhatsApp</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/astronautas-de-la-nasa-viajan-a-sonora-para-entrenamiento/" rel="bookmark" title="Astronautas de la NASA viajan a Sonora para entrenamiento"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829773-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829773-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829773-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Astronautas de la NASA viajan a Sonora para entrenamiento"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/astronautas-de-la-nasa-viajan-a-sonora-para-entrenamiento/" rel="bookmark" title="Astronautas de la NASA viajan a Sonora para entrenamiento">Astronautas de la NASA viajan a Sonora para entrenamiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/30/talento-mexicano-podria-revolucionar-la-industria-tecnologica/" rel="bookmark" title="Talento mexicano podría revolucionar la industria tecnológica"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/14.kio_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/14.kio_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/14.kio_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Talento mexicano podría revolucionar la industria tecnológica"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/30/talento-mexicano-podria-revolucionar-la-industria-tecnologica/" rel="bookmark" title="Talento mexicano podría revolucionar la industria tecnológica">Talento mexicano podría revolucionar la industria tecnológica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/29/apple-se-disculpa-por-duracion-de-baterias-anuncia-remplazo/" rel="bookmark" title="Apple se disculpa por duración de baterías; anuncia remplazo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/21.Apple_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/21.Apple_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/21.Apple_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Apple se disculpa por duración de baterías; anuncia remplazo"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/29/apple-se-disculpa-por-duracion-de-baterias-anuncia-remplazo/" rel="bookmark" title="Apple se disculpa por duración de baterías; anuncia remplazo">Apple se disculpa por duración de baterías; anuncia remplazo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/28/crean-sensor-para-celular-que-alerta-sobre-ataques-cardiacos/" rel="bookmark" title="Crean sensor para celular que alerta sobre ataques cardiacos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1828728-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1828728-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1828728-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Crean sensor para celular que alerta sobre ataques cardiacos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/28/crean-sensor-para-celular-que-alerta-sobre-ataques-cardiacos/" rel="bookmark" title="Crean sensor para celular que alerta sobre ataques cardiacos">Crean sensor para celular que alerta sobre ataques cardiacos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a496539e19dc" data-td_block_id="td_uid_13_5a496539e19dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5a496539e19dc" data-td_block_id="td_uid_13_5a496539e19dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39160"><a href="http://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5a496539e652f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5a496539e652f" ><script>var block_td_uid_14_5a496539e652f = new tdBlock();
block_td_uid_14_5a496539e652f.id = "td_uid_14_5a496539e652f";
block_td_uid_14_5a496539e652f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5a496539e652f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5a496539e652f.td_column_number = "3";
block_td_uid_14_5a496539e652f.block_type = "td_block_mega_menu";
block_td_uid_14_5a496539e652f.post_count = "5";
block_td_uid_14_5a496539e652f.found_posts = "801";
block_td_uid_14_5a496539e652f.header_color = "";
block_td_uid_14_5a496539e652f.ajax_pagination_infinite_stop = "";
block_td_uid_14_5a496539e652f.max_num_pages = "161";
tdBlocksArray.push(block_td_uid_14_5a496539e652f);
</script><div id=td_uid_14_5a496539e652f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/en-19-23-se-cotiza-dolar-en-casas-de-cambio-del-aicm/" rel="bookmark" title="En $19.23 se cotiza dólar en casas de cambio del AICM"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829803-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829803-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829803-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="En $19.23 se cotiza dólar en casas de cambio del AICM"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/en-19-23-se-cotiza-dolar-en-casas-de-cambio-del-aicm/" rel="bookmark" title="En $19.23 se cotiza dólar en casas de cambio del AICM">En $19.23 se cotiza dólar en casas de cambio del AICM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/30/ingresos-tributarios-caen-8-8-hacienda/" rel="bookmark" title="Ingresos tributarios caen 8.8%: Hacienda"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/17.Hacienda-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/17.Hacienda-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/17.Hacienda-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ingresos tributarios caen 8.8%: Hacienda"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/30/ingresos-tributarios-caen-8-8-hacienda/" rel="bookmark" title="Ingresos tributarios caen 8.8%: Hacienda">Ingresos tributarios caen 8.8%: Hacienda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/29/dolar-cierra-fin-del-ano-a-la-venta-en-20-04/" rel="bookmark" title="Dólar cierra fin del año a la venta en $20.04"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829185-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829185-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829185-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Dólar cierra fin del año a la venta en $20.04"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/29/dolar-cierra-fin-del-ano-a-la-venta-en-20-04/" rel="bookmark" title="Dólar cierra fin del año a la venta en $20.04">Dólar cierra fin del año a la venta en $20.04</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/29/cerrara-2017-con-inflacion-alta-preve-banxico/" rel="bookmark" title="Cerrará 2017 con inflación alta, prevé Banxico"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/18.Inflacion-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/18.Inflacion-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/18.Inflacion-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cerrará 2017 con inflación alta, prevé Banxico"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/29/cerrara-2017-con-inflacion-alta-preve-banxico/" rel="bookmark" title="Cerrará 2017 con inflación alta, prevé Banxico">Cerrará 2017 con inflación alta, prevé Banxico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/29/por-cuarto-dia-dolar-se-vende-en-mas-de-20-en-bancos/" rel="bookmark" title="Por cuarto día, dólar se vende en más de $20 en bancos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/07.Dolar_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/07.Dolar_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/07.Dolar_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Por cuarto día, dólar se vende en más de $20 en bancos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/29/por-cuarto-dia-dolar-se-vende-en-mas-de-20-en-bancos/" rel="bookmark" title="Por cuarto día, dólar se vende en más de $20 en bancos">Por cuarto día, dólar se vende en más de $20 en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5a496539e652f" data-td_block_id="td_uid_14_5a496539e652f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5a496539e652f" data-td_block_id="td_uid_14_5a496539e652f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39154"><a href="http://tiempodigital.mx/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5a496539eb6b4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5a496539eb6b4" ><script>var block_td_uid_15_5a496539eb6b4 = new tdBlock();
block_td_uid_15_5a496539eb6b4.id = "td_uid_15_5a496539eb6b4";
block_td_uid_15_5a496539eb6b4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"85","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5a496539eb6b4_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5a496539eb6b4.td_column_number = "3";
block_td_uid_15_5a496539eb6b4.block_type = "td_block_mega_menu";
block_td_uid_15_5a496539eb6b4.post_count = "5";
block_td_uid_15_5a496539eb6b4.found_posts = "821";
block_td_uid_15_5a496539eb6b4.header_color = "";
block_td_uid_15_5a496539eb6b4.ajax_pagination_infinite_stop = "";
block_td_uid_15_5a496539eb6b4.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_15_5a496539eb6b4);
</script><div id=td_uid_15_5a496539eb6b4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/11/02/dias-de-muertos-de-mascaras-y-realidades/" rel="bookmark" title="Días de muertos, de máscaras y realidades"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/11/02/dias-de-muertos-de-mascaras-y-realidades/" rel="bookmark" title="Días de muertos, de máscaras y realidades">Días de muertos, de máscaras y realidades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/28/caso-santiago-nieto-todos-perdimos/" rel="bookmark" title="Caso Santiago Nieto: todos perdimos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/28/caso-santiago-nieto-todos-perdimos/" rel="bookmark" title="Caso Santiago Nieto: todos perdimos">Caso Santiago Nieto: todos perdimos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/26/de-dar-risa-los-independientes/" rel="bookmark" title="De dar risa los independientes"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/26/de-dar-risa-los-independientes/" rel="bookmark" title="De dar risa los independientes">De dar risa los independientes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/09/28/el-sismo-y-la-vuelta-a-la-normalidad/" rel="bookmark" title="El sismo y la vuelta a la normalidad"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/09/28/el-sismo-y-la-vuelta-a-la-normalidad/" rel="bookmark" title="El sismo y la vuelta a la normalidad">El sismo y la vuelta a la normalidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/09/26/milenials-2018/" rel="bookmark" title="Milenials 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/09/26/milenials-2018/" rel="bookmark" title="Milenials 2018">Milenials 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5a496539eb6b4" data-td_block_id="td_uid_15_5a496539eb6b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5a496539eb6b4" data-td_block_id="td_uid_15_5a496539eb6b4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39157"><a href="http://tiempodigital.mx/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5a496539eed76_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5a496539eed76" ><script>var block_td_uid_16_5a496539eed76 = new tdBlock();
block_td_uid_16_5a496539eed76.id = "td_uid_16_5a496539eed76";
block_td_uid_16_5a496539eed76.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_5a496539eed76_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5a496539eed76.td_column_number = "3";
block_td_uid_16_5a496539eed76.block_type = "td_block_mega_menu";
block_td_uid_16_5a496539eed76.post_count = "5";
block_td_uid_16_5a496539eed76.found_posts = "1236";
block_td_uid_16_5a496539eed76.header_color = "";
block_td_uid_16_5a496539eed76.ajax_pagination_infinite_stop = "";
block_td_uid_16_5a496539eed76.max_num_pages = "248";
tdBlocksArray.push(block_td_uid_16_5a496539eed76);
</script><div id=td_uid_16_5a496539eed76 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/26/le-pide-matrimonio-por-segunda-vez-el-video-se-hace-viral/" rel="bookmark" title="Le pide matrimonio por segunda vez; el video se hace viral"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1827591-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1827591-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1827591-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Le pide matrimonio por segunda vez; el video se hace viral"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/26/le-pide-matrimonio-por-segunda-vez-el-video-se-hace-viral/" rel="bookmark" title="Le pide matrimonio por segunda vez; el video se hace viral">Le pide matrimonio por segunda vez; el video se hace viral</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/18/sigue-en-vivo-la-declaratoria-de-zonas-economicas-especiales/" rel="bookmark" title="Sigue en vivo la declaratoria de zonas económicas especiales"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/17.ZonasEconomicas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/17.ZonasEconomicas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/17.ZonasEconomicas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sigue en vivo la declaratoria de zonas económicas especiales"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/18/sigue-en-vivo-la-declaratoria-de-zonas-economicas-especiales/" rel="bookmark" title="Sigue en vivo la declaratoria de zonas económicas especiales">Sigue en vivo la declaratoria de zonas económicas especiales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/11/escalador-graba-su-muerte-al-caer-desde-un-rascacielos/" rel="bookmark" title="Escalador graba su muerte al caer desde un rascacielos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1818026-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1818026-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1818026-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Escalador graba su muerte al caer desde un rascacielos"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/11/escalador-graba-su-muerte-al-caer-desde-un-rascacielos/" rel="bookmark" title="Escalador graba su muerte al caer desde un rascacielos">Escalador graba su muerte al caer desde un rascacielos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/11/este-es-el-momento-de-la-explosion-en-ny/" rel="bookmark" title="Este es el momento de la explosión en NY"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1817933-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1817933-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1817933-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Este es el momento de la explosión en NY"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/11/este-es-el-momento-de-la-explosion-en-ny/" rel="bookmark" title="Este es el momento de la explosión en NY">Este es el momento de la explosión en NY</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/08/genial-respuesta-a-un-comentario-racista-en-el-aeropuerto/" rel="bookmark" title="Genial respuesta a un comentario racista en el aeropuerto"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1815866-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1815866-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1815866-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Genial respuesta a un comentario racista en el aeropuerto"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/08/genial-respuesta-a-un-comentario-racista-en-el-aeropuerto/" rel="bookmark" title="Genial respuesta a un comentario racista en el aeropuerto">Genial respuesta a un comentario racista en el aeropuerto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5a496539eed76" data-td_block_id="td_uid_16_5a496539eed76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5a496539eed76" data-td_block_id="td_uid_16_5a496539eed76"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7699"><a href="http://tiempodigital.mx/category/version-impresa/">Versión Impresa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5a49653a000a8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5a49653a000a8" ><script>var block_td_uid_17_5a49653a000a8 = new tdBlock();
block_td_uid_17_5a49653a000a8.id = "td_uid_17_5a49653a000a8";
block_td_uid_17_5a49653a000a8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5a49653a000a8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5a49653a000a8.td_column_number = "3";
block_td_uid_17_5a49653a000a8.block_type = "td_block_mega_menu";
block_td_uid_17_5a49653a000a8.post_count = "5";
block_td_uid_17_5a49653a000a8.found_posts = "455";
block_td_uid_17_5a49653a000a8.header_color = "";
block_td_uid_17_5a49653a000a8.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a49653a000a8.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_17_5a49653a000a8);
</script><div id=td_uid_17_5a49653a000a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/29/edicion-impresa-del-29-de-diciembre-de-2017/" rel="bookmark" title="Edición impresa del 29 de diciembre de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-29-a-las-18.40.37-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-29-a-las-18.40.37-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-29-a-las-18.40.37-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 29 de diciembre de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/29/edicion-impresa-del-29-de-diciembre-de-2017/" rel="bookmark" title="Edición impresa del 29 de diciembre de 2017">Edición impresa del 29 de diciembre de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/28/edicion-impresa-del-28-de-diciembre-de-2017/" rel="bookmark" title="Edición impresa del 28 de diciembre de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-28-a-las-18.42.58-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-28-a-las-18.42.58-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-28-a-las-18.42.58-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 28 de diciembre de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/28/edicion-impresa-del-28-de-diciembre-de-2017/" rel="bookmark" title="Edición impresa del 28 de diciembre de 2017">Edición impresa del 28 de diciembre de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/27/edicion-impresa-del-27-de-diciembre-de-2017/" rel="bookmark" title="Edición impresa del 27 de diciembre de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-27-a-las-18.37.56-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-27-a-las-18.37.56-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-27-a-las-18.37.56-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 27 de diciembre de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/27/edicion-impresa-del-27-de-diciembre-de-2017/" rel="bookmark" title="Edición impresa del 27 de diciembre de 2017">Edición impresa del 27 de diciembre de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/26/edicion-impresa-del-26-de-diciembre-de-2017/" rel="bookmark" title="Edición impresa del 26 de diciembre de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-26-a-las-18.28.29-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-26-a-las-18.28.29-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-26-a-las-18.28.29-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 26 de diciembre de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/26/edicion-impresa-del-26-de-diciembre-de-2017/" rel="bookmark" title="Edición impresa del 26 de diciembre de 2017">Edición impresa del 26 de diciembre de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/22/edicion-impresa-del-22-de-diciembre-de-2017/" rel="bookmark" title="Edición impresa del 22 de diciembre de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-22-a-las-19.37.18-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-22-a-las-19.37.18-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/Captura-de-pantalla-2017-12-22-a-las-19.37.18-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 22 de diciembre de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/22/edicion-impresa-del-22-de-diciembre-de-2017/" rel="bookmark" title="Edición impresa del 22 de diciembre de 2017">Edición impresa del 22 de diciembre de 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a49653a000a8" data-td_block_id="td_uid_17_5a49653a000a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5a49653a000a8" data-td_block_id="td_uid_17_5a49653a000a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tiempodigital.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-123340" class="post-123340 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Secciones" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/category/secciones/">
                                  <span itemprop="name">Secciones</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Mundo" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/category/secciones/mundo/">
                                  <span itemprop="name">Mundo</span>    </a>    <meta itemprop="position" content = "3"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El Papa lamenta año plagado de guerras, mentiras e injusticias</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">El Papa lamenta año plagado de guerras, mentiras e injusticias</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://tiempodigital.mx/author/agencias/">Agencias</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T15:31:47+00:00" >diciembre 31, 2017 3:31 pm</time></span>                                                                <div class="td-post-comments"><a href="http://tiempodigital.mx/2017/12/31/el-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftiempodigital.mx%2F2017%2F12%2F31%2Fel-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Papa+lamenta+a%C3%B1o+plagado+de+guerras%2C+mentiras+e+injusticias&url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F12%2F31%2Fel-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias%2F&via=Tiempo+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tiempodigital.mx/2017/12/31/el-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tiempodigital.mx/2017/12/31/el-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias/&amp;media=http://tiempodigital.mx/wp-content/uploads/2017/12/1829946.jpg&description=El+Papa+lamenta+a%C3%B1o+plagado+de+guerras%2C+mentiras+e+injusticias" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+Papa+lamenta+a%C3%B1o+plagado+de+guerras%2C+mentiras+e+injusticias%20-%20http%3A%2F%2Ftiempodigital.mx%2F2017%2F12%2F31%2Fel-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tiempodigital.mx/2017/12/31/el-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tiempodigital.mx/2017/12/31/el-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias/" data-text="El Papa lamenta año plagado de guerras, mentiras e injusticias" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://tiempodigital.mx/wp-content/uploads/2017/12/1829946.jpg" data-caption=""><img width="664" height="498" class="entry-thumb td-modal-image" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829946.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829946.jpg 664w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829946.jpg 1328w" sizes="(-webkit-min-device-pixel-ratio: 2) 1328px, (min-resolution: 192dpi) 1328px, (max-width: 768px) 1328px, 664px" alt="" title="1829946"/></a></div>
            <p class="letter-capitular">El <strong>papa Francisco</strong> dijo en su <strong>mensaje de fin de año</strong> que <strong>2017</strong> fue <strong>empañado por la guerra, mentiras e injusticias</strong>, y<strong> llamó a la gente a hacerse responsable por sus acciones</strong>.</p>
<p>En su <strong>último evento público del año</strong>, un <strong>servicio en vísperas de Año Nuevo</strong> en la <strong>Basílica de San Pedro</strong>, el pontífice afirmó que la<strong> humanidad &#8220;desperdició e hirió&#8221; al año &#8220;en muchas formas con obras de muerte, con mentiras e injusticias&#8221;</strong>.</p>
<p>Aunque la guerra fue la señal más obvia del &#8220;orgullo impenitente y absurdo&#8221;, muchas otras transgresiones provocaron &#8220;una degradación humana, social y medioambiental&#8221;.</p>
<p>&#8220;Debemos asumir la responsabilidad por todo ante Dios, nuestros hermanos y nuestra creación&#8221;, sostuvo.</p>
<p>Aunque el Papa no mencionó eventos específicos de 2017, hizo oír su voz sobre muchos de los principales temas del mundo durante el año.</p>
<p>En abril, condenó la &#8220;masacre inaceptable&#8221; de civiles inocentes en un ataque con armas químicas en Siria. Hace sólo un mes visitó Myanmar, donde más de 600 mil musulmanes rohinyá se han visto forzados a huir de sus hogares hacia el vecino Bangladés y conversó con autoridades en un intento por mitigar la crisis.</p>
<p>El Papa también intentó alentar la paz en Colombia durante un viaje en septiembre y llamó al presidente de Estados Unidos, Donald Trump, a enfrentar temas vinculados con el cambio climático en mayo.</p>
<p>Ante el aumento de las tensiones entre Corea del Norte y Occidente, Francisco manifestó preocupación por la existencia de arsenales nucleares.</p>
<p>Al finalizar la misa, el Sumo Pontífice caminó por la Plaza de San Pedro, donde saludó a feligreses y posó para fotos con ellos al visitar brevemente un pesebre de tamaño real colocado en el lugar.</p>
<p>El 1 de enero, el líder de los mil 200 millones de católicos del mundo oficiará una misa para conmemorar el Día Mundial de la Paz de la Iglesia.</p>
<p>Con información de <a href="http://excelsior.com/">Excélsior</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftiempodigital.mx%2F2017%2F12%2F31%2Fel-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Papa+lamenta+a%C3%B1o+plagado+de+guerras%2C+mentiras+e+injusticias&url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F12%2F31%2Fel-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias%2F&via=Tiempo+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tiempodigital.mx/2017/12/31/el-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tiempodigital.mx/2017/12/31/el-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias/&amp;media=http://tiempodigital.mx/wp-content/uploads/2017/12/1829946.jpg&description=El+Papa+lamenta+a%C3%B1o+plagado+de+guerras%2C+mentiras+e+injusticias" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+Papa+lamenta+a%C3%B1o+plagado+de+guerras%2C+mentiras+e+injusticias%20-%20http%3A%2F%2Ftiempodigital.mx%2F2017%2F12%2F31%2Fel-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tiempodigital.mx/2017/12/31/el-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tiempodigital.mx/2017/12/31/el-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias/" data-text="El Papa lamenta año plagado de guerras, mentiras e injusticias" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tiempodigital.mx/author/agencias/">Agencias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agencias"></span><meta itemprop="datePublished" content="2017-12-31T15:31:47+00:00"><meta itemprop="dateModified" content="2017-12-31T15:32:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tiempodigital.mx/2017/12/31/el-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png"></span><meta itemprop="name" content="Tiempo Digital"></span><meta itemprop="headline " content="El Papa lamenta año plagado de guerras, mentiras e injusticias"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tiempodigital.mx/wp-content/uploads/2017/12/1829946.jpg"><meta itemprop="width" content="664"><meta itemprop="height" content="498"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_18_5a49653a0a38b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5a49653a0a38b" ><script>var block_td_uid_18_5a49653a0a38b = new tdBlock();
block_td_uid_18_5a49653a0a38b.id = "td_uid_18_5a49653a0a38b";
block_td_uid_18_5a49653a0a38b.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5a49653a0a38b_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":123340,"live_filter_cur_post_author":"3"}';
block_td_uid_18_5a49653a0a38b.td_column_number = "3";
block_td_uid_18_5a49653a0a38b.block_type = "td_block_related_posts";
block_td_uid_18_5a49653a0a38b.post_count = "6";
block_td_uid_18_5a49653a0a38b.found_posts = "3310";
block_td_uid_18_5a49653a0a38b.header_color = "";
block_td_uid_18_5a49653a0a38b.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a49653a0a38b.max_num_pages = "552";
tdBlocksArray.push(block_td_uid_18_5a49653a0a38b);
</script><h4 class="td-related-title"><a id="td_uid_19_5a49653a0f351" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_5a49653a0a38b" href="#">TE PODRÍA INTERESAR</a><a id="td_uid_20_5a49653a0f38f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_5a49653a0a38b" href="#">Más del autor</a></h4><div id=td_uid_18_5a49653a0a38b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/agente-venezolano-mata-a-mujer-durante-reparto-de-jamones/" rel="bookmark" title="Agente venezolano mata a mujer durante reparto de jamones"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829934-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829934-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829934-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Agente venezolano mata a mujer durante reparto de jamones"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/agente-venezolano-mata-a-mujer-durante-reparto-de-jamones/" rel="bookmark" title="Agente venezolano mata a mujer durante reparto de jamones">Agente venezolano mata a mujer durante reparto de jamones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/lanza-onu-alerta-roja-por-crisis-mundial/" rel="bookmark" title="Lanza ONU alerta roja por crisis mundial"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829922-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829922-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829922-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Lanza ONU alerta roja por crisis mundial"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/lanza-onu-alerta-roja-por-crisis-mundial/" rel="bookmark" title="Lanza ONU alerta roja por crisis mundial">Lanza ONU alerta roja por crisis mundial</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/mexicano-espera-pena-capital-en-china-por-narcotrafico/" rel="bookmark" title="Mexicano espera pena capital en China por narcotráfico"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829914-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829914-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829914-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mexicano espera pena capital en China por narcotráfico"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/mexicano-espera-pena-capital-en-china-por-narcotrafico/" rel="bookmark" title="Mexicano espera pena capital en China por narcotráfico">Mexicano espera pena capital en China por narcotráfico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/tiroteo-en-denver-deja-un-policia-muerto-y-seis-heridos/" rel="bookmark" title="Tiroteo en Denver deja un policía muerto y seis heridos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/mapa-denver-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/mapa-denver-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/mapa-denver-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Tiroteo en Denver deja un policía muerto y seis heridos"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/tiroteo-en-denver-deja-un-policia-muerto-y-seis-heridos/" rel="bookmark" title="Tiroteo en Denver deja un policía muerto y seis heridos">Tiroteo en Denver deja un policía muerto y seis heridos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/atentado-en-funeral-deja-al-menos-18-muertos-en-afganistan/" rel="bookmark" title="Atentado en funeral deja al menos 18 muertos en Afganistán"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829855-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829855-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829855-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Atentado en funeral deja al menos 18 muertos en Afganistán"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/atentado-en-funeral-deja-al-menos-18-muertos-en-afganistan/" rel="bookmark" title="Atentado en funeral deja al menos 18 muertos en Afganistán">Atentado en funeral deja al menos 18 muertos en Afganistán</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/prominente-chavista-tilda-a-maduro-de-herodes/" rel="bookmark" title="Prominente chavista tilda a Maduro de &#8216;Herodes&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829846-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829846-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829846-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Prominente chavista tilda a Maduro de &#8216;Herodes&#8217;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/prominente-chavista-tilda-a-maduro-de-herodes/" rel="bookmark" title="Prominente chavista tilda a Maduro de &#8216;Herodes&#8217;">Prominente chavista tilda a Maduro de &#8216;Herodes&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5a49653a0a38b" data-td_block_id="td_uid_18_5a49653a0a38b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5a49653a0a38b" data-td_block_id="td_uid_18_5a49653a0a38b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/31/el-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://tiempodigital.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='123340' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "><img class="aligncenter size-full wp-image-38112" src="http://tiempodigital.mx/wp-content/uploads/2016/11/15319405_10153818892461642_2083497685_n.jpg" alt="15319405_10153818892461642_2083497685_n" width="300" height="300" /></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_5a49653a12cd9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5a49653a12cd9" ><script>var block_td_uid_22_5a49653a12cd9 = new tdBlock();
block_td_uid_22_5a49653a12cd9.id = "td_uid_22_5a49653a12cd9";
block_td_uid_22_5a49653a12cd9.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S VISTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_5a49653a12cd9_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5a49653a12cd9.td_column_number = "1";
block_td_uid_22_5a49653a12cd9.block_type = "td_block_7";
block_td_uid_22_5a49653a12cd9.post_count = "5";
block_td_uid_22_5a49653a12cd9.found_posts = "8";
block_td_uid_22_5a49653a12cd9.header_color = "#";
block_td_uid_22_5a49653a12cd9.ajax_pagination_infinite_stop = "";
block_td_uid_22_5a49653a12cd9.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_22_5a49653a12cd9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS VISTO</span></h4></div><div id=td_uid_22_5a49653a12cd9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/30/detienen-a-presunto-asesino-de-fotografo-yucateco/" rel="bookmark" title="Detienen a presunto asesino de fotógrafo yucateco"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/09.Fotografo-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/09.Fotografo-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/12/09.Fotografo-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Detienen a presunto asesino de fotógrafo yucateco"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/30/detienen-a-presunto-asesino-de-fotografo-yucateco/" rel="bookmark" title="Detienen a presunto asesino de fotógrafo yucateco">Detienen a presunto asesino de fotógrafo yucateco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-30T12:28:17+00:00" >diciembre 30, 2017 12:28 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/30/en-dos-anos-se-registran-458-delitos-cometidos-por-funcionarios-de-oaxaca/" rel="bookmark" title="En dos años, se registran 458 delitos cometidos por funcionarios de Oaxaca"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/07.Delitos-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/07.Delitos-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/12/07.Delitos-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="En dos años, se registran 458 delitos cometidos por funcionarios de Oaxaca"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/30/en-dos-anos-se-registran-458-delitos-cometidos-por-funcionarios-de-oaxaca/" rel="bookmark" title="En dos años, se registran 458 delitos cometidos por funcionarios de Oaxaca">En dos años, se registran 458 delitos cometidos por funcionarios de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-30T11:32:17+00:00" >diciembre 30, 2017 11:32 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/30/no-se-reportan-danos-en-oaxaca-por-sismo-de-4-7-grados-en-el-istmo/" rel="bookmark" title="No se reportan daños en Oaxaca por sismo de 4.7 grados en el Istmo"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/02.Sismo_-1-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/02.Sismo_-1-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/12/02.Sismo_-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="No se reportan daños en Oaxaca por sismo de 4.7 grados en el Istmo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/30/no-se-reportan-danos-en-oaxaca-por-sismo-de-4-7-grados-en-el-istmo/" rel="bookmark" title="No se reportan daños en Oaxaca por sismo de 4.7 grados en el Istmo">No se reportan daños en Oaxaca por sismo de 4.7 grados...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-30T09:33:53+00:00" >diciembre 30, 2017 9:33 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/29/indagan-como-feminicidio-muerte-de-escort-en-hotel/" rel="bookmark" title="Indagan como feminicidio muerte de escort en hotel"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829281-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829281-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829281-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Indagan como feminicidio muerte de escort en hotel"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/29/indagan-como-feminicidio-muerte-de-escort-en-hotel/" rel="bookmark" title="Indagan como feminicidio muerte de escort en hotel">Indagan como feminicidio muerte de escort en hotel</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T20:57:00+00:00" >diciembre 29, 2017 8:57 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/28/pleito-de-bosques-no-conflicto-agrario-en-cajonos-mafud/" rel="bookmark" title="Pleito de bosques, no conflicto agrario en Cajonos: Mafud"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/12.Cajonos-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/12.Cajonos-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/12/12.Cajonos-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Pleito de bosques, no conflicto agrario en Cajonos: Mafud"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/28/pleito-de-bosques-no-conflicto-agrario-en-cajonos-mafud/" rel="bookmark" title="Pleito de bosques, no conflicto agrario en Cajonos: Mafud">Pleito de bosques, no conflicto agrario en Cajonos: Mafud</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T13:34:17+00:00" >diciembre 28, 2017 1:34 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_22_5a49653a12cd9" data-td_block_id="td_uid_22_5a49653a12cd9">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_23_5a49653a16d6d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_5a49653a16d6d" ><script>var block_td_uid_23_5a49653a16d6d = new tdBlock();
block_td_uid_23_5a49653a16d6d.id = "td_uid_23_5a49653a16d6d";
block_td_uid_23_5a49653a16d6d.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S RECIENTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_5a49653a16d6d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_5a49653a16d6d.td_column_number = "1";
block_td_uid_23_5a49653a16d6d.block_type = "td_block_15";
block_td_uid_23_5a49653a16d6d.post_count = "4";
block_td_uid_23_5a49653a16d6d.found_posts = "27859";
block_td_uid_23_5a49653a16d6d.header_color = "#";
block_td_uid_23_5a49653a16d6d.ajax_pagination_infinite_stop = "";
block_td_uid_23_5a49653a16d6d.max_num_pages = "6965";
tdBlocksArray.push(block_td_uid_23_5a49653a16d6d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS RECIENTE</span></h4></div><div id=td_uid_23_5a49653a16d6d class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/asegura-pena-nieto-que-gobierno-mantendra-rumbo-firme/" rel="bookmark" title="Asegura Peña Nieto que gobierno mantendrá rumbo firme"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829963-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829963-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829963-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Asegura Peña Nieto que gobierno mantendrá rumbo firme"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/asegura-pena-nieto-que-gobierno-mantendra-rumbo-firme/" rel="bookmark" title="Asegura Peña Nieto que gobierno mantendrá rumbo firme">Asegura Peña Nieto que gobierno mantendrá rumbo firme</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/y-para-cerrar-el-2017-se-cae-whatsapp/" rel="bookmark" title="Y para cerrar el 2017, se cae WhatsApp"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829957-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829957-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829957-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Y para cerrar el 2017, se cae WhatsApp"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/y-para-cerrar-el-2017-se-cae-whatsapp/" rel="bookmark" title="Y para cerrar el 2017, se cae WhatsApp">Y para cerrar el 2017, se cae WhatsApp</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/el-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias/" rel="bookmark" title="El Papa lamenta año plagado de guerras, mentiras e injusticias"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829946-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829946-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829946-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="El Papa lamenta año plagado de guerras, mentiras e injusticias"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/el-papa-lamenta-ano-plagado-de-guerras-mentiras-e-injusticias/" rel="bookmark" title="El Papa lamenta año plagado de guerras, mentiras e injusticias">El Papa lamenta año plagado de guerras, mentiras e injusticias</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/agente-venezolano-mata-a-mujer-durante-reparto-de-jamones/" rel="bookmark" title="Agente venezolano mata a mujer durante reparto de jamones"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829934-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829934-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829934-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Agente venezolano mata a mujer durante reparto de jamones"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/agente-venezolano-mata-a-mujer-durante-reparto-de-jamones/" rel="bookmark" title="Agente venezolano mata a mujer durante reparto de jamones">Agente venezolano mata a mujer durante reparto de jamones</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5a49653a16d6d" data-td_block_id="td_uid_23_5a49653a16d6d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5a49653a16d6d" data-td_block_id="td_uid_23_5a49653a16d6d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://tiempodigital.mx/"><img class="td-retina-data" src="http://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CONTACTO</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@tiempodigital.mx">redaccion@tiempodigital.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Tiempo Digital 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/12/31/asegura-pena-nieto-que-gobierno-mantendra-rumbo-firme/" rel="bookmark" title="Asegura Peña Nieto que gobierno mantendrá rumbo firme"><img width="324" height="160" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/12/1829963-324x160.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/12/1829963-324x160.jpg 324w, http://tiempodigital.mx/wp-content/uploads/2017/12/1829963-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, (max-width: 768px) 648px, 324px" alt="" title="Asegura Peña Nieto que gobierno mantendrá rumbo firme"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/12/31/asegura-pena-nieto-que-gobierno-mantendra-rumbo-firme/" rel="bookmark" title="Asegura Peña Nieto que gobierno mantendrá rumbo firme">Asegura Peña Nieto que gobierno mantendrá rumbo firme</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://tiempodigital.mx/author/agencias/">Agencias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T16:09:56+00:00" >diciembre 31, 2017 4:09 pm</time></span>                <div class="td-module-comments"><a href="http://tiempodigital.mx/2017/12/31/asegura-pena-nieto-que-gobierno-mantendra-rumbo-firme/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5a49653a3bfcf
    -->

    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://tiempodigital.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "709c2ae023", post_id : 123340 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://tiempodigital.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?scu_version=14' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://tiempodigital.mx/wp-content/plugins/ml-slider/assets/metaslider/public.css?scu_version=14' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/js/editor.js?scu_version=14'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?scu_version=14'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?scu_version=14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/jetpack/modules/wpgroho.js?scu_version=14'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?scu_version=14'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/comment-reply.min.js?scu_version=14'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/wp-embed.min.js?scu_version=14'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?scu_version=14'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Oaxaca de Ju\u00e1rez","api_location":"San Felipe del Agua","api_language":"es","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[16,60.8],"today_humidity":67,"today_wind_speed":[2.1,1.3],"today_min":[16,60.8],"today_max":[16,60.8],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1510509600,"day_temp":[18,65],"day_name":"Dom","owm_day_index":1},{"timestamp":1510596000,"day_temp":[16,61],"day_name":"Lun","owm_day_index":2},{"timestamp":1510682400,"day_temp":[24,75],"day_name":"Mar","owm_day_index":3},{"timestamp":1510768800,"day_temp":[24,76],"day_name":"Mie","owm_day_index":4},{"timestamp":1510855200,"day_temp":[25,77],"day_name":"Jue","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tiempodigital.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tiempodigital.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201752.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'114117238',post:'123340',tz:'-6',srv:'tiempodigital.mx'} ]);
	_stq.push([ 'clickTrackerInit', '114117238', '123340' ]);
</script>

</body>
</html>