<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>En 42 meses registraron 6 mil 81 delitos de abuso sexual | Tiempo Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tiempodigital.mx/xmlrpc.php" />
    <meta property="og:image" content="http://tiempodigital.mx/wp-content/uploads/2017/10/1779916.jpg" /><meta name="author" content="Agencias">
<link rel="icon" type="image/png" href="http://tiempodigital.mx/wp-content/uploads/2016/11/logo.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Feed" href="http://tiempodigital.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; RSS de los comentarios" href="http://tiempodigital.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; En 42 meses registraron 6 mil 81 delitos de abuso sexual RSS de los comentarios" href="http://tiempodigital.mx/2017/10/20/en-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tiempodigital.mx\/wp-includes\/js\/wp-emoji-release.min.js?scu_version=12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?scu_version=12' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/player.css?scu_version=12' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='http://tiempodigital.mx/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?scu_version=12' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://tiempodigital.mx/wp-content/plugins/awesome-weather/awesome-weather.css?scu_version=12' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;scu_version=12' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/css/bbpress.css?scu_version=12' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;scu_version=12' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;scu_version=12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;scu_version=12' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://tiempodigital.mx/wp-content/plugins/wordpress-popular-posts/style/wpp.css?scu_version=12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?scu_version=12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tiempodigital.mx/wp-content/themes/Newspaper/style.css?scu_version=12' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;scu_version=12' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tiempodigital.mx/wp-content/plugins/jetpack/css/jetpack.css?scu_version=12' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-39057542-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-39057542-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?scu_version=12'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/jquery/jquery.js?scu_version=12'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/jquery/jquery-migrate.min.js?scu_version=12'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;scu_version=12'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;scu_version=12'></script>
<link rel='https://api.w.org/' href='http://tiempodigital.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tiempodigital.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tiempodigital.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.6" />
<link rel="canonical" href="http://tiempodigital.mx/2017/10/20/en-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual/" />
<link rel='shortlink' href='http://wp.me/p7IP6C-tbU' />
<link rel="alternate" type="application/json+oembed" href="http://tiempodigital.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F10%2F20%2Fen-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tiempodigital.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F10%2F20%2Fen-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://tiempodigital.mx/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.633_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://tiempodigital.mx/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e17bc64e3e&wpp_id=112214';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<!-- ## NXS/OG ## -->
<meta property="og:site_name" content="Tiempo Digital" />
<meta property="og:title" content="En 42 meses registraron 6 mil 81 delitos de abuso sexual" />
<meta property="og:description" content="La Procuraduría General de Justicia de la Ciudad de México (PGJ) indicó que, de enero de 2014 a junio del 2017, se registraron 6 mil 81 delitos de abuso sexual, los cuales quedaron asentados en ave" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://tiempodigital.mx/2017/10/20/en-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual/" />
<meta property="og:locale" content="es_es" />
<meta property="og:image" content="http://tiempodigital.mx/wp-content/uploads/2017/10/1779916.jpg" />
<meta property="fb:app_id" content="171261846629403"/>
<meta property='article:author' content='https://www.facebook.com/TiempoDigitalMx/' /><meta property='article:publisher' content='https://www.facebook.com/TiempoDigitalMx/' /><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-112214 single-format-standard en-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-7697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-7697"><a href="http://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a></li>
<li id="menu-item-7695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7695"><a href="http://tiempodigital.mx/category/secciones/mexico/">México</a></li>
<li id="menu-item-7696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7696"><a href="http://tiempodigital.mx/category/secciones/mundo/">Mundo</a></li>
<li id="menu-item-39156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39156"><a href="http://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a></li>
<li id="menu-item-39158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39158"><a href="http://tiempodigital.mx/category/especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7693"><a href="http://tiempodigital.mx/category/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-39153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39153"><a href="http://tiempodigital.mx/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-7694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7694"><a href="http://tiempodigital.mx/category/secciones/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></li>
	</ul>
</li>
	<li id="menu-item-39159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39159"><a href="http://tiempodigital.mx/category/salud/">Salud</a></li>
	<li id="menu-item-7692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7692"><a href="http://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a></li>
	<li id="menu-item-39160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39160"><a href="http://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a></li>
</ul>
</li>
<li id="menu-item-39154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39154"><a href="http://tiempodigital.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-39157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39157"><a href="http://tiempodigital.mx/category/videos/">Videos</a></li>
<li id="menu-item-7699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7699"><a href="http://tiempodigital.mx/category/version-impresa/">Versión Impresa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tiempodigital.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">18</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Oaxaca de Juárez</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                viernes, octubre 20, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://tiempodigital.mx/">
            <img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
            <span class="td-visual-hidden">Tiempo Digital</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><a href="http://www.oaxaca.gob.mx" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-111889 size-full" src="http://tiempodigital.mx/wp-content/uploads/2017/10/unnamed-e1508453031693.jpg" alt="" width="700" height="87" /></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia222.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-7697"><a href="http://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59eab4c8c868b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59eab4c8c868b" ><script>var block_td_uid_2_59eab4c8c868b = new tdBlock();
block_td_uid_2_59eab4c8c868b.id = "td_uid_2_59eab4c8c868b";
block_td_uid_2_59eab4c8c868b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_59eab4c8c868b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59eab4c8c868b.td_column_number = "3";
block_td_uid_2_59eab4c8c868b.block_type = "td_block_mega_menu";
block_td_uid_2_59eab4c8c868b.post_count = "5";
block_td_uid_2_59eab4c8c868b.found_posts = "3489";
block_td_uid_2_59eab4c8c868b.header_color = "";
block_td_uid_2_59eab4c8c868b.ajax_pagination_infinite_stop = "";
block_td_uid_2_59eab4c8c868b.max_num_pages = "698";
tdBlocksArray.push(block_td_uid_2_59eab4c8c868b);
</script><div id=td_uid_2_59eab4c8c868b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/reportan-en-el-estado-98-sismos-en-las-ultimas-24-horas/" rel="bookmark" title="Reportan en el estado 98 sismos en las últimas 24 horas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/12.Sismos-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/12.Sismos-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/12.Sismos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Reportan en el estado 98 sismos en las últimas 24 horas"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/reportan-en-el-estado-98-sismos-en-las-ultimas-24-horas/" rel="bookmark" title="Reportan en el estado 98 sismos en las últimas 24 horas">Reportan en el estado 98 sismos en las últimas 24 horas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/me-entregaron-una-tarjeta-sin-credito-damnificada/" rel="bookmark" title="&#8220;Me entregaron una tarjeta sin crédito&#8221;: Damnificada"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/03.Damificada-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/03.Damificada-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/03.Damificada-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="&#8220;Me entregaron una tarjeta sin crédito&#8221;: Damnificada"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/me-entregaron-una-tarjeta-sin-credito-damnificada/" rel="bookmark" title="&#8220;Me entregaron una tarjeta sin crédito&#8221;: Damnificada">&#8220;Me entregaron una tarjeta sin crédito&#8221;: Damnificada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/comite-de-victimas-de-nochixtlan-rechaza-informe-de-la-cndh/" rel="bookmark" title="Comité de Víctimas de Nochixtlán rechaza informe de la CNDH"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/01.Nochixtlan-1-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/01.Nochixtlan-1-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/01.Nochixtlan-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Comité de Víctimas de Nochixtlán rechaza informe de la CNDH"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/comite-de-victimas-de-nochixtlan-rechaza-informe-de-la-cndh/" rel="bookmark" title="Comité de Víctimas de Nochixtlán rechaza informe de la CNDH">Comité de Víctimas de Nochixtlán rechaza informe de la CNDH</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/19/a-un-mes-del-terremoto-ayuquila-vive-en-el-olvido/" rel="bookmark" title="A un mes del terremoto, Ayuquila vive en el olvido"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/02.Ayuquila-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/02.Ayuquila-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/02.Ayuquila-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="A un mes del terremoto, Ayuquila vive en el olvido"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/19/a-un-mes-del-terremoto-ayuquila-vive-en-el-olvido/" rel="bookmark" title="A un mes del terremoto, Ayuquila vive en el olvido">A un mes del terremoto, Ayuquila vive en el olvido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/18/construccion-de-375-aulas-provisionales-insegura-y-lenta/" rel="bookmark" title="Construcción de 375 aulas provisionales, insegura y lenta"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/10.Construccion-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/10.Construccion-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/10.Construccion-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Construcción de 375 aulas provisionales, insegura y lenta"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/18/construccion-de-375-aulas-provisionales-insegura-y-lenta/" rel="bookmark" title="Construcción de 375 aulas provisionales, insegura y lenta">Construcción de 375 aulas provisionales, insegura y lenta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59eab4c8c868b" data-td_block_id="td_uid_2_59eab4c8c868b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59eab4c8c868b" data-td_block_id="td_uid_2_59eab4c8c868b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7695"><a href="http://tiempodigital.mx/category/secciones/mexico/">México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59eab4c8d0d0a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_59eab4c8d0d0a" ><script>var block_td_uid_3_59eab4c8d0d0a = new tdBlock();
block_td_uid_3_59eab4c8d0d0a.id = "td_uid_3_59eab4c8d0d0a";
block_td_uid_3_59eab4c8d0d0a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_59eab4c8d0d0a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59eab4c8d0d0a.td_column_number = "3";
block_td_uid_3_59eab4c8d0d0a.block_type = "td_block_mega_menu";
block_td_uid_3_59eab4c8d0d0a.post_count = "5";
block_td_uid_3_59eab4c8d0d0a.found_posts = "7192";
block_td_uid_3_59eab4c8d0d0a.header_color = "";
block_td_uid_3_59eab4c8d0d0a.ajax_pagination_infinite_stop = "";
block_td_uid_3_59eab4c8d0d0a.max_num_pages = "1439";
tdBlocksArray.push(block_td_uid_3_59eab4c8d0d0a);
</script><div id=td_uid_3_59eab4c8d0d0a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/mueren-3-reos-en-rina-dentro-del-penal-de-jalisco/" rel="bookmark" title="Mueren 3 reos en riña dentro del penal de Jalisco"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779882-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779882-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779882-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mueren 3 reos en riña dentro del penal de Jalisco"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/mueren-3-reos-en-rina-dentro-del-penal-de-jalisco/" rel="bookmark" title="Mueren 3 reos en riña dentro del penal de Jalisco">Mueren 3 reos en riña dentro del penal de Jalisco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/valoran-destituir-a-todo-el-gobierno-catalan/" rel="bookmark" title="Valoran destituir a todo el gobierno catalán"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779861-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779861-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779861-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Valoran destituir a todo el gobierno catalán"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/valoran-destituir-a-todo-el-gobierno-catalan/" rel="bookmark" title="Valoran destituir a todo el gobierno catalán">Valoran destituir a todo el gobierno catalán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/ana-salio-a-pasear-con-su-novio-y-nunca-volvio/" rel="bookmark" title="Ana salió a pasear con su novio y nunca volvió"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779647-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779647-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779647-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ana salió a pasear con su novio y nunca volvió"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/ana-salio-a-pasear-con-su-novio-y-nunca-volvio/" rel="bookmark" title="Ana salió a pasear con su novio y nunca volvió">Ana salió a pasear con su novio y nunca volvió</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/mexico-no-reconocera-independencia-de-cataluna-epn/" rel="bookmark" title="México no reconocerá independencia de Cataluña: EPN"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779796-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779796-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779796-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="México no reconocerá independencia de Cataluña: EPN"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/mexico-no-reconocera-independencia-de-cataluna-epn/" rel="bookmark" title="México no reconocerá independencia de Cataluña: EPN">México no reconocerá independencia de Cataluña: EPN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/exigen-senadores-explicar-remocion-de-nieto-de-la-fepade/" rel="bookmark" title="Exigen senadores explicar remoción de Nieto de la Fepade"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779786-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779786-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779786-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Exigen senadores explicar remoción de Nieto de la Fepade"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/exigen-senadores-explicar-remocion-de-nieto-de-la-fepade/" rel="bookmark" title="Exigen senadores explicar remoción de Nieto de la Fepade">Exigen senadores explicar remoción de Nieto de la Fepade</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59eab4c8d0d0a" data-td_block_id="td_uid_3_59eab4c8d0d0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59eab4c8d0d0a" data-td_block_id="td_uid_3_59eab4c8d0d0a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7696"><a href="http://tiempodigital.mx/category/secciones/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59eab4c8e0216_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59eab4c8e0216" ><script>var block_td_uid_4_59eab4c8e0216 = new tdBlock();
block_td_uid_4_59eab4c8e0216.id = "td_uid_4_59eab4c8e0216";
block_td_uid_4_59eab4c8e0216.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_59eab4c8e0216_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59eab4c8e0216.td_column_number = "3";
block_td_uid_4_59eab4c8e0216.block_type = "td_block_mega_menu";
block_td_uid_4_59eab4c8e0216.post_count = "5";
block_td_uid_4_59eab4c8e0216.found_posts = "2890";
block_td_uid_4_59eab4c8e0216.header_color = "";
block_td_uid_4_59eab4c8e0216.ajax_pagination_infinite_stop = "";
block_td_uid_4_59eab4c8e0216.max_num_pages = "578";
tdBlocksArray.push(block_td_uid_4_59eab4c8e0216);
</script><div id=td_uid_4_59eab4c8e0216 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/papa-reza-por-malta-tras-asesinato-de-periodista/" rel="bookmark" title="Papa reza por Malta tras asesinato de periodista"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779903-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779903-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779903-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Papa reza por Malta tras asesinato de periodista"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/papa-reza-por-malta-tras-asesinato-de-periodista/" rel="bookmark" title="Papa reza por Malta tras asesinato de periodista">Papa reza por Malta tras asesinato de periodista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/elevan-a-24-los-diplomaticos-danados-por-ataques-en-cuba/" rel="bookmark" title="Elevan a 24 los diplomáticos dañados por ataques en Cuba"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779848-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779848-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779848-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Elevan a 24 los diplomáticos dañados por ataques en Cuba"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/elevan-a-24-los-diplomaticos-danados-por-ataques-en-cuba/" rel="bookmark" title="Elevan a 24 los diplomáticos dañados por ataques en Cuba">Elevan a 24 los diplomáticos dañados por ataques en Cuba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/trump-reincide-culpa-al-islam-por-mas-crimen-en-reino-unido/" rel="bookmark" title="Trump reincide: culpa al islam por más crimen en Reino Unido"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779840-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779840-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779840-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Trump reincide: culpa al islam por más crimen en Reino Unido"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/trump-reincide-culpa-al-islam-por-mas-crimen-en-reino-unido/" rel="bookmark" title="Trump reincide: culpa al islam por más crimen en Reino Unido">Trump reincide: culpa al islam por más crimen en Reino Unido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/venezuela-rechaza-instalar-ente-electoral-independiente/" rel="bookmark" title="Venezuela rechaza instalar ente electoral independiente"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779788-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779788-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779788-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Venezuela rechaza instalar ente electoral independiente"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/venezuela-rechaza-instalar-ente-electoral-independiente/" rel="bookmark" title="Venezuela rechaza instalar ente electoral independiente">Venezuela rechaza instalar ente electoral independiente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/salieron-de-excursion-se-perdieron-y-murieron-abrazados/" rel="bookmark" title="Salieron de excursión, se perdieron y murieron abrazados"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779480-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779480-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779480-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Salieron de excursión, se perdieron y murieron abrazados"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/salieron-de-excursion-se-perdieron-y-murieron-abrazados/" rel="bookmark" title="Salieron de excursión, se perdieron y murieron abrazados">Salieron de excursión, se perdieron y murieron abrazados</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59eab4c8e0216" data-td_block_id="td_uid_4_59eab4c8e0216"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59eab4c8e0216" data-td_block_id="td_uid_4_59eab4c8e0216"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-39156"><a href="http://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59eab4c8e7de1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_59eab4c8e7de1" ><script>var block_td_uid_5_59eab4c8e7de1 = new tdBlock();
block_td_uid_5_59eab4c8e7de1.id = "td_uid_5_59eab4c8e7de1";
block_td_uid_5_59eab4c8e7de1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_59eab4c8e7de1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_59eab4c8e7de1.td_column_number = "3";
block_td_uid_5_59eab4c8e7de1.block_type = "td_block_mega_menu";
block_td_uid_5_59eab4c8e7de1.post_count = "5";
block_td_uid_5_59eab4c8e7de1.found_posts = "1508";
block_td_uid_5_59eab4c8e7de1.header_color = "";
block_td_uid_5_59eab4c8e7de1.ajax_pagination_infinite_stop = "";
block_td_uid_5_59eab4c8e7de1.max_num_pages = "302";
tdBlocksArray.push(block_td_uid_5_59eab4c8e7de1);
</script><div id=td_uid_5_59eab4c8e7de1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/en-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual/" rel="bookmark" title="En 42 meses registraron 6 mil 81 delitos de abuso sexual"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779916-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779916-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779916-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="En 42 meses registraron 6 mil 81 delitos de abuso sexual"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/en-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual/" rel="bookmark" title="En 42 meses registraron 6 mil 81 delitos de abuso sexual">En 42 meses registraron 6 mil 81 delitos de abuso sexual</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/discutio-con-sus-padres-y-los-mato-ya-fue-detenido/" rel="bookmark" title="Discutió con sus padres y los mató; ya fue detenido"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779714-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779714-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779714-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Discutió con sus padres y los mató; ya fue detenido"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/discutio-con-sus-padres-y-los-mato-ya-fue-detenido/" rel="bookmark" title="Discutió con sus padres y los mató; ya fue detenido">Discutió con sus padres y los mató; ya fue detenido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/acribillan-a-policia-municipal-en-huatulco/" rel="bookmark" title="Acribillan a policía municipal en Huatulco"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/10.Balazos-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/10.Balazos-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/10.Balazos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Acribillan a policía municipal en Huatulco"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/acribillan-a-policia-municipal-en-huatulco/" rel="bookmark" title="Acribillan a policía municipal en Huatulco">Acribillan a policía municipal en Huatulco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/19/encuentran-dos-cuerpos-en-mixtan-lomabonita/" rel="bookmark" title="Encuentran dos cuerpos en Mixtán, Lomabonita"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/17.Asesinados-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/17.Asesinados-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/17.Asesinados-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Encuentran dos cuerpos en Mixtán, Lomabonita"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/19/encuentran-dos-cuerpos-en-mixtan-lomabonita/" rel="bookmark" title="Encuentran dos cuerpos en Mixtán, Lomabonita">Encuentran dos cuerpos en Mixtán, Lomabonita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/19/buscan-a-skater-en-190-paises-por-el-caso-victoria/" rel="bookmark" title="Buscan a skater en 190 países por el caso Victoria"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/14.Skater-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/14.Skater-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/14.Skater-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Buscan a skater en 190 países por el caso Victoria"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/19/buscan-a-skater-en-190-paises-por-el-caso-victoria/" rel="bookmark" title="Buscan a skater en 190 países por el caso Victoria">Buscan a skater en 190 países por el caso Victoria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59eab4c8e7de1" data-td_block_id="td_uid_5_59eab4c8e7de1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59eab4c8e7de1" data-td_block_id="td_uid_5_59eab4c8e7de1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-39158"><a href="http://tiempodigital.mx/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59eab4c8edde1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_59eab4c8edde1" ><script>var block_td_uid_6_59eab4c8edde1 = new tdBlock();
block_td_uid_6_59eab4c8edde1.id = "td_uid_6_59eab4c8edde1";
block_td_uid_6_59eab4c8edde1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_59eab4c8edde1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_59eab4c8edde1.td_column_number = "3";
block_td_uid_6_59eab4c8edde1.block_type = "td_block_mega_menu";
block_td_uid_6_59eab4c8edde1.post_count = "5";
block_td_uid_6_59eab4c8edde1.found_posts = "1535";
block_td_uid_6_59eab4c8edde1.header_color = "";
block_td_uid_6_59eab4c8edde1.ajax_pagination_infinite_stop = "";
block_td_uid_6_59eab4c8edde1.max_num_pages = "307";
tdBlocksArray.push(block_td_uid_6_59eab4c8edde1);
</script><div id=td_uid_6_59eab4c8edde1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/un-esqueleto-casi-completo-de-tiranosaurio-aparece-en-utah/" rel="bookmark" title="Un esqueleto casi completo de tiranosaurio aparece en Utah"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779675-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779675-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779675-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Un esqueleto casi completo de tiranosaurio aparece en Utah"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/un-esqueleto-casi-completo-de-tiranosaurio-aparece-en-utah/" rel="bookmark" title="Un esqueleto casi completo de tiranosaurio aparece en Utah">Un esqueleto casi completo de tiranosaurio aparece en Utah</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/tres-de-cada-10-mexicanos-temen-ser-espiados-con-su-camara-web/" rel="bookmark" title="Tres de cada 10 mexicanos temen ser espiados con su cámara web"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/23.Webcams-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/23.Webcams-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/23.Webcams-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Tres de cada 10 mexicanos temen ser espiados con su cámara web"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/tres-de-cada-10-mexicanos-temen-ser-espiados-con-su-camara-web/" rel="bookmark" title="Tres de cada 10 mexicanos temen ser espiados con su cámara web">Tres de cada 10 mexicanos temen ser espiados con su cámara&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/google-dara-recompensas-a-quienes-encuentren-fallos-en-sus-apps/" rel="bookmark" title="Google dará &#8220;recompensas&#8221; a quienes encuentren fallos en sus Apps"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/22.Google-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/22.Google-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/22.Google-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Google dará &#8220;recompensas&#8221; a quienes encuentren fallos en sus Apps"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/google-dara-recompensas-a-quienes-encuentren-fallos-en-sus-apps/" rel="bookmark" title="Google dará &#8220;recompensas&#8221; a quienes encuentren fallos en sus Apps">Google dará &#8220;recompensas&#8221; a quienes encuentren fallos en sus Apps</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/19/pokemon-go-lanzara-nuevas-criaturas-por-halloween/" rel="bookmark" title="Pokémon Go lanzará nuevas criaturas por Halloween"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779172-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779172-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779172-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Pokémon Go lanzará nuevas criaturas por Halloween"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/19/pokemon-go-lanzara-nuevas-criaturas-por-halloween/" rel="bookmark" title="Pokémon Go lanzará nuevas criaturas por Halloween">Pokémon Go lanzará nuevas criaturas por Halloween</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/19/compartir-ubicacion-en-whatsapp-sera-una-realidad/" rel="bookmark" title="Compartir ubicación en WhatsApp será una realidad"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/22.WhatsApp-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/22.WhatsApp-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/22.WhatsApp-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Compartir ubicación en WhatsApp será una realidad"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/19/compartir-ubicacion-en-whatsapp-sera-una-realidad/" rel="bookmark" title="Compartir ubicación en WhatsApp será una realidad">Compartir ubicación en WhatsApp será una realidad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59eab4c8edde1" data-td_block_id="td_uid_6_59eab4c8edde1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59eab4c8edde1" data-td_block_id="td_uid_6_59eab4c8edde1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7693"><a href="http://tiempodigital.mx/category/secciones/cultura/">Cultura</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59eab4c900447_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_59eab4c900447" ><script>var block_td_uid_7_59eab4c900447 = new tdBlock();
block_td_uid_7_59eab4c900447.id = "td_uid_7_59eab4c900447";
block_td_uid_7_59eab4c900447.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_59eab4c900447_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59eab4c900447.td_column_number = "3";
block_td_uid_7_59eab4c900447.block_type = "td_block_mega_menu";
block_td_uid_7_59eab4c900447.post_count = "5";
block_td_uid_7_59eab4c900447.found_posts = "285";
block_td_uid_7_59eab4c900447.header_color = "";
block_td_uid_7_59eab4c900447.ajax_pagination_infinite_stop = "";
block_td_uid_7_59eab4c900447.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_7_59eab4c900447);
</script><div id=td_uid_7_59eab4c900447 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/develan-placa-en-honor-a-carlos-fuentes-en-paris/" rel="bookmark" title="Develan placa en honor a Carlos Fuentes en París"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/20.Carlos_Fuentes-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/20.Carlos_Fuentes-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/20.Carlos_Fuentes-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Develan placa en honor a Carlos Fuentes en París"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/develan-placa-en-honor-a-carlos-fuentes-en-paris/" rel="bookmark" title="Develan placa en honor a Carlos Fuentes en París">Develan placa en honor a Carlos Fuentes en París</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/19/universitarios-disenan-pintura-para-restaurar-monumentos-historicos/" rel="bookmark" title="Universitarios diseñan pintura para restaurar monumentos históricos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779270-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779270-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779270-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Universitarios diseñan pintura para restaurar monumentos históricos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/19/universitarios-disenan-pintura-para-restaurar-monumentos-historicos/" rel="bookmark" title="Universitarios diseñan pintura para restaurar monumentos históricos">Universitarios diseñan pintura para restaurar monumentos históricos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/19/polemica-exposicion-racista-compara-africanos-con-animales/" rel="bookmark" title="Polémica exposición &#8220;racista&#8221; compara africanos con animales"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/19.Racista-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/19.Racista-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/19.Racista-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Polémica exposición &#8220;racista&#8221; compara africanos con animales"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/19/polemica-exposicion-racista-compara-africanos-con-animales/" rel="bookmark" title="Polémica exposición &#8220;racista&#8221; compara africanos con animales">Polémica exposición &#8220;racista&#8221; compara africanos con animales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/18/recuperan-supuesto-cuadro-de-salvador-dali/" rel="bookmark" title="Recuperan supuesto cuadro de Salvador Dalí"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/24.Dali_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/24.Dali_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/24.Dali_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Recuperan supuesto cuadro de Salvador Dalí"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/18/recuperan-supuesto-cuadro-de-salvador-dali/" rel="bookmark" title="Recuperan supuesto cuadro de Salvador Dalí">Recuperan supuesto cuadro de Salvador Dalí</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/17/premiere-de-coco-en-bellas-artes-en-beneficio-del-cecam-de-oaxaca/" rel="bookmark" title="Premiere de “Coco” en Bellas Artes, en beneficio del CECAM de Oaxaca"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/13.Coco_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/13.Coco_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/13.Coco_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Premiere de “Coco” en Bellas Artes, en beneficio del CECAM de Oaxaca"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/17/premiere-de-coco-en-bellas-artes-en-beneficio-del-cecam-de-oaxaca/" rel="bookmark" title="Premiere de “Coco” en Bellas Artes, en beneficio del CECAM de Oaxaca">Premiere de “Coco” en Bellas Artes, en beneficio del CECAM de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59eab4c900447" data-td_block_id="td_uid_7_59eab4c900447"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59eab4c900447" data-td_block_id="td_uid_7_59eab4c900447"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39153"><a href="http://tiempodigital.mx/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59eab4c904eeb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_59eab4c904eeb" ><script>var block_td_uid_8_59eab4c904eeb = new tdBlock();
block_td_uid_8_59eab4c904eeb.id = "td_uid_8_59eab4c904eeb";
block_td_uid_8_59eab4c904eeb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_59eab4c904eeb_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59eab4c904eeb.td_column_number = "3";
block_td_uid_8_59eab4c904eeb.block_type = "td_block_mega_menu";
block_td_uid_8_59eab4c904eeb.post_count = "5";
block_td_uid_8_59eab4c904eeb.found_posts = "2587";
block_td_uid_8_59eab4c904eeb.header_color = "";
block_td_uid_8_59eab4c904eeb.ajax_pagination_infinite_stop = "";
block_td_uid_8_59eab4c904eeb.max_num_pages = "518";
tdBlocksArray.push(block_td_uid_8_59eab4c904eeb);
</script><div id=td_uid_8_59eab4c904eeb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/ha-ash-y-prince-royce-lanzan-video-de-100-anos/" rel="bookmark" title="Ha-Ash y Prince Royce lanzan video de &#8216;100 Años&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779894-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779894-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779894-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ha-Ash y Prince Royce lanzan video de &#8216;100 Años&#8217;"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/ha-ash-y-prince-royce-lanzan-video-de-100-anos/" rel="bookmark" title="Ha-Ash y Prince Royce lanzan video de &#8216;100 Años&#8217;">Ha-Ash y Prince Royce lanzan video de &#8216;100 Años&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/kate-del-castillo-revela-que-tuvo-sexo-con-sean-penn/" rel="bookmark" title="Kate del Castillo revela que tuvo sexo con Sean Penn"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/24.Kate_Sean_Pen-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/24.Kate_Sean_Pen-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/24.Kate_Sean_Pen-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Kate del Castillo revela que tuvo sexo con Sean Penn"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/kate-del-castillo-revela-que-tuvo-sexo-con-sean-penn/" rel="bookmark" title="Kate del Castillo revela que tuvo sexo con Sean Penn">Kate del Castillo revela que tuvo sexo con Sean Penn</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/revelan-nuevos-detalles-sobre-la-secuela-de-it/" rel="bookmark" title="Revelan nuevos detalles sobre la secuela de IT"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/19.IT_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/19.IT_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/19.IT_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Revelan nuevos detalles sobre la secuela de IT"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/revelan-nuevos-detalles-sobre-la-secuela-de-it/" rel="bookmark" title="Revelan nuevos detalles sobre la secuela de IT">Revelan nuevos detalles sobre la secuela de IT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/19/a-punto-del-llanto-eduardo-yanez-se-disculpa-por-bofetada/" rel="bookmark" title="A punto del llanto, Eduardo Yáñez se disculpa por bofetada"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779175-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779175-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779175-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="A punto del llanto, Eduardo Yáñez se disculpa por bofetada"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/19/a-punto-del-llanto-eduardo-yanez-se-disculpa-por-bofetada/" rel="bookmark" title="A punto del llanto, Eduardo Yáñez se disculpa por bofetada">A punto del llanto, Eduardo Yáñez se disculpa por bofetada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/19/jose-jose-anuncia-recuperacion-volvera-a-los-escenarios/" rel="bookmark" title="José José anuncia recuperación; volverá a los escenarios"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/18.Jose_Jose-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/18.Jose_Jose-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/18.Jose_Jose-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="José José anuncia recuperación; volverá a los escenarios"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/19/jose-jose-anuncia-recuperacion-volvera-a-los-escenarios/" rel="bookmark" title="José José anuncia recuperación; volverá a los escenarios">José José anuncia recuperación; volverá a los escenarios</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59eab4c904eeb" data-td_block_id="td_uid_8_59eab4c904eeb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59eab4c904eeb" data-td_block_id="td_uid_8_59eab4c904eeb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7694"><a href="http://tiempodigital.mx/category/secciones/deportes/">Deportes</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_59eab4c90c559_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_59eab4c90c559" ><script>var block_td_uid_9_59eab4c90c559 = new tdBlock();
block_td_uid_9_59eab4c90c559.id = "td_uid_9_59eab4c90c559";
block_td_uid_9_59eab4c90c559.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_59eab4c90c559_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59eab4c90c559.td_column_number = "3";
block_td_uid_9_59eab4c90c559.block_type = "td_block_mega_menu";
block_td_uid_9_59eab4c90c559.post_count = "4";
block_td_uid_9_59eab4c90c559.found_posts = "1487";
block_td_uid_9_59eab4c90c559.header_color = "";
block_td_uid_9_59eab4c90c559.ajax_pagination_infinite_stop = "";
block_td_uid_9_59eab4c90c559.max_num_pages = "372";
tdBlocksArray.push(block_td_uid_9_59eab4c90c559);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_59eab4c90c559" id="td_uid_10_59eab4c90f2b7" data-td_block_id="td_uid_9_59eab4c90c559" data-td_filter_value="" href="http://tiempodigital.mx/category/secciones/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_59eab4c90c559"  id="td_uid_11_59eab4c90f3d6" data-td_block_id="td_uid_9_59eab4c90c559" data-td_filter_value="49" href="http://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></div></div><div id=td_uid_9_59eab4c90c559 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/18/suspenden-estreno-de-cinta-sobre-tragedia-de-chapecoense/" rel="bookmark" title="Suspenden estreno de cinta sobre tragedia de Chapecoense"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1778386-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1778386-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1778386-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Suspenden estreno de cinta sobre tragedia de Chapecoense"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/18/suspenden-estreno-de-cinta-sobre-tragedia-de-chapecoense/" rel="bookmark" title="Suspenden estreno de cinta sobre tragedia de Chapecoense">Suspenden estreno de cinta sobre tragedia de Chapecoense</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/18/cristiano-ronaldo-se-niega-a-un-pacto-por-delitos-fiscales/" rel="bookmark" title="Cristiano Ronaldo se niega a un pacto por delitos fiscales"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/21.Cristiano_Ronaldo-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/21.Cristiano_Ronaldo-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/21.Cristiano_Ronaldo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cristiano Ronaldo se niega a un pacto por delitos fiscales"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/18/cristiano-ronaldo-se-niega-a-un-pacto-por-delitos-fiscales/" rel="bookmark" title="Cristiano Ronaldo se niega a un pacto por delitos fiscales">Cristiano Ronaldo se niega a un pacto por delitos fiscales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/17/mexico-asegura-medalla-en-mundial-de-tiro-con-arco/" rel="bookmark" title="México asegura medalla en Mundial de Tiro con Arco"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1777342-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1777342-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1777342-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="México asegura medalla en Mundial de Tiro con Arco"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/17/mexico-asegura-medalla-en-mundial-de-tiro-con-arco/" rel="bookmark" title="México asegura medalla en Mundial de Tiro con Arco">México asegura medalla en Mundial de Tiro con Arco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/17/piojo-herrera-en-la-mira-para-dirigir-a-chile/" rel="bookmark" title="‘Piojo’ Herrera, en la mira para dirigir a Chile"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1777231-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1777231-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1777231-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="‘Piojo’ Herrera, en la mira para dirigir a Chile"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/17/piojo-herrera-en-la-mira-para-dirigir-a-chile/" rel="bookmark" title="‘Piojo’ Herrera, en la mira para dirigir a Chile">‘Piojo’ Herrera, en la mira para dirigir a Chile</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59eab4c90c559" data-td_block_id="td_uid_9_59eab4c90c559"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59eab4c90c559" data-td_block_id="td_uid_9_59eab4c90c559"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39159"><a href="http://tiempodigital.mx/category/salud/">Salud</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_59eab4c911d46_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_59eab4c911d46" ><script>var block_td_uid_12_59eab4c911d46 = new tdBlock();
block_td_uid_12_59eab4c911d46.id = "td_uid_12_59eab4c911d46";
block_td_uid_12_59eab4c911d46.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_59eab4c911d46_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_59eab4c911d46.td_column_number = "3";
block_td_uid_12_59eab4c911d46.block_type = "td_block_mega_menu";
block_td_uid_12_59eab4c911d46.post_count = "5";
block_td_uid_12_59eab4c911d46.found_posts = "502";
block_td_uid_12_59eab4c911d46.header_color = "";
block_td_uid_12_59eab4c911d46.ajax_pagination_infinite_stop = "";
block_td_uid_12_59eab4c911d46.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_12_59eab4c911d46);
</script><div id=td_uid_12_59eab4c911d46 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/19/quieres-combatir-el-estres-esta-es-la-formula/" rel="bookmark" title="¿Quieres combatir el estrés? Esta es la fórmula"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779204-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779204-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779204-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="¿Quieres combatir el estrés? Esta es la fórmula"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/19/quieres-combatir-el-estres-esta-es-la-formula/" rel="bookmark" title="¿Quieres combatir el estrés? Esta es la fórmula">¿Quieres combatir el estrés? Esta es la fórmula</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/18/el-error-que-casi-todos-cometen-al-lavarse-los-dientes/" rel="bookmark" title="El error que casi todos cometen al lavarse los dientes"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1778230-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1778230-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1778230-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="El error que casi todos cometen al lavarse los dientes"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/18/el-error-que-casi-todos-cometen-al-lavarse-los-dientes/" rel="bookmark" title="El error que casi todos cometen al lavarse los dientes">El error que casi todos cometen al lavarse los dientes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/15/mexico-se-une-a-movimiento-de-gnomica-con-6-instituciones/" rel="bookmark" title="México se une a movimiento de gnómica con 6 instituciones"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1775135-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1775135-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1775135-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="México se une a movimiento de gnómica con 6 instituciones"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/15/mexico-se-une-a-movimiento-de-gnomica-con-6-instituciones/" rel="bookmark" title="México se une a movimiento de gnómica con 6 instituciones">México se une a movimiento de gnómica con 6 instituciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/15/llega-a-mexico-nuevo-metodo-anticonceptivo-en-inyecciones/" rel="bookmark" title="Llega a México nuevo método anticonceptivo en inyecciones"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1775109-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1775109-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1775109-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Llega a México nuevo método anticonceptivo en inyecciones"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/15/llega-a-mexico-nuevo-metodo-anticonceptivo-en-inyecciones/" rel="bookmark" title="Llega a México nuevo método anticonceptivo en inyecciones">Llega a México nuevo método anticonceptivo en inyecciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/13/la-donacion-de-organos-un-supremo-acto-de-amor/" rel="bookmark" title="La donación de órganos, un supremo acto de amor"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1774205-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1774205-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1774205-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="La donación de órganos, un supremo acto de amor"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/13/la-donacion-de-organos-un-supremo-acto-de-amor/" rel="bookmark" title="La donación de órganos, un supremo acto de amor">La donación de órganos, un supremo acto de amor</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59eab4c911d46" data-td_block_id="td_uid_12_59eab4c911d46"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_59eab4c911d46" data-td_block_id="td_uid_12_59eab4c911d46"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7692"><a href="http://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_59eab4c916933_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_59eab4c916933" ><script>var block_td_uid_13_59eab4c916933 = new tdBlock();
block_td_uid_13_59eab4c916933.id = "td_uid_13_59eab4c916933";
block_td_uid_13_59eab4c916933.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_59eab4c916933_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_59eab4c916933.td_column_number = "3";
block_td_uid_13_59eab4c916933.block_type = "td_block_mega_menu";
block_td_uid_13_59eab4c916933.post_count = "5";
block_td_uid_13_59eab4c916933.found_posts = "1535";
block_td_uid_13_59eab4c916933.header_color = "";
block_td_uid_13_59eab4c916933.ajax_pagination_infinite_stop = "";
block_td_uid_13_59eab4c916933.max_num_pages = "307";
tdBlocksArray.push(block_td_uid_13_59eab4c916933);
</script><div id=td_uid_13_59eab4c916933 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/un-esqueleto-casi-completo-de-tiranosaurio-aparece-en-utah/" rel="bookmark" title="Un esqueleto casi completo de tiranosaurio aparece en Utah"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779675-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779675-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779675-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Un esqueleto casi completo de tiranosaurio aparece en Utah"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/un-esqueleto-casi-completo-de-tiranosaurio-aparece-en-utah/" rel="bookmark" title="Un esqueleto casi completo de tiranosaurio aparece en Utah">Un esqueleto casi completo de tiranosaurio aparece en Utah</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/tres-de-cada-10-mexicanos-temen-ser-espiados-con-su-camara-web/" rel="bookmark" title="Tres de cada 10 mexicanos temen ser espiados con su cámara web"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/23.Webcams-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/23.Webcams-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/23.Webcams-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Tres de cada 10 mexicanos temen ser espiados con su cámara web"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/tres-de-cada-10-mexicanos-temen-ser-espiados-con-su-camara-web/" rel="bookmark" title="Tres de cada 10 mexicanos temen ser espiados con su cámara web">Tres de cada 10 mexicanos temen ser espiados con su cámara&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/google-dara-recompensas-a-quienes-encuentren-fallos-en-sus-apps/" rel="bookmark" title="Google dará &#8220;recompensas&#8221; a quienes encuentren fallos en sus Apps"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/22.Google-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/22.Google-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/22.Google-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Google dará &#8220;recompensas&#8221; a quienes encuentren fallos en sus Apps"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/google-dara-recompensas-a-quienes-encuentren-fallos-en-sus-apps/" rel="bookmark" title="Google dará &#8220;recompensas&#8221; a quienes encuentren fallos en sus Apps">Google dará &#8220;recompensas&#8221; a quienes encuentren fallos en sus Apps</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/19/pokemon-go-lanzara-nuevas-criaturas-por-halloween/" rel="bookmark" title="Pokémon Go lanzará nuevas criaturas por Halloween"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779172-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779172-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779172-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Pokémon Go lanzará nuevas criaturas por Halloween"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/19/pokemon-go-lanzara-nuevas-criaturas-por-halloween/" rel="bookmark" title="Pokémon Go lanzará nuevas criaturas por Halloween">Pokémon Go lanzará nuevas criaturas por Halloween</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/19/compartir-ubicacion-en-whatsapp-sera-una-realidad/" rel="bookmark" title="Compartir ubicación en WhatsApp será una realidad"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/22.WhatsApp-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/22.WhatsApp-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/22.WhatsApp-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Compartir ubicación en WhatsApp será una realidad"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/19/compartir-ubicacion-en-whatsapp-sera-una-realidad/" rel="bookmark" title="Compartir ubicación en WhatsApp será una realidad">Compartir ubicación en WhatsApp será una realidad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59eab4c916933" data-td_block_id="td_uid_13_59eab4c916933"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_59eab4c916933" data-td_block_id="td_uid_13_59eab4c916933"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39160"><a href="http://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_59eab4c91b774_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_59eab4c91b774" ><script>var block_td_uid_14_59eab4c91b774 = new tdBlock();
block_td_uid_14_59eab4c91b774.id = "td_uid_14_59eab4c91b774";
block_td_uid_14_59eab4c91b774.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_59eab4c91b774_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_59eab4c91b774.td_column_number = "3";
block_td_uid_14_59eab4c91b774.block_type = "td_block_mega_menu";
block_td_uid_14_59eab4c91b774.post_count = "5";
block_td_uid_14_59eab4c91b774.found_posts = "731";
block_td_uid_14_59eab4c91b774.header_color = "";
block_td_uid_14_59eab4c91b774.ajax_pagination_infinite_stop = "";
block_td_uid_14_59eab4c91b774.max_num_pages = "147";
tdBlocksArray.push(block_td_uid_14_59eab4c91b774);
</script><div id=td_uid_14_59eab4c91b774 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/tasa-de-desocupacion-se-mantuvo-en-3-3-en-septiembre/" rel="bookmark" title="Tasa de desocupación se mantuvo en 3.3% en septiembre"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/07.Desocupación-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/07.Desocupación-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/07.Desocupación-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Tasa de desocupación se mantuvo en 3.3% en septiembre"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/tasa-de-desocupacion-se-mantuvo-en-3-3-en-septiembre/" rel="bookmark" title="Tasa de desocupación se mantuvo en 3.3% en septiembre">Tasa de desocupación se mantuvo en 3.3% en septiembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/18/tv-de-paga-e-internet-podrian-subir-de-precio-por-culpa-del-dolar/" rel="bookmark" title="TV de paga e internet podrían subir de precio por culpa del dólar"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/20.Precios_TV-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/20.Precios_TV-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/20.Precios_TV-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="TV de paga e internet podrían subir de precio por culpa del dólar"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/18/tv-de-paga-e-internet-podrian-subir-de-precio-por-culpa-del-dolar/" rel="bookmark" title="TV de paga e internet podrían subir de precio por culpa del dólar">TV de paga e internet podrían subir de precio por culpa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/16/incertidumbre-del-tlcan-provoca-aumento-del-dolar-19-30-a-la-venta/" rel="bookmark" title="Incertidumbre del TLCAN provoca aumento del dólar: $19.30 a la venta"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/25.Dolares-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/25.Dolares-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/25.Dolares-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Incertidumbre del TLCAN provoca aumento del dólar: $19.30 a la venta"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/16/incertidumbre-del-tlcan-provoca-aumento-del-dolar-19-30-a-la-venta/" rel="bookmark" title="Incertidumbre del TLCAN provoca aumento del dólar: $19.30 a la venta">Incertidumbre del TLCAN provoca aumento del dólar: $19.30 a la venta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/16/sube-renta-de-casas-en-cdmx-evitan-los-departamentos/" rel="bookmark" title="Sube renta de casas en CDMX; evitan los departamentos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/05.Departamentos-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/05.Departamentos-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/05.Departamentos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sube renta de casas en CDMX; evitan los departamentos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/16/sube-renta-de-casas-en-cdmx-evitan-los-departamentos/" rel="bookmark" title="Sube renta de casas en CDMX; evitan los departamentos">Sube renta de casas en CDMX; evitan los departamentos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/11/gracias-a-su-solidez-economia-mexicana-resiste-desastres-shcp/" rel="bookmark" title="Gracias a su solidez, economía mexicana resiste desastres: SHCP"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1772839-1-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1772839-1-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1772839-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Gracias a su solidez, economía mexicana resiste desastres: SHCP"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/11/gracias-a-su-solidez-economia-mexicana-resiste-desastres-shcp/" rel="bookmark" title="Gracias a su solidez, economía mexicana resiste desastres: SHCP">Gracias a su solidez, economía mexicana resiste desastres: SHCP</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59eab4c91b774" data-td_block_id="td_uid_14_59eab4c91b774"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_59eab4c91b774" data-td_block_id="td_uid_14_59eab4c91b774"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39154"><a href="http://tiempodigital.mx/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_59eab4c920b87_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_59eab4c920b87" ><script>var block_td_uid_15_59eab4c920b87 = new tdBlock();
block_td_uid_15_59eab4c920b87.id = "td_uid_15_59eab4c920b87";
block_td_uid_15_59eab4c920b87.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"85","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_59eab4c920b87_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_59eab4c920b87.td_column_number = "3";
block_td_uid_15_59eab4c920b87.block_type = "td_block_mega_menu";
block_td_uid_15_59eab4c920b87.post_count = "5";
block_td_uid_15_59eab4c920b87.found_posts = "818";
block_td_uid_15_59eab4c920b87.header_color = "";
block_td_uid_15_59eab4c920b87.ajax_pagination_infinite_stop = "";
block_td_uid_15_59eab4c920b87.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_15_59eab4c920b87);
</script><div id=td_uid_15_59eab4c920b87 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/09/28/el-sismo-y-la-vuelta-a-la-normalidad/" rel="bookmark" title="El sismo y la vuelta a la normalidad"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/09/28/el-sismo-y-la-vuelta-a-la-normalidad/" rel="bookmark" title="El sismo y la vuelta a la normalidad">El sismo y la vuelta a la normalidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/09/26/milenials-2018/" rel="bookmark" title="Milenials 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/09/26/milenials-2018/" rel="bookmark" title="Milenials 2018">Milenials 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/09/26/no-le-creen-al-gobierno-y-con-toda-razon/" rel="bookmark" title="No le creen al gobierno… ¡Y con toda razón!"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/09/26/no-le-creen-al-gobierno-y-con-toda-razon/" rel="bookmark" title="No le creen al gobierno… ¡Y con toda razón!">No le creen al gobierno… ¡Y con toda razón!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/09/12/tv-abierta-la-reina-del-temblor-y-otros-temas/" rel="bookmark" title="TV abierta, la “reina” del temblor&#8230; y otros temas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/09/12/tv-abierta-la-reina-del-temblor-y-otros-temas/" rel="bookmark" title="TV abierta, la “reina” del temblor&#8230; y otros temas">TV abierta, la “reina” del temblor&#8230; y otros temas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/09/12/el-inicio-tres-opciones-dos-proyectos/" rel="bookmark" title="El inicio: tres opciones, dos proyectos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/09/12/el-inicio-tres-opciones-dos-proyectos/" rel="bookmark" title="El inicio: tres opciones, dos proyectos">El inicio: tres opciones, dos proyectos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_59eab4c920b87" data-td_block_id="td_uid_15_59eab4c920b87"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_59eab4c920b87" data-td_block_id="td_uid_15_59eab4c920b87"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39157"><a href="http://tiempodigital.mx/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_59eab4c92461f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_59eab4c92461f" ><script>var block_td_uid_16_59eab4c92461f = new tdBlock();
block_td_uid_16_59eab4c92461f.id = "td_uid_16_59eab4c92461f";
block_td_uid_16_59eab4c92461f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_59eab4c92461f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_59eab4c92461f.td_column_number = "3";
block_td_uid_16_59eab4c92461f.block_type = "td_block_mega_menu";
block_td_uid_16_59eab4c92461f.post_count = "5";
block_td_uid_16_59eab4c92461f.found_posts = "1206";
block_td_uid_16_59eab4c92461f.header_color = "";
block_td_uid_16_59eab4c92461f.ajax_pagination_infinite_stop = "";
block_td_uid_16_59eab4c92461f.max_num_pages = "242";
tdBlocksArray.push(block_td_uid_16_59eab4c92461f);
</script><div id=td_uid_16_59eab4c92461f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/17/esta-es-la-tecnica-adecuada-de-autoexploracion-de-senos/" rel="bookmark" title="Esta es la técnica adecuada de autoexploración de senos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1777268-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1777268-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1777268-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Esta es la técnica adecuada de autoexploración de senos"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/17/esta-es-la-tecnica-adecuada-de-autoexploracion-de-senos/" rel="bookmark" title="Esta es la técnica adecuada de autoexploración de senos">Esta es la técnica adecuada de autoexploración de senos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/17/durante-boda-invitado-celebra-con-un-arma-y-mata-a-menor/" rel="bookmark" title="Durante boda invitado celebra con un arma y mata a menor"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1777249-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1777249-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1777249-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Durante boda invitado celebra con un arma y mata a menor"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/17/durante-boda-invitado-celebra-con-un-arma-y-mata-a-menor/" rel="bookmark" title="Durante boda invitado celebra con un arma y mata a menor">Durante boda invitado celebra con un arma y mata a menor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/16/venga-a-golpes-supuesto-bullying-a-su-hijo/" rel="bookmark" title="Venga a golpes supuesto bullying a su hijo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1776433-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1776433-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1776433-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Venga a golpes supuesto bullying a su hijo"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/16/venga-a-golpes-supuesto-bullying-a-su-hijo/" rel="bookmark" title="Venga a golpes supuesto bullying a su hijo">Venga a golpes supuesto bullying a su hijo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/16/perro-callejero-le-hace-tremenda-travesura-y-de-castigo-lo-adopta/" rel="bookmark" title="Perro callejero le hace tremenda travesura, y de castigo&#8230; lo adopta"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1776202-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1776202-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1776202-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Perro callejero le hace tremenda travesura, y de castigo&#8230; lo adopta"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/16/perro-callejero-le-hace-tremenda-travesura-y-de-castigo-lo-adopta/" rel="bookmark" title="Perro callejero le hace tremenda travesura, y de castigo&#8230; lo adopta">Perro callejero le hace tremenda travesura, y de castigo&#8230; lo adopta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/13/con-sus-propias-manos-mujer-devuelve-a-un-tiburon-al-mar/" rel="bookmark" title="Con sus propias manos, mujer devuelve a un tiburón al mar"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1774223-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1774223-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1774223-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Con sus propias manos, mujer devuelve a un tiburón al mar"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/13/con-sus-propias-manos-mujer-devuelve-a-un-tiburon-al-mar/" rel="bookmark" title="Con sus propias manos, mujer devuelve a un tiburón al mar">Con sus propias manos, mujer devuelve a un tiburón al mar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_59eab4c92461f" data-td_block_id="td_uid_16_59eab4c92461f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_59eab4c92461f" data-td_block_id="td_uid_16_59eab4c92461f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7699"><a href="http://tiempodigital.mx/category/version-impresa/">Versión Impresa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_59eab4c92a02d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_59eab4c92a02d" ><script>var block_td_uid_17_59eab4c92a02d = new tdBlock();
block_td_uid_17_59eab4c92a02d.id = "td_uid_17_59eab4c92a02d";
block_td_uid_17_59eab4c92a02d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_59eab4c92a02d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_59eab4c92a02d.td_column_number = "3";
block_td_uid_17_59eab4c92a02d.block_type = "td_block_mega_menu";
block_td_uid_17_59eab4c92a02d.post_count = "5";
block_td_uid_17_59eab4c92a02d.found_posts = "407";
block_td_uid_17_59eab4c92a02d.header_color = "";
block_td_uid_17_59eab4c92a02d.ajax_pagination_infinite_stop = "";
block_td_uid_17_59eab4c92a02d.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_17_59eab4c92a02d);
</script><div id=td_uid_17_59eab4c92a02d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/edicion-impresa-del-20-de-octubre-de-2017/" rel="bookmark" title="Edición impresa del 20 de octubre de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-20-a-las-18.22.14-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-20-a-las-18.22.14-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-20-a-las-18.22.14-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 20 de octubre de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/edicion-impresa-del-20-de-octubre-de-2017/" rel="bookmark" title="Edición impresa del 20 de octubre de 2017">Edición impresa del 20 de octubre de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/18/edicion-impresa-del-18-de-octubre-de-2017/" rel="bookmark" title="Edición impresa del 18 de octubre de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-18-a-las-18.57.41-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-18-a-las-18.57.41-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-18-a-las-18.57.41-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 18 de octubre de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/18/edicion-impresa-del-18-de-octubre-de-2017/" rel="bookmark" title="Edición impresa del 18 de octubre de 2017">Edición impresa del 18 de octubre de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/17/edicion-impresa-del-17-de-octubre-de-2017/" rel="bookmark" title="Edición impresa del 17 de octubre de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-17-a-las-17.40.52-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-17-a-las-17.40.52-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-17-a-las-17.40.52-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 17 de octubre de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/17/edicion-impresa-del-17-de-octubre-de-2017/" rel="bookmark" title="Edición impresa del 17 de octubre de 2017">Edición impresa del 17 de octubre de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/16/edicion-impresa-del-16-de-octubre-de-2017/" rel="bookmark" title="Edición impresa del 16 de octubre de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-16-a-las-18.44.18-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-16-a-las-18.44.18-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-16-a-las-18.44.18-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 16 de octubre de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/16/edicion-impresa-del-16-de-octubre-de-2017/" rel="bookmark" title="Edición impresa del 16 de octubre de 2017">Edición impresa del 16 de octubre de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/13/edicion-impresa-del-13-de-octubre-de-2017/" rel="bookmark" title="Edición impresa del 13 de octubre de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-13-a-las-17.13.03-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-13-a-las-17.13.03-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/Captura-de-pantalla-2017-10-13-a-las-17.13.03-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 13 de octubre de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/13/edicion-impresa-del-13-de-octubre-de-2017/" rel="bookmark" title="Edición impresa del 13 de octubre de 2017">Edición impresa del 13 de octubre de 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_59eab4c92a02d" data-td_block_id="td_uid_17_59eab4c92a02d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_59eab4c92a02d" data-td_block_id="td_uid_17_59eab4c92a02d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tiempodigital.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-112214" class="post-112214 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Secciones" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/category/secciones/">
                                  <span itemprop="name">Secciones</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Seguridad" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/category/secciones/seguridad/">
                                  <span itemprop="name">Seguridad</span>    </a>    <meta itemprop="position" content = "3"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">En 42 meses registraron 6 mil 81 delitos de abuso sexual</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">En 42 meses registraron 6 mil 81 delitos de abuso sexual</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://tiempodigital.mx/author/agencias/">Agencias</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T21:45:04+00:00" >octubre 20, 2017 9:45 pm</time></span>                                                                <div class="td-post-comments"><a href="http://tiempodigital.mx/2017/10/20/en-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftiempodigital.mx%2F2017%2F10%2F20%2Fen-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=En+42+meses+registraron+6+mil+81+delitos+de+abuso+sexual&url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F10%2F20%2Fen-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual%2F&via=Tiempo+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tiempodigital.mx/2017/10/20/en-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tiempodigital.mx/2017/10/20/en-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual/&amp;media=http://tiempodigital.mx/wp-content/uploads/2017/10/1779916.jpg&description=En+42+meses+registraron+6+mil+81+delitos+de+abuso+sexual" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=En+42+meses+registraron+6+mil+81+delitos+de+abuso+sexual%20-%20http%3A%2F%2Ftiempodigital.mx%2F2017%2F10%2F20%2Fen-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tiempodigital.mx/2017/10/20/en-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tiempodigital.mx/2017/10/20/en-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual/" data-text="En 42 meses registraron 6 mil 81 delitos de abuso sexual" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://tiempodigital.mx/wp-content/uploads/2017/10/1779916.jpg" data-caption=""><img width="664" height="498" class="entry-thumb td-modal-image" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779916.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779916.jpg 664w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779916.jpg 1328w" sizes="(-webkit-min-device-pixel-ratio: 2) 1328px, (min-resolution: 192dpi) 1328px, (max-width: 768px) 1328px, 664px" alt="" title="1779916"/></a></div>
            <p class="letter-capitular">La Procuraduría General de Justicia de la Ciudad de México (PGJ) indicó que, <strong>de enero de 2014 a junio del 2017, </strong>se registraron 6 mil 81 delitos de abuso sexual, los cuales quedaron asentados en averiguaciones previas y carpetas de investigación.</p>
<p>Lo anterior fue revelado a través de una solicitud de información que <strong>derivó en un recurso de revisión </strong>y fue analizado por el Pleno del Infodf en sesión ordinaria.</p>
<p>Un particular requirió a la PGJ: “Número de denuncias por abuso sexual registradas en el periodo comprendido entre el 1 de enero de 2014 y el 29 de junio de 2017 <strong>en las escuelas de educación básica de la Ciudad de México</strong>, desagregadas por delegación política y escuela.” (Sic).</p>
<p>En respuesta, las autoridades de la Procuraduría capitalina proporcionaron una tabla donde indicaron que <strong>únicamente tenían la información por año</strong> y delegación; no contaban con los datos a nivel de escuela de educación básica.</p>
<p>El solicitante se inconformó con la contestación y presentó un recurso de revisión ante el Instituto de Acceso a la Información Pública y Protección de Datos Personales del Distrito Federal (Infodf), con el argumento de que le habían entregado las averiguaciones previas y carpetas de investigación por delegación, año y <strong>nada</strong> desagregado por centros educativos.</p>
<p>Con información de <a href="http://www.excelsior.com.mx/comunidad/2017/10/20/1196117">Excélsior</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftiempodigital.mx%2F2017%2F10%2F20%2Fen-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=En+42+meses+registraron+6+mil+81+delitos+de+abuso+sexual&url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F10%2F20%2Fen-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual%2F&via=Tiempo+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tiempodigital.mx/2017/10/20/en-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tiempodigital.mx/2017/10/20/en-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual/&amp;media=http://tiempodigital.mx/wp-content/uploads/2017/10/1779916.jpg&description=En+42+meses+registraron+6+mil+81+delitos+de+abuso+sexual" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=En+42+meses+registraron+6+mil+81+delitos+de+abuso+sexual%20-%20http%3A%2F%2Ftiempodigital.mx%2F2017%2F10%2F20%2Fen-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tiempodigital.mx/2017/10/20/en-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tiempodigital.mx/2017/10/20/en-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual/" data-text="En 42 meses registraron 6 mil 81 delitos de abuso sexual" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tiempodigital.mx/author/agencias/">Agencias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agencias"></span><meta itemprop="datePublished" content="2017-10-20T21:45:04+00:00"><meta itemprop="dateModified" content="2017-10-20T21:45:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tiempodigital.mx/2017/10/20/en-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png"></span><meta itemprop="name" content="Tiempo Digital"></span><meta itemprop="headline " content="En 42 meses registraron 6 mil 81 delitos de abuso sexual"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tiempodigital.mx/wp-content/uploads/2017/10/1779916.jpg"><meta itemprop="width" content="664"><meta itemprop="height" content="498"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_18_59eab4c93d188_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_59eab4c93d188" ><script>var block_td_uid_18_59eab4c93d188 = new tdBlock();
block_td_uid_18_59eab4c93d188.id = "td_uid_18_59eab4c93d188";
block_td_uid_18_59eab4c93d188.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_59eab4c93d188_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":112214,"live_filter_cur_post_author":"3"}';
block_td_uid_18_59eab4c93d188.td_column_number = "3";
block_td_uid_18_59eab4c93d188.block_type = "td_block_related_posts";
block_td_uid_18_59eab4c93d188.post_count = "6";
block_td_uid_18_59eab4c93d188.found_posts = "1507";
block_td_uid_18_59eab4c93d188.header_color = "";
block_td_uid_18_59eab4c93d188.ajax_pagination_infinite_stop = "";
block_td_uid_18_59eab4c93d188.max_num_pages = "252";
tdBlocksArray.push(block_td_uid_18_59eab4c93d188);
</script><h4 class="td-related-title"><a id="td_uid_19_59eab4c941083" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_59eab4c93d188" href="#">TE PODRÍA INTERESAR</a><a id="td_uid_20_59eab4c9410c3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_59eab4c93d188" href="#">Más del autor</a></h4><div id=td_uid_18_59eab4c93d188 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/discutio-con-sus-padres-y-los-mato-ya-fue-detenido/" rel="bookmark" title="Discutió con sus padres y los mató; ya fue detenido"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779714-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779714-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779714-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Discutió con sus padres y los mató; ya fue detenido"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/discutio-con-sus-padres-y-los-mato-ya-fue-detenido/" rel="bookmark" title="Discutió con sus padres y los mató; ya fue detenido">Discutió con sus padres y los mató; ya fue detenido</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/acribillan-a-policia-municipal-en-huatulco/" rel="bookmark" title="Acribillan a policía municipal en Huatulco"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/10.Balazos-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/10.Balazos-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/10.Balazos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Acribillan a policía municipal en Huatulco"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/acribillan-a-policia-municipal-en-huatulco/" rel="bookmark" title="Acribillan a policía municipal en Huatulco">Acribillan a policía municipal en Huatulco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/19/encuentran-dos-cuerpos-en-mixtan-lomabonita/" rel="bookmark" title="Encuentran dos cuerpos en Mixtán, Lomabonita"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/17.Asesinados-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/17.Asesinados-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/17.Asesinados-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Encuentran dos cuerpos en Mixtán, Lomabonita"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/19/encuentran-dos-cuerpos-en-mixtan-lomabonita/" rel="bookmark" title="Encuentran dos cuerpos en Mixtán, Lomabonita">Encuentran dos cuerpos en Mixtán, Lomabonita</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/19/buscan-a-skater-en-190-paises-por-el-caso-victoria/" rel="bookmark" title="Buscan a skater en 190 países por el caso Victoria"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/14.Skater-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/14.Skater-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/14.Skater-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Buscan a skater en 190 países por el caso Victoria"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/19/buscan-a-skater-en-190-paises-por-el-caso-victoria/" rel="bookmark" title="Buscan a skater en 190 países por el caso Victoria">Buscan a skater en 190 países por el caso Victoria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/19/vinculan-a-proceso-a-conductor-de-uber-acusado-de-homicidio/" rel="bookmark" title="Vinculan a proceso a conductor de Uber acusado de homicidio"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/10.Uber_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/10.Uber_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/10.Uber_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Vinculan a proceso a conductor de Uber acusado de homicidio"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/19/vinculan-a-proceso-a-conductor-de-uber-acusado-de-homicidio/" rel="bookmark" title="Vinculan a proceso a conductor de Uber acusado de homicidio">Vinculan a proceso a conductor de Uber acusado de homicidio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/17/liberan-orden-de-aprehension-contra-skate-por-homicidio-de-su-novia/" rel="bookmark" title="Liberan orden de aprehensión contra ‘skate’ por homicidio de su novia"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1777334-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1777334-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1777334-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Liberan orden de aprehensión contra ‘skate’ por homicidio de su novia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/17/liberan-orden-de-aprehension-contra-skate-por-homicidio-de-su-novia/" rel="bookmark" title="Liberan orden de aprehensión contra ‘skate’ por homicidio de su novia">Liberan orden de aprehensión contra ‘skate’ por homicidio de su novia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_59eab4c93d188" data-td_block_id="td_uid_18_59eab4c93d188"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_59eab4c93d188" data-td_block_id="td_uid_18_59eab4c93d188"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/20/en-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://tiempodigital.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='112214' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "><img class="aligncenter size-full wp-image-38112" src="http://tiempodigital.mx/wp-content/uploads/2016/11/15319405_10153818892461642_2083497685_n.jpg" alt="15319405_10153818892461642_2083497685_n" width="300" height="300" /></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_59eab4c952b21_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_59eab4c952b21" ><script>var block_td_uid_22_59eab4c952b21 = new tdBlock();
block_td_uid_22_59eab4c952b21.id = "td_uid_22_59eab4c952b21";
block_td_uid_22_59eab4c952b21.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S VISTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_59eab4c952b21_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_59eab4c952b21.td_column_number = "1";
block_td_uid_22_59eab4c952b21.block_type = "td_block_7";
block_td_uid_22_59eab4c952b21.post_count = "5";
block_td_uid_22_59eab4c952b21.found_posts = "8";
block_td_uid_22_59eab4c952b21.header_color = "#";
block_td_uid_22_59eab4c952b21.ajax_pagination_infinite_stop = "";
block_td_uid_22_59eab4c952b21.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_22_59eab4c952b21);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS VISTO</span></h4></div><div id=td_uid_22_59eab4c952b21 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/kate-del-castillo-revela-que-tuvo-sexo-con-sean-penn/" rel="bookmark" title="Kate del Castillo revela que tuvo sexo con Sean Penn"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/24.Kate_Sean_Pen-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/24.Kate_Sean_Pen-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/10/24.Kate_Sean_Pen-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Kate del Castillo revela que tuvo sexo con Sean Penn"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/kate-del-castillo-revela-que-tuvo-sexo-con-sean-penn/" rel="bookmark" title="Kate del Castillo revela que tuvo sexo con Sean Penn">Kate del Castillo revela que tuvo sexo con Sean Penn</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T16:03:03+00:00" >octubre 20, 2017 4:03 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/s-22-y-normalistas-responsabilizan-a-ieepo-por-muerte-de-estudiante/" rel="bookmark" title="S-22 y normalistas responsabilizan a IEEPO por muerte de estudiante"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/09.S22_IEEPO-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/09.S22_IEEPO-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/10/09.S22_IEEPO-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="S-22 y normalistas responsabilizan a IEEPO por muerte de estudiante"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/s-22-y-normalistas-responsabilizan-a-ieepo-por-muerte-de-estudiante/" rel="bookmark" title="S-22 y normalistas responsabilizan a IEEPO por muerte de estudiante">S-22 y normalistas responsabilizan a IEEPO por muerte de estudiante</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T11:02:14+00:00" >octubre 20, 2017 11:02 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/revisaremos-a-quien-reciba-ayuda-por-sismos-epn/" rel="bookmark" title="Revisaremos a quien reciba ayuda por sismos: EPN"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/02.EPN_ingenio-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/02.EPN_ingenio-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/10/02.EPN_ingenio-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Revisaremos a quien reciba ayuda por sismos: EPN"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/revisaremos-a-quien-reciba-ayuda-por-sismos-epn/" rel="bookmark" title="Revisaremos a quien reciba ayuda por sismos: EPN">Revisaremos a quien reciba ayuda por sismos: EPN</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T09:19:21+00:00" >octubre 20, 2017 9:19 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/surgen-mas-casos-de-saqueos-cometidos-por-policias-en-tuxtepec/" rel="bookmark" title="Surgen más casos de saqueos cometidos por policías en Tuxtepec"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/05.Policias-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/05.Policias-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/10/05.Policias-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Surgen más casos de saqueos cometidos por policías en Tuxtepec"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/surgen-mas-casos-de-saqueos-cometidos-por-policias-en-tuxtepec/" rel="bookmark" title="Surgen más casos de saqueos cometidos por policías en Tuxtepec">Surgen más casos de saqueos cometidos por policías en Tuxtepec</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T08:30:26+00:00" >octubre 20, 2017 8:30 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/19/a-punto-del-llanto-eduardo-yanez-se-disculpa-por-bofetada/" rel="bookmark" title="A punto del llanto, Eduardo Yáñez se disculpa por bofetada"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779175-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779175-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779175-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="A punto del llanto, Eduardo Yáñez se disculpa por bofetada"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/19/a-punto-del-llanto-eduardo-yanez-se-disculpa-por-bofetada/" rel="bookmark" title="A punto del llanto, Eduardo Yáñez se disculpa por bofetada">A punto del llanto, Eduardo Yáñez se disculpa por bofetada</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T21:22:18+00:00" >octubre 19, 2017 9:22 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_22_59eab4c952b21" data-td_block_id="td_uid_22_59eab4c952b21">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_23_59eab4c95d46c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_59eab4c95d46c" ><script>var block_td_uid_23_59eab4c95d46c = new tdBlock();
block_td_uid_23_59eab4c95d46c.id = "td_uid_23_59eab4c95d46c";
block_td_uid_23_59eab4c95d46c.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S RECIENTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_59eab4c95d46c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_59eab4c95d46c.td_column_number = "1";
block_td_uid_23_59eab4c95d46c.block_type = "td_block_15";
block_td_uid_23_59eab4c95d46c.post_count = "4";
block_td_uid_23_59eab4c95d46c.found_posts = "25341";
block_td_uid_23_59eab4c95d46c.header_color = "#";
block_td_uid_23_59eab4c95d46c.ajax_pagination_infinite_stop = "";
block_td_uid_23_59eab4c95d46c.max_num_pages = "6336";
tdBlocksArray.push(block_td_uid_23_59eab4c95d46c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS RECIENTE</span></h4></div><div id=td_uid_23_59eab4c95d46c class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/en-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual/" rel="bookmark" title="En 42 meses registraron 6 mil 81 delitos de abuso sexual"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779916-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779916-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779916-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="En 42 meses registraron 6 mil 81 delitos de abuso sexual"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/en-42-meses-registraron-6-mil-81-delitos-de-abuso-sexual/" rel="bookmark" title="En 42 meses registraron 6 mil 81 delitos de abuso sexual">En 42 meses registraron 6 mil 81 delitos de abuso sexual</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/papa-reza-por-malta-tras-asesinato-de-periodista/" rel="bookmark" title="Papa reza por Malta tras asesinato de periodista"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779903-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779903-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779903-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Papa reza por Malta tras asesinato de periodista"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/papa-reza-por-malta-tras-asesinato-de-periodista/" rel="bookmark" title="Papa reza por Malta tras asesinato de periodista">Papa reza por Malta tras asesinato de periodista</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/ha-ash-y-prince-royce-lanzan-video-de-100-anos/" rel="bookmark" title="Ha-Ash y Prince Royce lanzan video de &#8216;100 Años&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779894-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779894-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779894-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ha-Ash y Prince Royce lanzan video de &#8216;100 Años&#8217;"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/ha-ash-y-prince-royce-lanzan-video-de-100-anos/" rel="bookmark" title="Ha-Ash y Prince Royce lanzan video de &#8216;100 Años&#8217;">Ha-Ash y Prince Royce lanzan video de &#8216;100 Años&#8217;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/mueren-3-reos-en-rina-dentro-del-penal-de-jalisco/" rel="bookmark" title="Mueren 3 reos en riña dentro del penal de Jalisco"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779882-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779882-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779882-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mueren 3 reos en riña dentro del penal de Jalisco"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/mueren-3-reos-en-rina-dentro-del-penal-de-jalisco/" rel="bookmark" title="Mueren 3 reos en riña dentro del penal de Jalisco">Mueren 3 reos en riña dentro del penal de Jalisco</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_59eab4c95d46c" data-td_block_id="td_uid_23_59eab4c95d46c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_59eab4c95d46c" data-td_block_id="td_uid_23_59eab4c95d46c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://tiempodigital.mx/"><img class="td-retina-data" src="http://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CONTACTO</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@tiempodigital.mx">redaccion@tiempodigital.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Tiempo Digital 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/10/20/papa-reza-por-malta-tras-asesinato-de-periodista/" rel="bookmark" title="Papa reza por Malta tras asesinato de periodista"><img width="324" height="160" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/10/1779903-324x160.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/10/1779903-324x160.jpg 324w, http://tiempodigital.mx/wp-content/uploads/2017/10/1779903-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, (max-width: 768px) 648px, 324px" alt="" title="Papa reza por Malta tras asesinato de periodista"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/10/20/papa-reza-por-malta-tras-asesinato-de-periodista/" rel="bookmark" title="Papa reza por Malta tras asesinato de periodista">Papa reza por Malta tras asesinato de periodista</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://tiempodigital.mx/author/agencias/">Agencias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T21:13:09+00:00" >octubre 20, 2017 9:13 pm</time></span>                <div class="td-module-comments"><a href="http://tiempodigital.mx/2017/10/20/papa-reza-por-malta-tras-asesinato-de-periodista/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 59eab4c9838de
    -->

    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://tiempodigital.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "83fd6de69c", post_id : 112214 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/js/editor.js?scu_version=12'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?scu_version=12'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?scu_version=12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/jetpack/modules/wpgroho.js?scu_version=12'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?scu_version=12'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/comment-reply.min.js?scu_version=12'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/wp-embed.min.js?scu_version=12'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Oaxaca de Ju\u00e1rez","api_location":"San Felipe del Agua","api_language":"es","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[18,64.4],"today_humidity":77,"today_wind_speed":[0.8,0.5],"today_min":[18,64.4],"today_max":[18,64.4],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1508349600,"day_temp":[17,63],"day_name":"Mie","owm_day_index":1},{"timestamp":1508436000,"day_temp":[19,67],"day_name":"Jue","owm_day_index":2},{"timestamp":1508522400,"day_temp":[23,74],"day_name":"Vie","owm_day_index":3},{"timestamp":1508608800,"day_temp":[24,75],"day_name":"Sab","owm_day_index":4},{"timestamp":1508695200,"day_temp":[25,77],"day_name":"Dom","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tiempodigital.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tiempodigital.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'114117238',post:'112214',tz:'-5',srv:'tiempodigital.mx'} ]);
	_stq.push([ 'clickTrackerInit', '114117238', '112214' ]);
</script>

</body>
</html>