<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>¿Dónde observar el eclipse solar? La UNAM te aconseja | Tiempo Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tiempodigital.mx/xmlrpc.php" />
    <meta property="og:image" content="http://tiempodigital.mx/wp-content/uploads/2017/08/1730998.jpg" /><meta name="author" content="Agencias">
<link rel="icon" type="image/png" href="http://tiempodigital.mx/wp-content/uploads/2016/11/logo.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Feed" href="http://tiempodigital.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; RSS de los comentarios" href="http://tiempodigital.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; ¿Dónde observar el eclipse solar? La UNAM te aconseja RSS de los comentarios" href="http://tiempodigital.mx/2017/08/14/donde-observar-el-eclipse-solar-la-unam-te-aconseja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tiempodigital.mx\/wp-includes\/js\/wp-emoji-release.min.js?scu_version=11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?scu_version=11' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/player.css?scu_version=11' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='http://tiempodigital.mx/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?scu_version=11' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://tiempodigital.mx/wp-content/plugins/awesome-weather/awesome-weather.css?scu_version=11' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;scu_version=11' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/css/bbpress.css?scu_version=11' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;scu_version=11' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;scu_version=11' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;scu_version=11' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://tiempodigital.mx/wp-content/plugins/wordpress-popular-posts/style/wpp.css?scu_version=11' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?scu_version=11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tiempodigital.mx/wp-content/themes/Newspaper/style.css?scu_version=11' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;scu_version=11' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tiempodigital.mx/wp-content/plugins/jetpack/css/jetpack.css?scu_version=11' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-39057542-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-39057542-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?scu_version=11'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/jquery/jquery.js?scu_version=11'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/jquery/jquery-migrate.min.js?scu_version=11'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;scu_version=11'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;scu_version=11'></script>
<link rel='https://api.w.org/' href='http://tiempodigital.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tiempodigital.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tiempodigital.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://tiempodigital.mx/2017/08/14/donde-observar-el-eclipse-solar-la-unam-te-aconseja/" />
<link rel='shortlink' href='http://wp.me/p7IP6C-pKE' />
<link rel="alternate" type="application/json+oembed" href="http://tiempodigital.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F08%2F14%2Fdonde-observar-el-eclipse-solar-la-unam-te-aconseja%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tiempodigital.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F08%2F14%2Fdonde-observar-el-eclipse-solar-la-unam-te-aconseja%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://tiempodigital.mx/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.633_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://tiempodigital.mx/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=fba180dd67&wpp_id=98992';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-98992 single-format-standard donde-observar-el-eclipse-solar-la-unam-te-aconseja single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-7697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-7697"><a href="http://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a></li>
<li id="menu-item-7695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7695"><a href="http://tiempodigital.mx/category/secciones/mexico/">México</a></li>
<li id="menu-item-7696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7696"><a href="http://tiempodigital.mx/category/secciones/mundo/">Mundo</a></li>
<li id="menu-item-39156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39156"><a href="http://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a></li>
<li id="menu-item-39158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39158"><a href="http://tiempodigital.mx/category/especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7693"><a href="http://tiempodigital.mx/category/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-39153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39153"><a href="http://tiempodigital.mx/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-7694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7694"><a href="http://tiempodigital.mx/category/secciones/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></li>
	</ul>
</li>
	<li id="menu-item-39159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39159"><a href="http://tiempodigital.mx/category/salud/">Salud</a></li>
	<li id="menu-item-7692" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7692"><a href="http://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a></li>
	<li id="menu-item-39160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39160"><a href="http://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a></li>
</ul>
</li>
<li id="menu-item-39154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39154"><a href="http://tiempodigital.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-39157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39157"><a href="http://tiempodigital.mx/category/videos/">Videos</a></li>
<li id="menu-item-7699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7699"><a href="http://tiempodigital.mx/category/version-impresa/">Versión Impresa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tiempodigital.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Oaxaca de Juárez</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Lunes, Agosto 14, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://tiempodigital.mx/">
            <img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
            <span class="td-visual-hidden">Tiempo Digital</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><a href="http://tiempodigital.mx/wp-content/uploads/2017/07/publi.jpg"><img class="alignleft size-full wp-image-86169" src="http://tiempodigital.mx/wp-content/uploads/2017/07/publi.jpg" alt="" width="700" height="85" /></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia222.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-7697"><a href="http://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59926c122aac8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59926c122aac8" ><script>var block_td_uid_2_59926c122aac8 = new tdBlock();
block_td_uid_2_59926c122aac8.id = "td_uid_2_59926c122aac8";
block_td_uid_2_59926c122aac8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_59926c122aac8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59926c122aac8.td_column_number = "3";
block_td_uid_2_59926c122aac8.block_type = "td_block_mega_menu";
block_td_uid_2_59926c122aac8.post_count = "5";
block_td_uid_2_59926c122aac8.found_posts = "3145";
block_td_uid_2_59926c122aac8.header_color = "";
block_td_uid_2_59926c122aac8.ajax_pagination_infinite_stop = "";
block_td_uid_2_59926c122aac8.max_num_pages = "629";
tdBlocksArray.push(block_td_uid_2_59926c122aac8);
</script><div id=td_uid_2_59926c122aac8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/dia-de-siembra-en-oaxaca-gana-concurso-nacional-de-fotografia/" rel="bookmark" title="Día de siembra en Oaxaca gana Concurso Nacional de Fotografía"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/16.Siembra_Oaxaca-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/16.Siembra_Oaxaca-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/16.Siembra_Oaxaca-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Día de siembra en Oaxaca gana Concurso Nacional de Fotografía"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/dia-de-siembra-en-oaxaca-gana-concurso-nacional-de-fotografia/" rel="bookmark" title="Día de siembra en Oaxaca gana Concurso Nacional de Fotografía">Día de siembra en Oaxaca gana Concurso Nacional de Fotografía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/inicia-cuarta-arribada-de-tortugas-en-la-escobilla-santa-maria-tonameca/" rel="bookmark" title="Inicia cuarta arribada de tortugas en La Escobilla, Santa María Tonameca"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/15.Tortugas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/15.Tortugas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/15.Tortugas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Inicia cuarta arribada de tortugas en La Escobilla, Santa María Tonameca"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/inicia-cuarta-arribada-de-tortugas-en-la-escobilla-santa-maria-tonameca/" rel="bookmark" title="Inicia cuarta arribada de tortugas en La Escobilla, Santa María Tonameca">Inicia cuarta arribada de tortugas en La Escobilla, Santa María Tonameca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/reporta-pgr-reduccion-significativa-en-robo-de-hidrocarburos/" rel="bookmark" title="Reporta PGR reducción &#8220;significativa” en robo de hidrocarburos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/hidrocarburos-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/hidrocarburos-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/hidrocarburos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Reporta PGR reducción &#8220;significativa” en robo de hidrocarburos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/reporta-pgr-reduccion-significativa-en-robo-de-hidrocarburos/" rel="bookmark" title="Reporta PGR reducción &#8220;significativa” en robo de hidrocarburos">Reporta PGR reducción &#8220;significativa” en robo de hidrocarburos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/denuncian-tala-en-zona-ecologica-de-san-miguel-chimalapa/" rel="bookmark" title="Denuncian tala en zona ecológica de San Miguel Chimalapa"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/13.Zona_Ecologica-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/13.Zona_Ecologica-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/13.Zona_Ecologica-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Denuncian tala en zona ecológica de San Miguel Chimalapa"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/denuncian-tala-en-zona-ecologica-de-san-miguel-chimalapa/" rel="bookmark" title="Denuncian tala en zona ecológica de San Miguel Chimalapa">Denuncian tala en zona ecológica de San Miguel Chimalapa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/cierran-puertos-a-la-navegacion-por-mar-de-fondo/" rel="bookmark" title="Cierran puertos a la navegación por mar de fondo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/10.Mar_de_Fondo-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/10.Mar_de_Fondo-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/10.Mar_de_Fondo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cierran puertos a la navegación por mar de fondo"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/cierran-puertos-a-la-navegacion-por-mar-de-fondo/" rel="bookmark" title="Cierran puertos a la navegación por mar de fondo">Cierran puertos a la navegación por mar de fondo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59926c122aac8" data-td_block_id="td_uid_2_59926c122aac8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59926c122aac8" data-td_block_id="td_uid_2_59926c122aac8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7695"><a href="http://tiempodigital.mx/category/secciones/mexico/">México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59926c12326e9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_59926c12326e9" ><script>var block_td_uid_3_59926c12326e9 = new tdBlock();
block_td_uid_3_59926c12326e9.id = "td_uid_3_59926c12326e9";
block_td_uid_3_59926c12326e9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_59926c12326e9_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59926c12326e9.td_column_number = "3";
block_td_uid_3_59926c12326e9.block_type = "td_block_mega_menu";
block_td_uid_3_59926c12326e9.post_count = "5";
block_td_uid_3_59926c12326e9.found_posts = "6339";
block_td_uid_3_59926c12326e9.header_color = "";
block_td_uid_3_59926c12326e9.ajax_pagination_infinite_stop = "";
block_td_uid_3_59926c12326e9.max_num_pages = "1268";
tdBlocksArray.push(block_td_uid_3_59926c12326e9);
</script><div id=td_uid_3_59926c12326e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/calor-extremo-cobra-la-vida-de-9-personas-en-sonora/" rel="bookmark" title="Calor extremo cobra la vida de 9 personas en Sonora"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1731045-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1731045-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1731045-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Calor extremo cobra la vida de 9 personas en Sonora"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/calor-extremo-cobra-la-vida-de-9-personas-en-sonora/" rel="bookmark" title="Calor extremo cobra la vida de 9 personas en Sonora">Calor extremo cobra la vida de 9 personas en Sonora</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/reitera-sct-responsabilidad-compartida-en-socavon-de-paso-expres/" rel="bookmark" title="Reitera SCT responsabilidad compartida en socavón de Paso Exprés"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1731034-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1731034-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1731034-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Reitera SCT responsabilidad compartida en socavón de Paso Exprés"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/reitera-sct-responsabilidad-compartida-en-socavon-de-paso-expres/" rel="bookmark" title="Reitera SCT responsabilidad compartida en socavón de Paso Exprés">Reitera SCT responsabilidad compartida en socavón de Paso Exprés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/lozoya-demandara-a-quienes-lo-acusan-del-caso-odebrecht/" rel="bookmark" title="Lozoya demandará a quienes lo acusan del caso Odebrecht"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730995-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730995-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730995-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Lozoya demandará a quienes lo acusan del caso Odebrecht"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/lozoya-demandara-a-quienes-lo-acusan-del-caso-odebrecht/" rel="bookmark" title="Lozoya demandará a quienes lo acusan del caso Odebrecht">Lozoya demandará a quienes lo acusan del caso Odebrecht</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/se-fortalece-gert-se-espera-que-se-vuelva-huracan/" rel="bookmark" title="Se fortalece ‘Gert’; se espera que se vuelva huracán"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730963-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730963-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730963-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Se fortalece ‘Gert’; se espera que se vuelva huracán"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/se-fortalece-gert-se-espera-que-se-vuelva-huracan/" rel="bookmark" title="Se fortalece ‘Gert’; se espera que se vuelva huracán">Se fortalece ‘Gert’; se espera que se vuelva huracán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/pena-nieto-se-reune-con-titular-de-la-ocde/" rel="bookmark" title="Peña Nieto se reúne con titular de la OCDE"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730950-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730950-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730950-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Peña Nieto se reúne con titular de la OCDE"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/pena-nieto-se-reune-con-titular-de-la-ocde/" rel="bookmark" title="Peña Nieto se reúne con titular de la OCDE">Peña Nieto se reúne con titular de la OCDE</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59926c12326e9" data-td_block_id="td_uid_3_59926c12326e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59926c12326e9" data-td_block_id="td_uid_3_59926c12326e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7696"><a href="http://tiempodigital.mx/category/secciones/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59926c124007c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59926c124007c" ><script>var block_td_uid_4_59926c124007c = new tdBlock();
block_td_uid_4_59926c124007c.id = "td_uid_4_59926c124007c";
block_td_uid_4_59926c124007c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_59926c124007c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59926c124007c.td_column_number = "3";
block_td_uid_4_59926c124007c.block_type = "td_block_mega_menu";
block_td_uid_4_59926c124007c.post_count = "5";
block_td_uid_4_59926c124007c.found_posts = "2424";
block_td_uid_4_59926c124007c.header_color = "";
block_td_uid_4_59926c124007c.ajax_pagination_infinite_stop = "";
block_td_uid_4_59926c124007c.max_num_pages = "485";
tdBlocksArray.push(block_td_uid_4_59926c124007c);
</script><div id=td_uid_4_59926c124007c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/kim-jong-un-recibe-plan-para-disparar-misiles/" rel="bookmark" title="Kim Jong-un recibe plan para disparar misiles"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730952-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730952-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730952-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Kim Jong-un recibe plan para disparar misiles"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/kim-jong-un-recibe-plan-para-disparar-misiles/" rel="bookmark" title="Kim Jong-un recibe plan para disparar misiles">Kim Jong-un recibe plan para disparar misiles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/escribe-obama-tercer-tuit-mas-popular/" rel="bookmark" title="Escribe Obama tercer tuit más popular"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730878-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730878-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730878-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Escribe Obama tercer tuit más popular"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/escribe-obama-tercer-tuit-mas-popular/" rel="bookmark" title="Escribe Obama tercer tuit más popular">Escribe Obama tercer tuit más popular</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/auto-embiste-a-personas-en-francia-muere-una-nina/" rel="bookmark" title="Auto embiste a personas en Francia; muere una niña"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/francia-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/francia-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/francia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Auto embiste a personas en Francia; muere una niña"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/auto-embiste-a-personas-en-francia-muere-una-nina/" rel="bookmark" title="Auto embiste a personas en Francia; muere una niña">Auto embiste a personas en Francia; muere una niña</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/renuncia-asesor-de-trump-por-caso-de-supremacistas/" rel="bookmark" title="Renuncia asesor de Trump por caso de supremacistas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/25.Asesor_Trump-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/25.Asesor_Trump-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/25.Asesor_Trump-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Renuncia asesor de Trump por caso de supremacistas"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/renuncia-asesor-de-trump-por-caso-de-supremacistas/" rel="bookmark" title="Renuncia asesor de Trump por caso de supremacistas">Renuncia asesor de Trump por caso de supremacistas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/trump-condena-a-grupos-extremistas-tras-ataque-en-virginia/" rel="bookmark" title="Trump condena a grupos extremistas tras ataque en Virginia"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/24.Protestas_EU-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/24.Protestas_EU-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/24.Protestas_EU-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Trump condena a grupos extremistas tras ataque en Virginia"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/trump-condena-a-grupos-extremistas-tras-ataque-en-virginia/" rel="bookmark" title="Trump condena a grupos extremistas tras ataque en Virginia">Trump condena a grupos extremistas tras ataque en Virginia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59926c124007c" data-td_block_id="td_uid_4_59926c124007c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59926c124007c" data-td_block_id="td_uid_4_59926c124007c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39156"><a href="http://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59926c1246d60_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_59926c1246d60" ><script>var block_td_uid_5_59926c1246d60 = new tdBlock();
block_td_uid_5_59926c1246d60.id = "td_uid_5_59926c1246d60";
block_td_uid_5_59926c1246d60.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_59926c1246d60_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_59926c1246d60.td_column_number = "3";
block_td_uid_5_59926c1246d60.block_type = "td_block_mega_menu";
block_td_uid_5_59926c1246d60.post_count = "5";
block_td_uid_5_59926c1246d60.found_posts = "1396";
block_td_uid_5_59926c1246d60.header_color = "";
block_td_uid_5_59926c1246d60.ajax_pagination_infinite_stop = "";
block_td_uid_5_59926c1246d60.max_num_pages = "280";
tdBlocksArray.push(block_td_uid_5_59926c1246d60);
</script><div id=td_uid_5_59926c1246d60 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/matan-a-balazos-a-dos-personas-en-la-costa/" rel="bookmark" title="Matan a balazos a dos personas en la Costa"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/04.Matan_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/04.Matan_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/04.Matan_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Matan a balazos a dos personas en la Costa"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/matan-a-balazos-a-dos-personas-en-la-costa/" rel="bookmark" title="Matan a balazos a dos personas en la Costa">Matan a balazos a dos personas en la Costa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/12/detienen-a-8-integrantes-de-red-de-trata-en-tlaxcala-liberan-a-tres-victimas/" rel="bookmark" title="Detienen a 8 integrantes de red de trata en Tlaxcala"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/19.Tlaxcala-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/19.Tlaxcala-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/19.Tlaxcala-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Detienen a 8 integrantes de red de trata en Tlaxcala"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/12/detienen-a-8-integrantes-de-red-de-trata-en-tlaxcala-liberan-a-tres-victimas/" rel="bookmark" title="Detienen a 8 integrantes de red de trata en Tlaxcala">Detienen a 8 integrantes de red de trata en Tlaxcala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/12/asesinan-a-un-hombre-a-balazos-en-putla/" rel="bookmark" title="Asesinan a un hombre a balazos en Putla"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/18.Asesinado_Putla-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/18.Asesinado_Putla-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/18.Asesinado_Putla-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Asesinan a un hombre a balazos en Putla"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/12/asesinan-a-un-hombre-a-balazos-en-putla/" rel="bookmark" title="Asesinan a un hombre a balazos en Putla">Asesinan a un hombre a balazos en Putla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/12/sabado-sangriento-en-tuxtepec-ola-de-ejecuciones-van-7/" rel="bookmark" title="Ejecuciones y enfrentamiento policía-sicarios dejan 6 muertos en Tuxtepec"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/tuxtepec-1-1-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/tuxtepec-1-1-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/tuxtepec-1-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ejecuciones y enfrentamiento policía-sicarios dejan 6 muertos en Tuxtepec"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/principales/" class="td-post-category">Principales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/12/sabado-sangriento-en-tuxtepec-ola-de-ejecuciones-van-7/" rel="bookmark" title="Ejecuciones y enfrentamiento policía-sicarios dejan 6 muertos en Tuxtepec">Ejecuciones y enfrentamiento policía-sicarios dejan 6 muertos en Tuxtepec</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/12/explosion-de-cohetones-deja-2-heridos-y-danos-a-casa-en-huajuapan/" rel="bookmark" title="Dos heridos y daños a casas, saldo de explosión de cohetones en Huajuapan"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/16.Huajuapan-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/16.Huajuapan-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/16.Huajuapan-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Dos heridos y daños a casas, saldo de explosión de cohetones en Huajuapan"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/principales/" class="td-post-category">Principales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/12/explosion-de-cohetones-deja-2-heridos-y-danos-a-casa-en-huajuapan/" rel="bookmark" title="Dos heridos y daños a casas, saldo de explosión de cohetones en Huajuapan">Dos heridos y daños a casas, saldo de explosión de cohetones&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59926c1246d60" data-td_block_id="td_uid_5_59926c1246d60"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59926c1246d60" data-td_block_id="td_uid_5_59926c1246d60"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-39158"><a href="http://tiempodigital.mx/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59926c124d0e8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_59926c124d0e8" ><script>var block_td_uid_6_59926c124d0e8 = new tdBlock();
block_td_uid_6_59926c124d0e8.id = "td_uid_6_59926c124d0e8";
block_td_uid_6_59926c124d0e8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_59926c124d0e8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_59926c124d0e8.td_column_number = "3";
block_td_uid_6_59926c124d0e8.block_type = "td_block_mega_menu";
block_td_uid_6_59926c124d0e8.post_count = "5";
block_td_uid_6_59926c124d0e8.found_posts = "1375";
block_td_uid_6_59926c124d0e8.header_color = "";
block_td_uid_6_59926c124d0e8.ajax_pagination_infinite_stop = "";
block_td_uid_6_59926c124d0e8.max_num_pages = "275";
tdBlocksArray.push(block_td_uid_6_59926c124d0e8);
</script><div id=td_uid_6_59926c124d0e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/donde-observar-el-eclipse-solar-la-unam-te-aconseja/" rel="bookmark" title="¿Dónde observar el eclipse solar? La UNAM te aconseja"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730998-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730998-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730998-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="¿Dónde observar el eclipse solar? La UNAM te aconseja"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/donde-observar-el-eclipse-solar-la-unam-te-aconseja/" rel="bookmark" title="¿Dónde observar el eclipse solar? La UNAM te aconseja">¿Dónde observar el eclipse solar? La UNAM te aconseja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/whatsapp-hara-que-dejes-de-llevar-tu-cartera-a-todas-partes/" rel="bookmark" title="WhatsApp hará que dejes de llevar tu cartera a todas partes"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730969-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730969-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730969-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="WhatsApp hará que dejes de llevar tu cartera a todas partes"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/whatsapp-hara-que-dejes-de-llevar-tu-cartera-a-todas-partes/" rel="bookmark" title="WhatsApp hará que dejes de llevar tu cartera a todas partes">WhatsApp hará que dejes de llevar tu cartera a todas partes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/consulta-aqui-los-horarios-para-ver-el-gran-eclipse-solar/" rel="bookmark" title="Consulta aquí los horarios para ver el gran eclipse solar"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730903-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730903-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730903-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Consulta aquí los horarios para ver el gran eclipse solar"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/consulta-aqui-los-horarios-para-ver-el-gran-eclipse-solar/" rel="bookmark" title="Consulta aquí los horarios para ver el gran eclipse solar">Consulta aquí los horarios para ver el gran eclipse solar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/10-datos-para-conocer-mejor-a-sarahah-el-ultimo-furor-de-internet/" rel="bookmark" title="10 datos para conocer mejor a Sarahah, el último furor de internet"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/18.Sarahah-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/18.Sarahah-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/18.Sarahah-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="10 datos para conocer mejor a Sarahah, el último furor de internet"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/10-datos-para-conocer-mejor-a-sarahah-el-ultimo-furor-de-internet/" rel="bookmark" title="10 datos para conocer mejor a Sarahah, el último furor de internet">10 datos para conocer mejor a Sarahah, el último furor de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/13/einstein-aristoteles-mozart-genios-pero-no-por-ser-zurdos/" rel="bookmark" title="Einstein, Aristóteles, Mozart, genios, pero no por ser zurdos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730172-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730172-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730172-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Einstein, Aristóteles, Mozart, genios, pero no por ser zurdos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/13/einstein-aristoteles-mozart-genios-pero-no-por-ser-zurdos/" rel="bookmark" title="Einstein, Aristóteles, Mozart, genios, pero no por ser zurdos">Einstein, Aristóteles, Mozart, genios, pero no por ser zurdos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59926c124d0e8" data-td_block_id="td_uid_6_59926c124d0e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59926c124d0e8" data-td_block_id="td_uid_6_59926c124d0e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7693"><a href="http://tiempodigital.mx/category/secciones/cultura/">Cultura</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59926c12524e6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_59926c12524e6" ><script>var block_td_uid_7_59926c12524e6 = new tdBlock();
block_td_uid_7_59926c12524e6.id = "td_uid_7_59926c12524e6";
block_td_uid_7_59926c12524e6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_59926c12524e6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59926c12524e6.td_column_number = "3";
block_td_uid_7_59926c12524e6.block_type = "td_block_mega_menu";
block_td_uid_7_59926c12524e6.post_count = "5";
block_td_uid_7_59926c12524e6.found_posts = "214";
block_td_uid_7_59926c12524e6.header_color = "";
block_td_uid_7_59926c12524e6.ajax_pagination_infinite_stop = "";
block_td_uid_7_59926c12524e6.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_7_59926c12524e6);
</script><div id=td_uid_7_59926c12524e6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/protestan-por-recorte-de-clases-de-danza-unam/" rel="bookmark" title="Protestan por recorte de clases de Danza UNAM"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/26.Danza_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/26.Danza_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/26.Danza_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Protestan por recorte de clases de Danza UNAM"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/protestan-por-recorte-de-clases-de-danza-unam/" rel="bookmark" title="Protestan por recorte de clases de Danza UNAM">Protestan por recorte de clases de Danza UNAM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/11/escritor-xavier-velasco-debuta-como-actor-diablo-guardian/" rel="bookmark" title="Escritor Xavier Velasco debuta como actor en &#8220;Diablo guardián&#8221;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/31.Javier_Velasco-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/31.Javier_Velasco-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/31.Javier_Velasco-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Escritor Xavier Velasco debuta como actor en &#8220;Diablo guardián&#8221;"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/11/escritor-xavier-velasco-debuta-como-actor-diablo-guardian/" rel="bookmark" title="Escritor Xavier Velasco debuta como actor en &#8220;Diablo guardián&#8221;">Escritor Xavier Velasco debuta como actor en &#8220;Diablo guardián&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/11/escritor-poli-delano-muere-a-los-81-anos/" rel="bookmark" title="Escritor Poli Délano muere a los 81 años"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/27.Escritor-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/27.Escritor-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/27.Escritor-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Escritor Poli Délano muere a los 81 años"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/11/escritor-poli-delano-muere-a-los-81-anos/" rel="bookmark" title="Escritor Poli Délano muere a los 81 años">Escritor Poli Délano muere a los 81 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/11/francisco-toledo-cultiva-el-afelpado-en-gran-formato/" rel="bookmark" title="Francisco Toledo cultiva el afelpado en gran formato"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/10.Toledo-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/10.Toledo-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/10.Toledo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Francisco Toledo cultiva el afelpado en gran formato"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/11/francisco-toledo-cultiva-el-afelpado-en-gran-formato/" rel="bookmark" title="Francisco Toledo cultiva el afelpado en gran formato">Francisco Toledo cultiva el afelpado en gran formato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/10/rius-hizo-los-primeros-memes-documentados-director-de-tv-unam/" rel="bookmark" title="&#8220;Rius&#8221; hizo los primeros memes documentados"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/18.Rius_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/18.Rius_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/18.Rius_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="&#8220;Rius&#8221; hizo los primeros memes documentados"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/10/rius-hizo-los-primeros-memes-documentados-director-de-tv-unam/" rel="bookmark" title="&#8220;Rius&#8221; hizo los primeros memes documentados">&#8220;Rius&#8221; hizo los primeros memes documentados</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59926c12524e6" data-td_block_id="td_uid_7_59926c12524e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59926c12524e6" data-td_block_id="td_uid_7_59926c12524e6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39153"><a href="http://tiempodigital.mx/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59926c1256cd7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_59926c1256cd7" ><script>var block_td_uid_8_59926c1256cd7 = new tdBlock();
block_td_uid_8_59926c1256cd7.id = "td_uid_8_59926c1256cd7";
block_td_uid_8_59926c1256cd7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_59926c1256cd7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59926c1256cd7.td_column_number = "3";
block_td_uid_8_59926c1256cd7.block_type = "td_block_mega_menu";
block_td_uid_8_59926c1256cd7.post_count = "5";
block_td_uid_8_59926c1256cd7.found_posts = "2384";
block_td_uid_8_59926c1256cd7.header_color = "";
block_td_uid_8_59926c1256cd7.ajax_pagination_infinite_stop = "";
block_td_uid_8_59926c1256cd7.max_num_pages = "477";
tdBlocksArray.push(block_td_uid_8_59926c1256cd7);
</script><div id=td_uid_8_59926c1256cd7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/godzilla-vendra-a-mexico-a-destruir-el-centro-historico/" rel="bookmark" title="Godzilla vendrá a México a destruir el Centro Histórico"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730955-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730955-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730955-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Godzilla vendrá a México a destruir el Centro Histórico"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/godzilla-vendra-a-mexico-a-destruir-el-centro-historico/" rel="bookmark" title="Godzilla vendrá a México a destruir el Centro Histórico">Godzilla vendrá a México a destruir el Centro Histórico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/dj-el-misterioso-personaje-de-benicio-del-toro-en-star-wars/" rel="bookmark" title="DJ, el misterioso personaje de Benicio del Toro en Star Wars"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730907-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730907-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730907-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="DJ, el misterioso personaje de Benicio del Toro en Star Wars"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/dj-el-misterioso-personaje-de-benicio-del-toro-en-star-wars/" rel="bookmark" title="DJ, el misterioso personaje de Benicio del Toro en Star Wars">DJ, el misterioso personaje de Benicio del Toro en Star Wars</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/timbiriche-anuncia-cuatro-fechas-mas-en-el-auditorio/" rel="bookmark" title="Timbiriche anuncia cuatro fechas más en el Auditorio"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730893-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730893-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730893-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Timbiriche anuncia cuatro fechas más en el Auditorio"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/timbiriche-anuncia-cuatro-fechas-mas-en-el-auditorio/" rel="bookmark" title="Timbiriche anuncia cuatro fechas más en el Auditorio">Timbiriche anuncia cuatro fechas más en el Auditorio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/muere-una-motociclista-durante-rodaje-de-deadpool-2/" rel="bookmark" title="Muere una motociclista durante rodaje de &#8216;Deadpool 2&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730856-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730856-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730856-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Muere una motociclista durante rodaje de &#8216;Deadpool 2&#8217;"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/muere-una-motociclista-durante-rodaje-de-deadpool-2/" rel="bookmark" title="Muere una motociclista durante rodaje de &#8216;Deadpool 2&#8217;">Muere una motociclista durante rodaje de &#8216;Deadpool 2&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/13/segunda-entrega-de-la-saga-annabelle-lidera-taquillas/" rel="bookmark" title="Segunda entrega de la saga &#8216;Annabelle&#8217; lidera taquillas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730203-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730203-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730203-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Segunda entrega de la saga &#8216;Annabelle&#8217; lidera taquillas"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/13/segunda-entrega-de-la-saga-annabelle-lidera-taquillas/" rel="bookmark" title="Segunda entrega de la saga &#8216;Annabelle&#8217; lidera taquillas">Segunda entrega de la saga &#8216;Annabelle&#8217; lidera taquillas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59926c1256cd7" data-td_block_id="td_uid_8_59926c1256cd7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59926c1256cd7" data-td_block_id="td_uid_8_59926c1256cd7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7694"><a href="http://tiempodigital.mx/category/secciones/deportes/">Deportes</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_59926c125dc61_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_59926c125dc61" ><script>var block_td_uid_9_59926c125dc61 = new tdBlock();
block_td_uid_9_59926c125dc61.id = "td_uid_9_59926c125dc61";
block_td_uid_9_59926c125dc61.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_59926c125dc61_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59926c125dc61.td_column_number = "3";
block_td_uid_9_59926c125dc61.block_type = "td_block_mega_menu";
block_td_uid_9_59926c125dc61.post_count = "4";
block_td_uid_9_59926c125dc61.found_posts = "1384";
block_td_uid_9_59926c125dc61.header_color = "";
block_td_uid_9_59926c125dc61.ajax_pagination_infinite_stop = "";
block_td_uid_9_59926c125dc61.max_num_pages = "346";
tdBlocksArray.push(block_td_uid_9_59926c125dc61);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_59926c125dc61" id="td_uid_10_59926c12605a0" data-td_block_id="td_uid_9_59926c125dc61" data-td_filter_value="" href="http://tiempodigital.mx/category/secciones/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_59926c125dc61"  id="td_uid_11_59926c12606a8" data-td_block_id="td_uid_9_59926c125dc61" data-td_filter_value="49" href="http://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></div></div><div id=td_uid_9_59926c125dc61 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/medalla-de-plata-deja-sabor-agridulce-a-lupita-gonzalez/" rel="bookmark" title="Medalla de plata deja sabor &#8220;agridulce&#8221; a Lupita González"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/01.Lupita_Gonzales-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/01.Lupita_Gonzales-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/01.Lupita_Gonzales-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Medalla de plata deja sabor &#8220;agridulce&#8221; a Lupita González"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/medalla-de-plata-deja-sabor-agridulce-a-lupita-gonzalez/" rel="bookmark" title="Medalla de plata deja sabor &#8220;agridulce&#8221; a Lupita González">Medalla de plata deja sabor &#8220;agridulce&#8221; a Lupita González</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/13/lupita-gonzalez-gana-medalla-de-plata-en-mundial-de-atletismo/" rel="bookmark" title="Lupita González gana medalla de plata en mundial de atletismo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730116-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730116-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730116-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Lupita González gana medalla de plata en mundial de atletismo"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/13/lupita-gonzalez-gana-medalla-de-plata-en-mundial-de-atletismo/" rel="bookmark" title="Lupita González gana medalla de plata en mundial de atletismo">Lupita González gana medalla de plata en mundial de atletismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/12/asesinan-a-cesar-osuna-ex-beisbolista-profesional/" rel="bookmark" title="Asesinan a César Osuna, ex beisbolista profesional"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/26.Beisbolista_Asesinan-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/26.Beisbolista_Asesinan-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/26.Beisbolista_Asesinan-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Asesinan a César Osuna, ex beisbolista profesional"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/12/asesinan-a-cesar-osuna-ex-beisbolista-profesional/" rel="bookmark" title="Asesinan a César Osuna, ex beisbolista profesional">Asesinan a César Osuna, ex beisbolista profesional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/12/marruecos-hace-frente-a-concacaf-quiere-ser-sede-del-mundial/" rel="bookmark" title="Marruecos hace frente a Concacaf, quiere ser sede del mundial"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/20.Concacaf-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/20.Concacaf-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/20.Concacaf-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Marruecos hace frente a Concacaf, quiere ser sede del mundial"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/12/marruecos-hace-frente-a-concacaf-quiere-ser-sede-del-mundial/" rel="bookmark" title="Marruecos hace frente a Concacaf, quiere ser sede del mundial">Marruecos hace frente a Concacaf, quiere ser sede del mundial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59926c125dc61" data-td_block_id="td_uid_9_59926c125dc61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59926c125dc61" data-td_block_id="td_uid_9_59926c125dc61"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39159"><a href="http://tiempodigital.mx/category/salud/">Salud</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_59926c1262d00_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_59926c1262d00" ><script>var block_td_uid_12_59926c1262d00 = new tdBlock();
block_td_uid_12_59926c1262d00.id = "td_uid_12_59926c1262d00";
block_td_uid_12_59926c1262d00.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_59926c1262d00_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_59926c1262d00.td_column_number = "3";
block_td_uid_12_59926c1262d00.block_type = "td_block_mega_menu";
block_td_uid_12_59926c1262d00.post_count = "5";
block_td_uid_12_59926c1262d00.found_posts = "421";
block_td_uid_12_59926c1262d00.header_color = "";
block_td_uid_12_59926c1262d00.ajax_pagination_infinite_stop = "";
block_td_uid_12_59926c1262d00.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_12_59926c1262d00);
</script><div id=td_uid_12_59926c1262d00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/identifica-si-estas-en-una-relacion-toxica/" rel="bookmark" title="Identifica si estás en una relación tóxica"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1731050-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1731050-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1731050-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Identifica si estás en una relación tóxica"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/identifica-si-estas-en-una-relacion-toxica/" rel="bookmark" title="Identifica si estás en una relación tóxica">Identifica si estás en una relación tóxica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/esta-es-la-mejor-hora-del-dia-para-el-sexo/" rel="bookmark" title="Esta es la mejor hora del día para el sexo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1731041-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1731041-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1731041-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Esta es la mejor hora del día para el sexo"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/esta-es-la-mejor-hora-del-dia-para-el-sexo/" rel="bookmark" title="Esta es la mejor hora del día para el sexo">Esta es la mejor hora del día para el sexo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/13/vasectomia-efectiva-sin-usar-bisturi-imss/" rel="bookmark" title="Vasectomía efectiva, sin usar bisturí: IMSS"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730083-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730083-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730083-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Vasectomía efectiva, sin usar bisturí: IMSS"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/13/vasectomia-efectiva-sin-usar-bisturi-imss/" rel="bookmark" title="Vasectomía efectiva, sin usar bisturí: IMSS">Vasectomía efectiva, sin usar bisturí: IMSS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/13/comida-con-mariguana-postre-mortal/" rel="bookmark" title="Comida con mariguana, postre mortal"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730077-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730077-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730077-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Comida con mariguana, postre mortal"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/13/comida-con-mariguana-postre-mortal/" rel="bookmark" title="Comida con mariguana, postre mortal">Comida con mariguana, postre mortal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/12/tutsi-pop-niega-alto-contenido-de-plomo-en-sus-paletas/" rel="bookmark" title="Tutsi pop niega alto contenido de plomo en sus paletas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/13.Tutsi_Plomo-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/13.Tutsi_Plomo-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/13.Tutsi_Plomo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Tutsi pop niega alto contenido de plomo en sus paletas"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/12/tutsi-pop-niega-alto-contenido-de-plomo-en-sus-paletas/" rel="bookmark" title="Tutsi pop niega alto contenido de plomo en sus paletas">Tutsi pop niega alto contenido de plomo en sus paletas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59926c1262d00" data-td_block_id="td_uid_12_59926c1262d00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_59926c1262d00" data-td_block_id="td_uid_12_59926c1262d00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-7692"><a href="http://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_59926c126706c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_59926c126706c" ><script>var block_td_uid_13_59926c126706c = new tdBlock();
block_td_uid_13_59926c126706c.id = "td_uid_13_59926c126706c";
block_td_uid_13_59926c126706c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_59926c126706c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_59926c126706c.td_column_number = "3";
block_td_uid_13_59926c126706c.block_type = "td_block_mega_menu";
block_td_uid_13_59926c126706c.post_count = "5";
block_td_uid_13_59926c126706c.found_posts = "1375";
block_td_uid_13_59926c126706c.header_color = "";
block_td_uid_13_59926c126706c.ajax_pagination_infinite_stop = "";
block_td_uid_13_59926c126706c.max_num_pages = "275";
tdBlocksArray.push(block_td_uid_13_59926c126706c);
</script><div id=td_uid_13_59926c126706c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/donde-observar-el-eclipse-solar-la-unam-te-aconseja/" rel="bookmark" title="¿Dónde observar el eclipse solar? La UNAM te aconseja"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730998-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730998-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730998-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="¿Dónde observar el eclipse solar? La UNAM te aconseja"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/donde-observar-el-eclipse-solar-la-unam-te-aconseja/" rel="bookmark" title="¿Dónde observar el eclipse solar? La UNAM te aconseja">¿Dónde observar el eclipse solar? La UNAM te aconseja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/whatsapp-hara-que-dejes-de-llevar-tu-cartera-a-todas-partes/" rel="bookmark" title="WhatsApp hará que dejes de llevar tu cartera a todas partes"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730969-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730969-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730969-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="WhatsApp hará que dejes de llevar tu cartera a todas partes"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/whatsapp-hara-que-dejes-de-llevar-tu-cartera-a-todas-partes/" rel="bookmark" title="WhatsApp hará que dejes de llevar tu cartera a todas partes">WhatsApp hará que dejes de llevar tu cartera a todas partes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/consulta-aqui-los-horarios-para-ver-el-gran-eclipse-solar/" rel="bookmark" title="Consulta aquí los horarios para ver el gran eclipse solar"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730903-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730903-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730903-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Consulta aquí los horarios para ver el gran eclipse solar"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/consulta-aqui-los-horarios-para-ver-el-gran-eclipse-solar/" rel="bookmark" title="Consulta aquí los horarios para ver el gran eclipse solar">Consulta aquí los horarios para ver el gran eclipse solar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/10-datos-para-conocer-mejor-a-sarahah-el-ultimo-furor-de-internet/" rel="bookmark" title="10 datos para conocer mejor a Sarahah, el último furor de internet"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/18.Sarahah-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/18.Sarahah-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/18.Sarahah-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="10 datos para conocer mejor a Sarahah, el último furor de internet"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/10-datos-para-conocer-mejor-a-sarahah-el-ultimo-furor-de-internet/" rel="bookmark" title="10 datos para conocer mejor a Sarahah, el último furor de internet">10 datos para conocer mejor a Sarahah, el último furor de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/13/einstein-aristoteles-mozart-genios-pero-no-por-ser-zurdos/" rel="bookmark" title="Einstein, Aristóteles, Mozart, genios, pero no por ser zurdos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730172-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730172-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730172-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Einstein, Aristóteles, Mozart, genios, pero no por ser zurdos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/13/einstein-aristoteles-mozart-genios-pero-no-por-ser-zurdos/" rel="bookmark" title="Einstein, Aristóteles, Mozart, genios, pero no por ser zurdos">Einstein, Aristóteles, Mozart, genios, pero no por ser zurdos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59926c126706c" data-td_block_id="td_uid_13_59926c126706c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_59926c126706c" data-td_block_id="td_uid_13_59926c126706c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39160"><a href="http://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_59926c126b4ea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_59926c126b4ea" ><script>var block_td_uid_14_59926c126b4ea = new tdBlock();
block_td_uid_14_59926c126b4ea.id = "td_uid_14_59926c126b4ea";
block_td_uid_14_59926c126b4ea.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_59926c126b4ea_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_59926c126b4ea.td_column_number = "3";
block_td_uid_14_59926c126b4ea.block_type = "td_block_mega_menu";
block_td_uid_14_59926c126b4ea.post_count = "5";
block_td_uid_14_59926c126b4ea.found_posts = "666";
block_td_uid_14_59926c126b4ea.header_color = "";
block_td_uid_14_59926c126b4ea.ajax_pagination_infinite_stop = "";
block_td_uid_14_59926c126b4ea.max_num_pages = "134";
tdBlocksArray.push(block_td_uid_14_59926c126b4ea);
</script><div id=td_uid_14_59926c126b4ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/banxico-te-busca-para-que-trabajes-en-su-fabrica-de-billetes/" rel="bookmark" title="Banxico te busca para que trabajes en su fábrica de billetes"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730981-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730981-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730981-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Banxico te busca para que trabajes en su fábrica de billetes"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/banxico-te-busca-para-que-trabajes-en-su-fabrica-de-billetes/" rel="bookmark" title="Banxico te busca para que trabajes en su fábrica de billetes">Banxico te busca para que trabajes en su fábrica de billetes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/el-peso-inicia-con-optimismo-la-semana-del-tlcan/" rel="bookmark" title="El peso inicia con optimismo la semana del TLCAN"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/22.Peso_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/22.Peso_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/22.Peso_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="El peso inicia con optimismo la semana del TLCAN"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/el-peso-inicia-con-optimismo-la-semana-del-tlcan/" rel="bookmark" title="El peso inicia con optimismo la semana del TLCAN">El peso inicia con optimismo la semana del TLCAN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/11/relegan-a-mujeres-de-puestos-de-alta-direccion-en-empresas/" rel="bookmark" title="Relegan a mujeres de puestos de alta dirección en empresas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/11.Mujeres-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/11.Mujeres-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/11.Mujeres-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Relegan a mujeres de puestos de alta dirección en empresas"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/11/relegan-a-mujeres-de-puestos-de-alta-direccion-en-empresas/" rel="bookmark" title="Relegan a mujeres de puestos de alta dirección en empresas">Relegan a mujeres de puestos de alta dirección en empresas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/11/suben-un-centavo-precios-maximos-de-gasolinas-magna-y-premium/" rel="bookmark" title="Suben un centavo precios máximos de gasolinas Magna y Premium"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/27.Gasolina-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/27.Gasolina-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/27.Gasolina-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Suben un centavo precios máximos de gasolinas Magna y Premium"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/11/suben-un-centavo-precios-maximos-de-gasolinas-magna-y-premium/" rel="bookmark" title="Suben un centavo precios máximos de gasolinas Magna y Premium">Suben un centavo precios máximos de gasolinas Magna y Premium</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/10/%e2%80%8bhr-ratings-mejora-la-perspectiva-de-calificacion-de-mexico/" rel="bookmark" title="​HR Ratings mejora la perspectiva de calificación de México"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/24.Fitch_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/24.Fitch_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/24.Fitch_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="​HR Ratings mejora la perspectiva de calificación de México"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/10/%e2%80%8bhr-ratings-mejora-la-perspectiva-de-calificacion-de-mexico/" rel="bookmark" title="​HR Ratings mejora la perspectiva de calificación de México">​HR Ratings mejora la perspectiva de calificación de México</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59926c126b4ea" data-td_block_id="td_uid_14_59926c126b4ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_59926c126b4ea" data-td_block_id="td_uid_14_59926c126b4ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39154"><a href="http://tiempodigital.mx/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_59926c126fd3f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_59926c126fd3f" ><script>var block_td_uid_15_59926c126fd3f = new tdBlock();
block_td_uid_15_59926c126fd3f.id = "td_uid_15_59926c126fd3f";
block_td_uid_15_59926c126fd3f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"85","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_59926c126fd3f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_59926c126fd3f.td_column_number = "3";
block_td_uid_15_59926c126fd3f.block_type = "td_block_mega_menu";
block_td_uid_15_59926c126fd3f.post_count = "5";
block_td_uid_15_59926c126fd3f.found_posts = "753";
block_td_uid_15_59926c126fd3f.header_color = "";
block_td_uid_15_59926c126fd3f.ajax_pagination_infinite_stop = "";
block_td_uid_15_59926c126fd3f.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_15_59926c126fd3f);
</script><div id=td_uid_15_59926c126fd3f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/el-naufragio-del-capitan/" rel="bookmark" title="El naufragio del capitán"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/el-naufragio-del-capitan/" rel="bookmark" title="El naufragio del capitán">El naufragio del capitán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/rafael-marquez-y-sus-acusadores/" rel="bookmark" title="Rafael Márquez y sus acusadores"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/rafael-marquez-y-sus-acusadores/" rel="bookmark" title="Rafael Márquez y sus acusadores">Rafael Márquez y sus acusadores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/el-pastor-del-odio/" rel="bookmark" title="El pastor del odio"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/el-pastor-del-odio/" rel="bookmark" title="El pastor del odio">El pastor del odio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/propinas-para-lozoya/" rel="bookmark" title="Propinas para Lozoya"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/propinas-para-lozoya/" rel="bookmark" title="Propinas para Lozoya">Propinas para Lozoya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/12/corea-del-norte-hacia-el-equilibrio-de-terror/" rel="bookmark" title="Corea del Norte: ¿hacia el equilibrio de terror?"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/12/corea-del-norte-hacia-el-equilibrio-de-terror/" rel="bookmark" title="Corea del Norte: ¿hacia el equilibrio de terror?">Corea del Norte: ¿hacia el equilibrio de terror?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_59926c126fd3f" data-td_block_id="td_uid_15_59926c126fd3f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_59926c126fd3f" data-td_block_id="td_uid_15_59926c126fd3f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39157"><a href="http://tiempodigital.mx/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_59926c12730a8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_59926c12730a8" ><script>var block_td_uid_16_59926c12730a8 = new tdBlock();
block_td_uid_16_59926c12730a8.id = "td_uid_16_59926c12730a8";
block_td_uid_16_59926c12730a8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_59926c12730a8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_59926c12730a8.td_column_number = "3";
block_td_uid_16_59926c12730a8.block_type = "td_block_mega_menu";
block_td_uid_16_59926c12730a8.post_count = "5";
block_td_uid_16_59926c12730a8.found_posts = "1169";
block_td_uid_16_59926c12730a8.header_color = "";
block_td_uid_16_59926c12730a8.ajax_pagination_infinite_stop = "";
block_td_uid_16_59926c12730a8.max_num_pages = "234";
tdBlocksArray.push(block_td_uid_16_59926c12730a8);
</script><div id=td_uid_16_59926c12730a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/11/la-campana-contra-el-abandono-de-animales-que-debes-ver/" rel="bookmark" title="La campaña contra el abandono de animales que debes ver"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1729477-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1729477-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1729477-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="La campaña contra el abandono de animales que debes ver"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/11/la-campana-contra-el-abandono-de-animales-que-debes-ver/" rel="bookmark" title="La campaña contra el abandono de animales que debes ver">La campaña contra el abandono de animales que debes ver</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/10/brutal-choque-de-autobus-en-china-deja-36-muertos/" rel="bookmark" title="Brutal choque de autobús en China deja 36 muertos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1729045-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1729045-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1729045-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Brutal choque de autobús en China deja 36 muertos"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/10/brutal-choque-de-autobus-en-china-deja-36-muertos/" rel="bookmark" title="Brutal choque de autobús en China deja 36 muertos">Brutal choque de autobús en China deja 36 muertos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/10/graban-presunto-encuentro-con-pie-grande-en-carolina-del-norte/" rel="bookmark" title="Graban presunto encuentro con &#8216;Pie Grande&#8217; en Carolina del Norte"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1728962-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1728962-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1728962-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Graban presunto encuentro con &#8216;Pie Grande&#8217; en Carolina del Norte"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/10/graban-presunto-encuentro-con-pie-grande-en-carolina-del-norte/" rel="bookmark" title="Graban presunto encuentro con &#8216;Pie Grande&#8217; en Carolina del Norte">Graban presunto encuentro con &#8216;Pie Grande&#8217; en Carolina del Norte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/10/relampago-golpea-un-rio-y-provoca-una-gran-explosion/" rel="bookmark" title="¿Relámpago golpea un río y provoca una gran explosión?"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1728918-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1728918-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1728918-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="¿Relámpago golpea un río y provoca una gran explosión?"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/10/relampago-golpea-un-rio-y-provoca-una-gran-explosion/" rel="bookmark" title="¿Relámpago golpea un río y provoca una gran explosión?">¿Relámpago golpea un río y provoca una gran explosión?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/10/captan-a-lordmosca-en-la-parte-trasera-de-camion/" rel="bookmark" title="Captan a #LordMosca en la parte trasera de camión"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/10.Mosca_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/10.Mosca_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/10.Mosca_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Captan a #LordMosca en la parte trasera de camión"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/10/captan-a-lordmosca-en-la-parte-trasera-de-camion/" rel="bookmark" title="Captan a #LordMosca en la parte trasera de camión">Captan a #LordMosca en la parte trasera de camión</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_59926c12730a8" data-td_block_id="td_uid_16_59926c12730a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_59926c12730a8" data-td_block_id="td_uid_16_59926c12730a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7699"><a href="http://tiempodigital.mx/category/version-impresa/">Versión Impresa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_59926c1278137_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_59926c1278137" ><script>var block_td_uid_17_59926c1278137 = new tdBlock();
block_td_uid_17_59926c1278137.id = "td_uid_17_59926c1278137";
block_td_uid_17_59926c1278137.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_59926c1278137_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_59926c1278137.td_column_number = "3";
block_td_uid_17_59926c1278137.block_type = "td_block_mega_menu";
block_td_uid_17_59926c1278137.post_count = "5";
block_td_uid_17_59926c1278137.found_posts = "359";
block_td_uid_17_59926c1278137.header_color = "";
block_td_uid_17_59926c1278137.ajax_pagination_infinite_stop = "";
block_td_uid_17_59926c1278137.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_17_59926c1278137);
</script><div id=td_uid_17_59926c1278137 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/edicion-impresa-del-14-de-agosto-de-2017/" rel="bookmark" title="Edición impresa del 14 de agosto de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-14-a-las-18.26.37-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-14-a-las-18.26.37-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-14-a-las-18.26.37-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 14 de agosto de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/edicion-impresa-del-14-de-agosto-de-2017/" rel="bookmark" title="Edición impresa del 14 de agosto de 2017">Edición impresa del 14 de agosto de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/11/edicion-impresa-del-11-de-agosto-de-2017/" rel="bookmark" title="Edición impresa del 11 de agosto de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-11-a-las-18.01.06-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-11-a-las-18.01.06-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-11-a-las-18.01.06-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 11 de agosto de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/11/edicion-impresa-del-11-de-agosto-de-2017/" rel="bookmark" title="Edición impresa del 11 de agosto de 2017">Edición impresa del 11 de agosto de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/10/edicion-impresa-del-10-de-agosto-de-2017/" rel="bookmark" title="Edición impresa del 10 de agosto de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-10-a-las-18.54.53-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-10-a-las-18.54.53-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-10-a-las-18.54.53-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 10 de agosto de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/10/edicion-impresa-del-10-de-agosto-de-2017/" rel="bookmark" title="Edición impresa del 10 de agosto de 2017">Edición impresa del 10 de agosto de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/09/edicion-impresa-del-9-de-agosto-de-2017/" rel="bookmark" title="Edición impresa del 9 de agosto de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-09-a-las-19.11.55-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-09-a-las-19.11.55-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-09-a-las-19.11.55-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 9 de agosto de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/09/edicion-impresa-del-9-de-agosto-de-2017/" rel="bookmark" title="Edición impresa del 9 de agosto de 2017">Edición impresa del 9 de agosto de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/08/edicion-impresa-del-8-de-agosto-de-2017/" rel="bookmark" title="Edición impresa del 8 de agosto de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-08-a-las-18.53.40-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-08-a-las-18.53.40-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/Captura-de-pantalla-2017-08-08-a-las-18.53.40-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 8 de agosto de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/08/edicion-impresa-del-8-de-agosto-de-2017/" rel="bookmark" title="Edición impresa del 8 de agosto de 2017">Edición impresa del 8 de agosto de 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_59926c1278137" data-td_block_id="td_uid_17_59926c1278137"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_59926c1278137" data-td_block_id="td_uid_17_59926c1278137"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tiempodigital.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-98992" class="post-98992 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Secciones" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/category/secciones/">
                                  <span itemprop="name">Secciones</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Tecnología" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/category/secciones/tecnologia/">
                                  <span itemprop="name">Tecnología</span>    </a>    <meta itemprop="position" content = "3"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">¿Dónde observar el eclipse solar? La UNAM te aconseja</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">¿Dónde observar el eclipse solar? La UNAM te aconseja</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://tiempodigital.mx/author/agencias/">Agencias</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T22:21:05+00:00" >Agosto 14, 2017 10:21 pm</time></span>                                                                <div class="td-post-comments"><a href="http://tiempodigital.mx/2017/08/14/donde-observar-el-eclipse-solar-la-unam-te-aconseja/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftiempodigital.mx%2F2017%2F08%2F14%2Fdonde-observar-el-eclipse-solar-la-unam-te-aconseja%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%BFD%C3%B3nde+observar+el+eclipse+solar%3F+La+UNAM+te+aconseja&url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F08%2F14%2Fdonde-observar-el-eclipse-solar-la-unam-te-aconseja%2F&via=Tiempo+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tiempodigital.mx/2017/08/14/donde-observar-el-eclipse-solar-la-unam-te-aconseja/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tiempodigital.mx/2017/08/14/donde-observar-el-eclipse-solar-la-unam-te-aconseja/&amp;media=http://tiempodigital.mx/wp-content/uploads/2017/08/1730998.jpg&description=%C2%BFD%C3%B3nde+observar+el+eclipse+solar%3F+La+UNAM+te+aconseja" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C2%BFD%C3%B3nde+observar+el+eclipse+solar%3F+La+UNAM+te+aconseja%20-%20http%3A%2F%2Ftiempodigital.mx%2F2017%2F08%2F14%2Fdonde-observar-el-eclipse-solar-la-unam-te-aconseja%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tiempodigital.mx/2017/08/14/donde-observar-el-eclipse-solar-la-unam-te-aconseja/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tiempodigital.mx/2017/08/14/donde-observar-el-eclipse-solar-la-unam-te-aconseja/" data-text="¿Dónde observar el eclipse solar? La UNAM te aconseja" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://tiempodigital.mx/wp-content/uploads/2017/08/1730998.jpg" data-caption=""><img width="696" height="451" class="entry-thumb td-modal-image" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730998-696x451.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730998-696x451.jpg 696w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730998.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, (max-width: 768px) 1392px, 696px" alt="" title="1730998"/></a></div>
            <p class="letter-capitular">El próximo 21 de agosto habrá un eclipse total de Sol que producirá una pequeña “noche” de casi tres minutos, el fenómeno astronómico podrá ser apreciado de forma total en Estados Unidos, y de forma parcial en los estados del norte del país (Durango, Chihuahua, Sonora, Baja California) donde habrá un obscurecimiento del 60%, señala Gloria Delgado Inglada, investigadora del Instituto de Astronomía (IA) de la UNAM.</p>
<div>
<div>
<div>
<p>Para apreciarlo, la investigadora recomienda utilizar filtros para sol del número 14, conocidas también como sombras, para que no haya daño en la retina, o buscando la reflexión de la luz del sol con un par de cartulinas.</p>
<p>Para la investigadora del Departamento de Estrellas y Medio Interestelar del IA,  nunca debe mirarse directamente al Sol, no por tratar de observar un fenómeno tan interesante dañemos la vista.  Tampoco hay que intentarlo con binoculares, telescopios, cualquier tipo de anteojos, gafas de sol, vidrio ahumado, filtros polarizados o películas de color expuestas. Ninguno de estos instrumentos protege adecuadamente los ojos.</p>
<p>Suceden cinco eclipses de Sol anualmente, apunta Delgado Inglada, aunque no todos podemos observarlos, “pueden pasar de 200 a 300 años para volver a ver uno; en abril de 2024 podrá disfrutarse nuevamente de este fenómeno astronómico en México”.</p>
<p>El Instituto de Astronomía tendrá la transmisión en vivo, con imágenes de la NASA para apreciar el fenómeno. En ese contexto, Julieta Fierro dará una charla y habrá telescopios con filtros adecuados para observarlo.</p>
</div>
</div>
</div>
<p><iframe src="https://www.youtube.com/embed/1gW5PIHBrUY" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p>
<p><strong>Puedes leer la nota original en </strong><a href="http://www.unamglobal.unam.mx/?p=21300" target="_blank" rel="noopener noreferrer"> <img src="http://8d5306c18b850ea7e0ac-65b9b7a2fa68b3c92f951010bb26a4de.r54.cf2.rackcdn.com/logo_UNAMglobal.jpg" width="85" /></a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftiempodigital.mx%2F2017%2F08%2F14%2Fdonde-observar-el-eclipse-solar-la-unam-te-aconseja%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%BFD%C3%B3nde+observar+el+eclipse+solar%3F+La+UNAM+te+aconseja&url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F08%2F14%2Fdonde-observar-el-eclipse-solar-la-unam-te-aconseja%2F&via=Tiempo+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tiempodigital.mx/2017/08/14/donde-observar-el-eclipse-solar-la-unam-te-aconseja/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tiempodigital.mx/2017/08/14/donde-observar-el-eclipse-solar-la-unam-te-aconseja/&amp;media=http://tiempodigital.mx/wp-content/uploads/2017/08/1730998.jpg&description=%C2%BFD%C3%B3nde+observar+el+eclipse+solar%3F+La+UNAM+te+aconseja" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C2%BFD%C3%B3nde+observar+el+eclipse+solar%3F+La+UNAM+te+aconseja%20-%20http%3A%2F%2Ftiempodigital.mx%2F2017%2F08%2F14%2Fdonde-observar-el-eclipse-solar-la-unam-te-aconseja%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tiempodigital.mx/2017/08/14/donde-observar-el-eclipse-solar-la-unam-te-aconseja/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tiempodigital.mx/2017/08/14/donde-observar-el-eclipse-solar-la-unam-te-aconseja/" data-text="¿Dónde observar el eclipse solar? La UNAM te aconseja" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tiempodigital.mx/author/agencias/">Agencias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agencias"></span><meta itemprop="datePublished" content="2017-08-14T22:21:05+00:00"><meta itemprop="dateModified" content="2017-08-14T22:21:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tiempodigital.mx/2017/08/14/donde-observar-el-eclipse-solar-la-unam-te-aconseja/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png"></span><meta itemprop="name" content="Tiempo Digital"></span><meta itemprop="headline " content="¿Dónde observar el eclipse solar? La UNAM te aconseja"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tiempodigital.mx/wp-content/uploads/2017/08/1730998.jpg"><meta itemprop="width" content="865"><meta itemprop="height" content="560"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_18_59926c1281d9a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_59926c1281d9a" ><script>var block_td_uid_18_59926c1281d9a = new tdBlock();
block_td_uid_18_59926c1281d9a.id = "td_uid_18_59926c1281d9a";
block_td_uid_18_59926c1281d9a.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_59926c1281d9a_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":98992,"live_filter_cur_post_author":"3"}';
block_td_uid_18_59926c1281d9a.td_column_number = "3";
block_td_uid_18_59926c1281d9a.block_type = "td_block_related_posts";
block_td_uid_18_59926c1281d9a.post_count = "6";
block_td_uid_18_59926c1281d9a.found_posts = "1374";
block_td_uid_18_59926c1281d9a.header_color = "";
block_td_uid_18_59926c1281d9a.ajax_pagination_infinite_stop = "";
block_td_uid_18_59926c1281d9a.max_num_pages = "229";
tdBlocksArray.push(block_td_uid_18_59926c1281d9a);
</script><h4 class="td-related-title"><a id="td_uid_19_59926c1284810" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_59926c1281d9a" href="#">TE PODRÍA INTERESAR</a><a id="td_uid_20_59926c128484e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_59926c1281d9a" href="#">Más del autor</a></h4><div id=td_uid_18_59926c1281d9a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/whatsapp-hara-que-dejes-de-llevar-tu-cartera-a-todas-partes/" rel="bookmark" title="WhatsApp hará que dejes de llevar tu cartera a todas partes"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730969-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730969-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730969-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="WhatsApp hará que dejes de llevar tu cartera a todas partes"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/whatsapp-hara-que-dejes-de-llevar-tu-cartera-a-todas-partes/" rel="bookmark" title="WhatsApp hará que dejes de llevar tu cartera a todas partes">WhatsApp hará que dejes de llevar tu cartera a todas partes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/consulta-aqui-los-horarios-para-ver-el-gran-eclipse-solar/" rel="bookmark" title="Consulta aquí los horarios para ver el gran eclipse solar"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730903-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730903-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730903-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Consulta aquí los horarios para ver el gran eclipse solar"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/consulta-aqui-los-horarios-para-ver-el-gran-eclipse-solar/" rel="bookmark" title="Consulta aquí los horarios para ver el gran eclipse solar">Consulta aquí los horarios para ver el gran eclipse solar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/10-datos-para-conocer-mejor-a-sarahah-el-ultimo-furor-de-internet/" rel="bookmark" title="10 datos para conocer mejor a Sarahah, el último furor de internet"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/18.Sarahah-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/18.Sarahah-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/18.Sarahah-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="10 datos para conocer mejor a Sarahah, el último furor de internet"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/10-datos-para-conocer-mejor-a-sarahah-el-ultimo-furor-de-internet/" rel="bookmark" title="10 datos para conocer mejor a Sarahah, el último furor de internet">10 datos para conocer mejor a Sarahah, el último furor de internet</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/13/einstein-aristoteles-mozart-genios-pero-no-por-ser-zurdos/" rel="bookmark" title="Einstein, Aristóteles, Mozart, genios, pero no por ser zurdos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1730172-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1730172-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1730172-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Einstein, Aristóteles, Mozart, genios, pero no por ser zurdos"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/13/einstein-aristoteles-mozart-genios-pero-no-por-ser-zurdos/" rel="bookmark" title="Einstein, Aristóteles, Mozart, genios, pero no por ser zurdos">Einstein, Aristóteles, Mozart, genios, pero no por ser zurdos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/11/nueva-teoria-afirma-que-el-eclipse-marcara-el-fin-del-mundo/" rel="bookmark" title="Nueva &#8216;teoría&#8217; afirma que el eclipse &#8216;marcará el fin del mundo&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1727827-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1727827-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1727827-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Nueva &#8216;teoría&#8217; afirma que el eclipse &#8216;marcará el fin del mundo&#8217;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/11/nueva-teoria-afirma-que-el-eclipse-marcara-el-fin-del-mundo/" rel="bookmark" title="Nueva &#8216;teoría&#8217; afirma que el eclipse &#8216;marcará el fin del mundo&#8217;">Nueva &#8216;teoría&#8217; afirma que el eclipse &#8216;marcará el fin del mundo&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/11/tips-de-la-nasa-para-disfrutar-el-eclipse-del-21-de-agosto/" rel="bookmark" title="Tips de la Nasa para disfrutar el eclipse del 21 de agosto"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1727812-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1727812-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1727812-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Tips de la Nasa para disfrutar el eclipse del 21 de agosto"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/11/tips-de-la-nasa-para-disfrutar-el-eclipse-del-21-de-agosto/" rel="bookmark" title="Tips de la Nasa para disfrutar el eclipse del 21 de agosto">Tips de la Nasa para disfrutar el eclipse del 21 de agosto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_59926c1281d9a" data-td_block_id="td_uid_18_59926c1281d9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_59926c1281d9a" data-td_block_id="td_uid_18_59926c1281d9a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/14/donde-observar-el-eclipse-solar-la-unam-te-aconseja/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://tiempodigital.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='98992' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "><img class="aligncenter size-full wp-image-38112" src="http://tiempodigital.mx/wp-content/uploads/2016/11/15319405_10153818892461642_2083497685_n.jpg" alt="15319405_10153818892461642_2083497685_n" width="300" height="300" /></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_59926c1287ec1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_59926c1287ec1" ><script>var block_td_uid_22_59926c1287ec1 = new tdBlock();
block_td_uid_22_59926c1287ec1.id = "td_uid_22_59926c1287ec1";
block_td_uid_22_59926c1287ec1.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S VISTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_59926c1287ec1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_59926c1287ec1.td_column_number = "1";
block_td_uid_22_59926c1287ec1.block_type = "td_block_7";
block_td_uid_22_59926c1287ec1.post_count = "5";
block_td_uid_22_59926c1287ec1.found_posts = "8";
block_td_uid_22_59926c1287ec1.header_color = "#";
block_td_uid_22_59926c1287ec1.ajax_pagination_infinite_stop = "";
block_td_uid_22_59926c1287ec1.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_22_59926c1287ec1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS VISTO</span></h4></div><div id=td_uid_22_59926c1287ec1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/trabajadores-del-iebo-protestaran-ante-incumplimientos-de-la-direccion/" rel="bookmark" title="Trabajadores del IEBO protestarán ante incumplimientos de la dirección"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/19.IEBO_-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/19.IEBO_-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/08/19.IEBO_-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Trabajadores del IEBO protestarán ante incumplimientos de la dirección"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/trabajadores-del-iebo-protestaran-ante-incumplimientos-de-la-direccion/" rel="bookmark" title="Trabajadores del IEBO protestarán ante incumplimientos de la dirección">Trabajadores del IEBO protestarán ante incumplimientos de la dirección</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T14:56:34+00:00" >Agosto 14, 2017 2:56 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/asigna-ieepo-plazas-y-cargos-directivos/" rel="bookmark" title="Asigna IEEPO plazas y cargos directivos "><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/ieepo-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/ieepo-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/08/ieepo-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Asigna IEEPO plazas y cargos directivos "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/asigna-ieepo-plazas-y-cargos-directivos/" rel="bookmark" title="Asigna IEEPO plazas y cargos directivos ">Asigna IEEPO plazas y cargos directivos </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T13:19:48+00:00" >Agosto 14, 2017 1:19 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/cumple-tiempo-16-anos-de-hacer-buen-periodismo/" rel="bookmark" title="Cumple Tiempo 16 años  de hacer buen periodismo"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/tiempo1-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/tiempo1-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/08/tiempo1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Cumple Tiempo 16 años  de hacer buen periodismo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/cumple-tiempo-16-anos-de-hacer-buen-periodismo/" rel="bookmark" title="Cumple Tiempo 16 años  de hacer buen periodismo">Cumple Tiempo 16 años  de hacer buen periodismo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T08:00:43+00:00" >Agosto 14, 2017 8:00 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/despierta-sspo-despues-de-la-matazon/" rel="bookmark" title="Despierta Secretaría de Seguridad Pública&#8230; después de la matazón"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/tuxtepec-1-1-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/tuxtepec-1-1-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/08/tuxtepec-1-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Despierta Secretaría de Seguridad Pública&#8230; después de la matazón"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/despierta-sspo-despues-de-la-matazon/" rel="bookmark" title="Despierta Secretaría de Seguridad Pública&#8230; después de la matazón">Despierta Secretaría de Seguridad Pública&#8230; después de la matazón</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T07:59:39+00:00" >Agosto 14, 2017 7:59 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/por-no-certificar-a-policias-19-municipios-se-quedan-sin-fondos-para-armas/" rel="bookmark" title="Por no certificar a policías, 19 alcaldes se quedan sin fondos para armas"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/policia-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/policia-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/08/policia-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Por no certificar a policías, 19 alcaldes se quedan sin fondos para armas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/por-no-certificar-a-policias-19-municipios-se-quedan-sin-fondos-para-armas/" rel="bookmark" title="Por no certificar a policías, 19 alcaldes se quedan sin fondos para armas">Por no certificar a policías, 19 alcaldes se quedan sin fondos...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T07:57:45+00:00" >Agosto 14, 2017 7:57 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_22_59926c1287ec1" data-td_block_id="td_uid_22_59926c1287ec1">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_23_59926c128b686_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_59926c128b686" ><script>var block_td_uid_23_59926c128b686 = new tdBlock();
block_td_uid_23_59926c128b686.id = "td_uid_23_59926c128b686";
block_td_uid_23_59926c128b686.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S RECIENTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_59926c128b686_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_59926c128b686.td_column_number = "1";
block_td_uid_23_59926c128b686.block_type = "td_block_15";
block_td_uid_23_59926c128b686.post_count = "4";
block_td_uid_23_59926c128b686.found_posts = "22453";
block_td_uid_23_59926c128b686.header_color = "#";
block_td_uid_23_59926c128b686.ajax_pagination_infinite_stop = "";
block_td_uid_23_59926c128b686.max_num_pages = "5614";
tdBlocksArray.push(block_td_uid_23_59926c128b686);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS RECIENTE</span></h4></div><div id=td_uid_23_59926c128b686 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/identifica-si-estas-en-una-relacion-toxica/" rel="bookmark" title="Identifica si estás en una relación tóxica"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1731050-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1731050-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1731050-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Identifica si estás en una relación tóxica"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/identifica-si-estas-en-una-relacion-toxica/" rel="bookmark" title="Identifica si estás en una relación tóxica">Identifica si estás en una relación tóxica</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/calor-extremo-cobra-la-vida-de-9-personas-en-sonora/" rel="bookmark" title="Calor extremo cobra la vida de 9 personas en Sonora"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1731045-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1731045-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1731045-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Calor extremo cobra la vida de 9 personas en Sonora"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/calor-extremo-cobra-la-vida-de-9-personas-en-sonora/" rel="bookmark" title="Calor extremo cobra la vida de 9 personas en Sonora">Calor extremo cobra la vida de 9 personas en Sonora</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/esta-es-la-mejor-hora-del-dia-para-el-sexo/" rel="bookmark" title="Esta es la mejor hora del día para el sexo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1731041-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1731041-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1731041-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Esta es la mejor hora del día para el sexo"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/esta-es-la-mejor-hora-del-dia-para-el-sexo/" rel="bookmark" title="Esta es la mejor hora del día para el sexo">Esta es la mejor hora del día para el sexo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/reitera-sct-responsabilidad-compartida-en-socavon-de-paso-expres/" rel="bookmark" title="Reitera SCT responsabilidad compartida en socavón de Paso Exprés"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1731034-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1731034-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/08/1731034-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Reitera SCT responsabilidad compartida en socavón de Paso Exprés"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/reitera-sct-responsabilidad-compartida-en-socavon-de-paso-expres/" rel="bookmark" title="Reitera SCT responsabilidad compartida en socavón de Paso Exprés">Reitera SCT responsabilidad compartida en socavón de Paso Exprés</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_59926c128b686" data-td_block_id="td_uid_23_59926c128b686"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_59926c128b686" data-td_block_id="td_uid_23_59926c128b686"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://tiempodigital.mx/"><img class="td-retina-data" src="http://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CONTACTO</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@tiempodigital.mx">redaccion@tiempodigital.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Tiempo Digital 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/08/14/identifica-si-estas-en-una-relacion-toxica/" rel="bookmark" title="Identifica si estás en una relación tóxica"><img width="324" height="160" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/08/1731050-324x160.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/08/1731050-324x160.jpg 324w, http://tiempodigital.mx/wp-content/uploads/2017/08/1731050-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, (max-width: 768px) 648px, 324px" alt="" title="Identifica si estás en una relación tóxica"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/08/14/identifica-si-estas-en-una-relacion-toxica/" rel="bookmark" title="Identifica si estás en una relación tóxica">Identifica si estás en una relación tóxica</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://tiempodigital.mx/author/agencias/">Agencias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T22:34:44+00:00" >Agosto 14, 2017 10:34 pm</time></span>                <div class="td-module-comments"><a href="http://tiempodigital.mx/2017/08/14/identifica-si-estas-en-una-relacion-toxica/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 59926c12a9a8e
    -->

    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://tiempodigital.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "d920bfc759", post_id : 98992 } ); } ); /* ]]> */</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://tiempodigital.mx/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?scu_version=11' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/js/editor.js?scu_version=11'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?scu_version=11'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?scu_version=11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/jetpack/modules/wpgroho.js?scu_version=11'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?scu_version=11'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/comment-reply.min.js?scu_version=11'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/wp-embed.min.js?scu_version=11'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/jetpack/_inc/spin.js?scu_version=11'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/jetpack/_inc/jquery.spin.js?scu_version=11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/tiempodigital.mx\/wp-admin\/admin-ajax.php","nonce":"9aec0104a7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/tiempodigital.mx\/wp-login.php?redirect_to=http%3A%2F%2Ftiempodigital.mx%2F2017%2F08%2F14%2Fdonde-observar-el-eclipse-solar-la-unam-te-aconseja%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?scu_version=11'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Oaxaca de Ju\u00e1rez","api_location":"San Felipe del Agua","api_language":"es","today_icon":"broken-clouds-n","today_icon_text":"nubes rotas","today_temp":[19,66.2],"today_humidity":77,"today_wind_speed":[2.6,1.6],"today_min":[19,66.2],"today_max":[19,66.2],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1502820000,"day_temp":[23,74],"day_name":"Mar","owm_day_index":1},{"timestamp":1502906400,"day_temp":[23,73],"day_name":"Mie","owm_day_index":2},{"timestamp":1502992800,"day_temp":[25,77],"day_name":"Jue","owm_day_index":3},{"timestamp":1503079200,"day_temp":[25,78],"day_name":"Vie","owm_day_index":4},{"timestamp":1503165600,"day_temp":[25,78],"day_name":"Sab","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tiempodigital.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tiempodigital.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'114117238',post:'98992',tz:'-5',srv:'tiempodigital.mx'} ]);
	_stq.push([ 'clickTrackerInit', '114117238', '98992' ]);
</script>

</body>
</html>