<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Accidente de avión militar en Mississippi deja 16 muertos | Tiempo Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tiempodigital.mx/xmlrpc.php" />
    <meta property="og:image" content="http://tiempodigital.mx/wp-content/uploads/2017/07/07.Mississippi.jpg" /><meta name="author" content="Agencias">
<link rel="icon" type="image/png" href="http://tiempodigital.mx/wp-content/uploads/2016/11/logo.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Feed" href="http://tiempodigital.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; RSS de los comentarios" href="http://tiempodigital.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Accidente de avión militar en Mississippi deja 16 muertos RSS de los comentarios" href="http://tiempodigital.mx/2017/07/11/accidente-de-avion-militar-en-mississippi-deja-16-muertos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tiempodigital.mx\/wp-includes\/js\/wp-emoji-release.min.js?scu_version=9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?scu_version=9' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/player.css?scu_version=9' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://tiempodigital.mx/wp-content/plugins/awesome-weather/awesome-weather.css?scu_version=9' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;scu_version=9' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/css/bbpress.css?scu_version=9' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;scu_version=9' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;scu_version=9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;scu_version=9' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://tiempodigital.mx/wp-content/plugins/wordpress-popular-posts/style/wpp.css?scu_version=9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?scu_version=9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tiempodigital.mx/wp-content/themes/Newspaper/style.css?scu_version=9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tiempodigital.mx/wp-content/plugins/jetpack/css/jetpack.css?scu_version=9' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-39057542-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-39057542-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?scu_version=9'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/jquery/jquery.js?scu_version=9'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/jquery/jquery-migrate.min.js?scu_version=9'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;scu_version=9'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;scu_version=9'></script>
<link rel='https://api.w.org/' href='http://tiempodigital.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tiempodigital.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tiempodigital.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://tiempodigital.mx/2017/07/11/accidente-de-avion-militar-en-mississippi-deja-16-muertos/" />
<link rel='shortlink' href='http://wp.me/p7IP6C-nF2' />
<link rel="alternate" type="application/json+oembed" href="http://tiempodigital.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F07%2F11%2Faccidente-de-avion-militar-en-mississippi-deja-16-muertos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tiempodigital.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F07%2F11%2Faccidente-de-avion-militar-en-mississippi-deja-16-muertos%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://tiempodigital.mx/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.593_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://tiempodigital.mx/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=9e1cbaa0ba&wpp_id=90956';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-90956 single-format-standard accidente-de-avion-militar-en-mississippi-deja-16-muertos single_template wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-7697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-7697"><a href="http://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a></li>
<li id="menu-item-7695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7695"><a href="http://tiempodigital.mx/category/secciones/mexico/">México</a></li>
<li id="menu-item-7696" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7696"><a href="http://tiempodigital.mx/category/secciones/mundo/">Mundo</a></li>
<li id="menu-item-39156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39156"><a href="http://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a></li>
<li id="menu-item-39158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39158"><a href="http://tiempodigital.mx/category/especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7693"><a href="http://tiempodigital.mx/category/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-39153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39153"><a href="http://tiempodigital.mx/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-7694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7694"><a href="http://tiempodigital.mx/category/secciones/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></li>
	</ul>
</li>
	<li id="menu-item-39159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39159"><a href="http://tiempodigital.mx/category/salud/">Salud</a></li>
	<li id="menu-item-7692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7692"><a href="http://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a></li>
	<li id="menu-item-39160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39160"><a href="http://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a></li>
</ul>
</li>
<li id="menu-item-39154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39154"><a href="http://tiempodigital.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-39157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39157"><a href="http://tiempodigital.mx/category/videos/">Videos</a></li>
<li id="menu-item-7699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7699"><a href="http://tiempodigital.mx/category/version-impresa/">Versión Impresa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tiempodigital.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Oaxaca de Juárez</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Martes, Julio 11, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://tiempodigital.mx/">
            <img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
            <span class="td-visual-hidden">Tiempo Digital</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><a href="http://tiempodigital.mx/wp-content/uploads/2017/06/publi.jpg"><img class="alignleft size-full wp-image-86169" src="http://tiempodigital.mx/wp-content/uploads/2017/06/publi.jpg" alt="" width="700" height="85" /></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia222.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-7697"><a href="http://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59655fff5ed7b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59655fff5ed7b" ><script>var block_td_uid_2_59655fff5ed7b = new tdBlock();
block_td_uid_2_59655fff5ed7b.id = "td_uid_2_59655fff5ed7b";
block_td_uid_2_59655fff5ed7b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_59655fff5ed7b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59655fff5ed7b.td_column_number = "3";
block_td_uid_2_59655fff5ed7b.block_type = "td_block_mega_menu";
block_td_uid_2_59655fff5ed7b.post_count = "5";
block_td_uid_2_59655fff5ed7b.found_posts = "2947";
block_td_uid_2_59655fff5ed7b.header_color = "";
block_td_uid_2_59655fff5ed7b.ajax_pagination_infinite_stop = "";
block_td_uid_2_59655fff5ed7b.max_num_pages = "590";
tdBlocksArray.push(block_td_uid_2_59655fff5ed7b);
</script><div id=td_uid_2_59655fff5ed7b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/reabriran-manana-circulacion-en-el-puente-de-tequisistlan/" rel="bookmark" title="Reabrirán mañana circulación en el puente de Tequisistlán"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/tequisistlan--218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/tequisistlan--218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/tequisistlan--436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Reabrirán mañana circulación en el puente de Tequisistlán"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/reabriran-manana-circulacion-en-el-puente-de-tequisistlan/" rel="bookmark" title="Reabrirán mañana circulación en el puente de Tequisistlán">Reabrirán mañana circulación en el puente de Tequisistlán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/revelara-fiscalia-avances-de-casos-de-agresion-contra-periodistas/" rel="bookmark" title="Revelará Fiscalía avances de casos de agresión contra periodistas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/16.Periodistas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/16.Periodistas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/16.Periodistas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Revelará Fiscalía avances de casos de agresión contra periodistas"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/revelara-fiscalia-avances-de-casos-de-agresion-contra-periodistas/" rel="bookmark" title="Revelará Fiscalía avances de casos de agresión contra periodistas">Revelará Fiscalía avances de casos de agresión contra periodistas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/exigen-indemnizacion-por-danos-de-incendio-en-salina-cruz/" rel="bookmark" title="Exigen indemnización por daños de incendio en Salina Cruz"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/salina-cruz-2-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/salina-cruz-2-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/salina-cruz-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Exigen indemnización por daños de incendio en Salina Cruz"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/exigen-indemnizacion-por-danos-de-incendio-en-salina-cruz/" rel="bookmark" title="Exigen indemnización por daños de incendio en Salina Cruz">Exigen indemnización por daños de incendio en Salina Cruz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/tras-59-anos-de-litigio-indemnizaran-a-propietaria-de-tierras-en-oaxaca/" rel="bookmark" title="Tras 59 años de litigio, indemnizarán a propietaria de tierras"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/03.Ejido_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/03.Ejido_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/03.Ejido_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Tras 59 años de litigio, indemnizarán a propietaria de tierras"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/tras-59-anos-de-litigio-indemnizaran-a-propietaria-de-tierras-en-oaxaca/" rel="bookmark" title="Tras 59 años de litigio, indemnizarán a propietaria de tierras">Tras 59 años de litigio, indemnizarán a propietaria de tierras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/restringen-navegacion-en-huatulco-y-puerto-escondido-por-mar-de-fondo/" rel="bookmark" title="Restringen navegación en Huatulco y Puerto Escondido por mar de fondo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/01.Mar_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/01.Mar_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/01.Mar_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Restringen navegación en Huatulco y Puerto Escondido por mar de fondo"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/restringen-navegacion-en-huatulco-y-puerto-escondido-por-mar-de-fondo/" rel="bookmark" title="Restringen navegación en Huatulco y Puerto Escondido por mar de fondo">Restringen navegación en Huatulco y Puerto Escondido por mar de fondo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59655fff5ed7b" data-td_block_id="td_uid_2_59655fff5ed7b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59655fff5ed7b" data-td_block_id="td_uid_2_59655fff5ed7b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7695"><a href="http://tiempodigital.mx/category/secciones/mexico/">México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59655fff66980_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_59655fff66980" ><script>var block_td_uid_3_59655fff66980 = new tdBlock();
block_td_uid_3_59655fff66980.id = "td_uid_3_59655fff66980";
block_td_uid_3_59655fff66980.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_59655fff66980_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59655fff66980.td_column_number = "3";
block_td_uid_3_59655fff66980.block_type = "td_block_mega_menu";
block_td_uid_3_59655fff66980.post_count = "5";
block_td_uid_3_59655fff66980.found_posts = "5978";
block_td_uid_3_59655fff66980.header_color = "";
block_td_uid_3_59655fff66980.ajax_pagination_infinite_stop = "";
block_td_uid_3_59655fff66980.max_num_pages = "1196";
tdBlocksArray.push(block_td_uid_3_59655fff66980);
</script><div id=td_uid_3_59655fff66980 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/suprema-corte-avala-el-matrimonio-igualitario-en-chiapas/" rel="bookmark" title="Suprema Corte avala el matrimonio igualitario en Chiapas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1710842-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1710842-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/1710842-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Suprema Corte avala el matrimonio igualitario en Chiapas"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/suprema-corte-avala-el-matrimonio-igualitario-en-chiapas/" rel="bookmark" title="Suprema Corte avala el matrimonio igualitario en Chiapas">Suprema Corte avala el matrimonio igualitario en Chiapas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/corte-avala-ley-3de3-en-cdmx/" rel="bookmark" title="Corte avala Ley 3de3 en CdMx"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/22.3de3-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/22.3de3-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/22.3de3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Corte avala Ley 3de3 en CdMx"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/corte-avala-ley-3de3-en-cdmx/" rel="bookmark" title="Corte avala Ley 3de3 en CdMx">Corte avala Ley 3de3 en CdMx</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/desalojan-a-maestros-en-chiapas-hay-44-detenidos/" rel="bookmark" title="Desalojan a maestros en Chiapas; hay 44 detenidos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/18.Chiapas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/18.Chiapas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/18.Chiapas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Desalojan a maestros en Chiapas; hay 44 detenidos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/desalojan-a-maestros-en-chiapas-hay-44-detenidos/" rel="bookmark" title="Desalojan a maestros en Chiapas; hay 44 detenidos">Desalojan a maestros en Chiapas; hay 44 detenidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/grieta-no-precede-nacimiento-de-volcan-en-michoacan/" rel="bookmark" title="Grieta no precede nacimiento de volcán en Michoacán"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/10.Volcan-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/10.Volcan-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/10.Volcan-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Grieta no precede nacimiento de volcán en Michoacán"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/grieta-no-precede-nacimiento-de-volcan-en-michoacan/" rel="bookmark" title="Grieta no precede nacimiento de volcán en Michoacán">Grieta no precede nacimiento de volcán en Michoacán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/me-gustaria-conocer-mexico-dice-malala-a-pena/" rel="bookmark" title="Me gustaría conocer México, dice Malala a Peña"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/08.Malala-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/08.Malala-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/08.Malala-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Me gustaría conocer México, dice Malala a Peña"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/me-gustaria-conocer-mexico-dice-malala-a-pena/" rel="bookmark" title="Me gustaría conocer México, dice Malala a Peña">Me gustaría conocer México, dice Malala a Peña</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59655fff66980" data-td_block_id="td_uid_3_59655fff66980"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59655fff66980" data-td_block_id="td_uid_3_59655fff66980"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-7696"><a href="http://tiempodigital.mx/category/secciones/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59655fff719da_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59655fff719da" ><script>var block_td_uid_4_59655fff719da = new tdBlock();
block_td_uid_4_59655fff719da.id = "td_uid_4_59655fff719da";
block_td_uid_4_59655fff719da.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_59655fff719da_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59655fff719da.td_column_number = "3";
block_td_uid_4_59655fff719da.block_type = "td_block_mega_menu";
block_td_uid_4_59655fff719da.post_count = "5";
block_td_uid_4_59655fff719da.found_posts = "2177";
block_td_uid_4_59655fff719da.header_color = "";
block_td_uid_4_59655fff719da.ajax_pagination_infinite_stop = "";
block_td_uid_4_59655fff719da.max_num_pages = "436";
tdBlocksArray.push(block_td_uid_4_59655fff719da);
</script><div id=td_uid_4_59655fff719da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/secta-musulmana-mutila-genitales-de-ninas-en-eu/" rel="bookmark" title="Secta musulmana mutila genitales de niñas en EU"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1710853-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1710853-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/1710853-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Secta musulmana mutila genitales de niñas en EU"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/secta-musulmana-mutila-genitales-de-ninas-en-eu/" rel="bookmark" title="Secta musulmana mutila genitales de niñas en EU">Secta musulmana mutila genitales de niñas en EU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/fiscal-ruso-ofrecio-a-hijo-de-trump-informacion-sobre-clinton/" rel="bookmark" title="Fiscal ruso ofreció a hijo de Trump información sobre Clinton"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/14.Trump_Rusia-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/14.Trump_Rusia-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/14.Trump_Rusia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Fiscal ruso ofreció a hijo de Trump información sobre Clinton"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/fiscal-ruso-ofrecio-a-hijo-de-trump-informacion-sobre-clinton/" rel="bookmark" title="Fiscal ruso ofreció a hijo de Trump información sobre Clinton">Fiscal ruso ofreció a hijo de Trump información sobre Clinton</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/confirman-muerte-de-lider-del-ei-en-siria/" rel="bookmark" title="Confirman muerte de líder del EI en Siria"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/11.Islam_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/11.Islam_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/11.Islam_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Confirman muerte de líder del EI en Siria"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/confirman-muerte-de-lider-del-ei-en-siria/" rel="bookmark" title="Confirman muerte de líder del EI en Siria">Confirman muerte de líder del EI en Siria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/accidente-de-avion-militar-en-mississippi-deja-16-muertos/" rel="bookmark" title="Accidente de avión militar en Mississippi deja 16 muertos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/07.Mississippi-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/07.Mississippi-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/07.Mississippi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Accidente de avión militar en Mississippi deja 16 muertos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/accidente-de-avion-militar-en-mississippi-deja-16-muertos/" rel="bookmark" title="Accidente de avión militar en Mississippi deja 16 muertos">Accidente de avión militar en Mississippi deja 16 muertos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/ascienden-a-responsable-de-lanzar-misil-norcoreano/" rel="bookmark" title="Ascienden a responsable de lanzar misil norcoreano"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1710351-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1710351-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/1710351-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ascienden a responsable de lanzar misil norcoreano"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/ascienden-a-responsable-de-lanzar-misil-norcoreano/" rel="bookmark" title="Ascienden a responsable de lanzar misil norcoreano">Ascienden a responsable de lanzar misil norcoreano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59655fff719da" data-td_block_id="td_uid_4_59655fff719da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59655fff719da" data-td_block_id="td_uid_4_59655fff719da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39156"><a href="http://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59655fff77feb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_59655fff77feb" ><script>var block_td_uid_5_59655fff77feb = new tdBlock();
block_td_uid_5_59655fff77feb.id = "td_uid_5_59655fff77feb";
block_td_uid_5_59655fff77feb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_59655fff77feb_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_59655fff77feb.td_column_number = "3";
block_td_uid_5_59655fff77feb.block_type = "td_block_mega_menu";
block_td_uid_5_59655fff77feb.post_count = "5";
block_td_uid_5_59655fff77feb.found_posts = "1270";
block_td_uid_5_59655fff77feb.header_color = "";
block_td_uid_5_59655fff77feb.ajax_pagination_infinite_stop = "";
block_td_uid_5_59655fff77feb.max_num_pages = "254";
tdBlocksArray.push(block_td_uid_5_59655fff77feb);
</script><div id=td_uid_5_59655fff77feb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/asesinan-a-cuatro-hombres-en-acapulco/" rel="bookmark" title="Asesinan a cuatro hombres en Acapulco"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/27.Seguridad-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/27.Seguridad-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/27.Seguridad-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Asesinan a cuatro hombres en Acapulco"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/asesinan-a-cuatro-hombres-en-acapulco/" rel="bookmark" title="Asesinan a cuatro hombres en Acapulco">Asesinan a cuatro hombres en Acapulco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/acribillan-a-2-individuos-en-la-cuenca/" rel="bookmark" title="Acribillan a 2 individuos en la Cuenca"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/23.Acribillan-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/23.Acribillan-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/23.Acribillan-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Acribillan a 2 individuos en la Cuenca"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/acribillan-a-2-individuos-en-la-cuenca/" rel="bookmark" title="Acribillan a 2 individuos en la Cuenca">Acribillan a 2 individuos en la Cuenca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/hallan-los-cuerpos-de-tres-edecanes-en-fosa-clandestina-en-veracruz/" rel="bookmark" title="Hallan los cuerpos de tres edecanes en fosa clandestina en Veracruz"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1710324-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1710324-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/1710324-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Hallan los cuerpos de tres edecanes en fosa clandestina en Veracruz"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/hallan-los-cuerpos-de-tres-edecanes-en-fosa-clandestina-en-veracruz/" rel="bookmark" title="Hallan los cuerpos de tres edecanes en fosa clandestina en Veracruz">Hallan los cuerpos de tres edecanes en fosa clandestina en Veracruz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/hieren-a-balazos-a-individuo-dentro-de-camioneta-en-oaxaca/" rel="bookmark" title="Hieren a balazos a individuo dentro de camioneta en Ocotlán"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/20.Balazos-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/20.Balazos-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/20.Balazos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Hieren a balazos a individuo dentro de camioneta en Ocotlán"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/hieren-a-balazos-a-individuo-dentro-de-camioneta-en-oaxaca/" rel="bookmark" title="Hieren a balazos a individuo dentro de camioneta en Ocotlán">Hieren a balazos a individuo dentro de camioneta en Ocotlán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/tiroteo-al-sur-de-tuxtepec-provoca-panico/" rel="bookmark" title="Tiroteo al sur de Tuxtepec provoca pánico"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/08.Tiroteo-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/08.Tiroteo-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/08.Tiroteo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Tiroteo al sur de Tuxtepec provoca pánico"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/tiroteo-al-sur-de-tuxtepec-provoca-panico/" rel="bookmark" title="Tiroteo al sur de Tuxtepec provoca pánico">Tiroteo al sur de Tuxtepec provoca pánico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59655fff77feb" data-td_block_id="td_uid_5_59655fff77feb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59655fff77feb" data-td_block_id="td_uid_5_59655fff77feb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-39158"><a href="http://tiempodigital.mx/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59655fff8069a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_59655fff8069a" ><script>var block_td_uid_6_59655fff8069a = new tdBlock();
block_td_uid_6_59655fff8069a.id = "td_uid_6_59655fff8069a";
block_td_uid_6_59655fff8069a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_59655fff8069a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_59655fff8069a.td_column_number = "3";
block_td_uid_6_59655fff8069a.block_type = "td_block_mega_menu";
block_td_uid_6_59655fff8069a.post_count = "5";
block_td_uid_6_59655fff8069a.found_posts = "1282";
block_td_uid_6_59655fff8069a.header_color = "";
block_td_uid_6_59655fff8069a.ajax_pagination_infinite_stop = "";
block_td_uid_6_59655fff8069a.max_num_pages = "257";
tdBlocksArray.push(block_td_uid_6_59655fff8069a);
</script><div id=td_uid_6_59655fff8069a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/las-hormigas-se-comunican-con-un-alfabeto-de-olores/" rel="bookmark" title="Las hormigas se comunican con un alfabeto de olores"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1710845-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1710845-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/1710845-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Las hormigas se comunican con un alfabeto de olores"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/las-hormigas-se-comunican-con-un-alfabeto-de-olores/" rel="bookmark" title="Las hormigas se comunican con un alfabeto de olores">Las hormigas se comunican con un alfabeto de olores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/twitter-anade-nuevos-filtros-para-silenciar-a-los-trolls/" rel="bookmark" title="Twitter añade nuevos filtros para silenciar a los &#8216;trolls&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1710839-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1710839-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/1710839-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Twitter añade nuevos filtros para silenciar a los &#8216;trolls&#8217;"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/twitter-anade-nuevos-filtros-para-silenciar-a-los-trolls/" rel="bookmark" title="Twitter añade nuevos filtros para silenciar a los &#8216;trolls&#8217;">Twitter añade nuevos filtros para silenciar a los &#8216;trolls&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/mexico-y-japon-se-unen-para-estudiar-particulas-que-originaron-el-universo/" rel="bookmark" title="México y Japón se unen para estudiar partículas que originaron el universo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/25.Estudiar-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/25.Estudiar-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/25.Estudiar-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="México y Japón se unen para estudiar partículas que originaron el universo"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/mexico-y-japon-se-unen-para-estudiar-particulas-que-originaron-el-universo/" rel="bookmark" title="México y Japón se unen para estudiar partículas que originaron el universo">México y Japón se unen para estudiar partículas que originaron el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/medios-en-eu-advierten-sobre-dominio-duopolico-de-facebook-y-google/" rel="bookmark" title="Medios en EU advierten sobre dominio duopólico de Facebook y Google"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/13.Facebook_Google-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/13.Facebook_Google-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/13.Facebook_Google-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Medios en EU advierten sobre dominio duopólico de Facebook y Google"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/medios-en-eu-advierten-sobre-dominio-duopolico-de-facebook-y-google/" rel="bookmark" title="Medios en EU advierten sobre dominio duopólico de Facebook y Google">Medios en EU advierten sobre dominio duopólico de Facebook y Google</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/hongos-mantendran-sanos-a-humanos-en-otros-planetas/" rel="bookmark" title="Hongos mantendrán sanos a humanos en otros planetas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1710325-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1710325-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/1710325-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Hongos mantendrán sanos a humanos en otros planetas"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/hongos-mantendran-sanos-a-humanos-en-otros-planetas/" rel="bookmark" title="Hongos mantendrán sanos a humanos en otros planetas">Hongos mantendrán sanos a humanos en otros planetas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59655fff8069a" data-td_block_id="td_uid_6_59655fff8069a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59655fff8069a" data-td_block_id="td_uid_6_59655fff8069a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7693"><a href="http://tiempodigital.mx/category/secciones/cultura/">Cultura</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59655fff8641d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_59655fff8641d" ><script>var block_td_uid_7_59655fff8641d = new tdBlock();
block_td_uid_7_59655fff8641d.id = "td_uid_7_59655fff8641d";
block_td_uid_7_59655fff8641d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_59655fff8641d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59655fff8641d.td_column_number = "3";
block_td_uid_7_59655fff8641d.block_type = "td_block_mega_menu";
block_td_uid_7_59655fff8641d.post_count = "5";
block_td_uid_7_59655fff8641d.found_posts = "175";
block_td_uid_7_59655fff8641d.header_color = "";
block_td_uid_7_59655fff8641d.ajax_pagination_infinite_stop = "";
block_td_uid_7_59655fff8641d.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_7_59655fff8641d);
</script><div id=td_uid_7_59655fff8641d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/desarrollaran-pieza-de-realidad-virtual-inspirada-en-obra-de-garcia-marquez/" rel="bookmark" title="Desarrollarán pieza de realidad virtual inspirada en obra de García Márquez"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/24.GGM_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/24.GGM_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/24.GGM_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Desarrollarán pieza de realidad virtual inspirada en obra de García Márquez"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/desarrollaran-pieza-de-realidad-virtual-inspirada-en-obra-de-garcia-marquez/" rel="bookmark" title="Desarrollarán pieza de realidad virtual inspirada en obra de García Márquez">Desarrollarán pieza de realidad virtual inspirada en obra de García Márquez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/la-alondra-mixteca-canta-opera-en-seis-lenguas-indigenas/" rel="bookmark" title="&#8220;La Alondra Mixteca&#8221; canta ópera en seis lenguas indígenas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/15.Alondra_Mixteca-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/15.Alondra_Mixteca-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/15.Alondra_Mixteca-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="&#8220;La Alondra Mixteca&#8221; canta ópera en seis lenguas indígenas"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/la-alondra-mixteca-canta-opera-en-seis-lenguas-indigenas/" rel="bookmark" title="&#8220;La Alondra Mixteca&#8221; canta ópera en seis lenguas indígenas">&#8220;La Alondra Mixteca&#8221; canta ópera en seis lenguas indígenas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/andriacci-llevara-sus-obras-a-cdmx/" rel="bookmark" title="Andriacci llevará sus obras a CDMX"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/04.Andriacci-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/04.Andriacci-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/04.Andriacci-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Andriacci llevará sus obras a CDMX"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/andriacci-llevara-sus-obras-a-cdmx/" rel="bookmark" title="Andriacci llevará sus obras a CDMX">Andriacci llevará sus obras a CDMX</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/inba-crea-polemica-con-su-maluma-ya-leyo-a-todo-camus/" rel="bookmark" title="INBA crea polémica con su &#8216;Maluma ya leyó a todo Camus&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1710279-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1710279-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/1710279-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="INBA crea polémica con su &#8216;Maluma ya leyó a todo Camus&#8217;"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/inba-crea-polemica-con-su-maluma-ya-leyo-a-todo-camus/" rel="bookmark" title="INBA crea polémica con su &#8216;Maluma ya leyó a todo Camus&#8217;">INBA crea polémica con su &#8216;Maluma ya leyó a todo Camus&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/quijas-el-animador-de-las-letras-en-oaxaca/" rel="bookmark" title="Quijas, el animador de las letras en Oaxaca"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/06.Quijas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/06.Quijas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/06.Quijas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Quijas, el animador de las letras en Oaxaca"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/quijas-el-animador-de-las-letras-en-oaxaca/" rel="bookmark" title="Quijas, el animador de las letras en Oaxaca">Quijas, el animador de las letras en Oaxaca</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59655fff8641d" data-td_block_id="td_uid_7_59655fff8641d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59655fff8641d" data-td_block_id="td_uid_7_59655fff8641d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39153"><a href="http://tiempodigital.mx/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59655fff8a68e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_59655fff8a68e" ><script>var block_td_uid_8_59655fff8a68e = new tdBlock();
block_td_uid_8_59655fff8a68e.id = "td_uid_8_59655fff8a68e";
block_td_uid_8_59655fff8a68e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_59655fff8a68e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59655fff8a68e.td_column_number = "3";
block_td_uid_8_59655fff8a68e.block_type = "td_block_mega_menu";
block_td_uid_8_59655fff8a68e.post_count = "5";
block_td_uid_8_59655fff8a68e.found_posts = "2249";
block_td_uid_8_59655fff8a68e.header_color = "";
block_td_uid_8_59655fff8a68e.ajax_pagination_infinite_stop = "";
block_td_uid_8_59655fff8a68e.max_num_pages = "450";
tdBlocksArray.push(block_td_uid_8_59655fff8a68e);
</script><div id=td_uid_8_59655fff8a68e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/tema-de-rapidos-y-furiosos-7-se-vuelve-el-mas-visto-en-youtube/" rel="bookmark" title="Tema de &#8220;Rápidos y furiosos 7&#8221; se vuelve el más visto"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/21.Youtube-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/21.Youtube-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/21.Youtube-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Tema de &#8220;Rápidos y furiosos 7&#8221; se vuelve el más visto"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/tema-de-rapidos-y-furiosos-7-se-vuelve-el-mas-visto-en-youtube/" rel="bookmark" title="Tema de &#8220;Rápidos y furiosos 7&#8221; se vuelve el más visto">Tema de &#8220;Rápidos y furiosos 7&#8221; se vuelve el más visto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/anuncia-netflix-segunda-temporada-de-stranger-things/" rel="bookmark" title="Anuncia Netflix segunda temporada de Stranger Things"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/20.Stanger_things-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/20.Stanger_things-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/20.Stanger_things-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Anuncia Netflix segunda temporada de Stranger Things"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/anuncia-netflix-segunda-temporada-de-stranger-things/" rel="bookmark" title="Anuncia Netflix segunda temporada de Stranger Things">Anuncia Netflix segunda temporada de Stranger Things</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/a-sus-52-anos-elizabeth-hurley-hace-yoga-en-bikini/" rel="bookmark" title="A sus 52 años, Elizabeth Hurley hace yoga en bikini"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1710305-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1710305-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/1710305-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="A sus 52 años, Elizabeth Hurley hace yoga en bikini"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/a-sus-52-anos-elizabeth-hurley-hace-yoga-en-bikini/" rel="bookmark" title="A sus 52 años, Elizabeth Hurley hace yoga en bikini">A sus 52 años, Elizabeth Hurley hace yoga en bikini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/haran-comic-de-pelicula-yellow-submarine-de-the-beatles/" rel="bookmark" title="Harán cómic de película &#8216;Yellow Submarine&#8217; de The Beatles"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1710239-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1710239-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/1710239-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Harán cómic de película &#8216;Yellow Submarine&#8217; de The Beatles"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/haran-comic-de-pelicula-yellow-submarine-de-the-beatles/" rel="bookmark" title="Harán cómic de película &#8216;Yellow Submarine&#8217; de The Beatles">Harán cómic de película &#8216;Yellow Submarine&#8217; de The Beatles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/canelo-se-queda-un-mes-sin-sexo-por-culpa-de-golovkin/" rel="bookmark" title="‘Canelo’ se queda un mes sin sexo ‘por culpa’ de Golovkin"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1710141-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1710141-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/1710141-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="‘Canelo’ se queda un mes sin sexo ‘por culpa’ de Golovkin"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/canelo-se-queda-un-mes-sin-sexo-por-culpa-de-golovkin/" rel="bookmark" title="‘Canelo’ se queda un mes sin sexo ‘por culpa’ de Golovkin">‘Canelo’ se queda un mes sin sexo ‘por culpa’ de Golovkin</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59655fff8a68e" data-td_block_id="td_uid_8_59655fff8a68e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59655fff8a68e" data-td_block_id="td_uid_8_59655fff8a68e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7694"><a href="http://tiempodigital.mx/category/secciones/deportes/">Deportes</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_59655fff91454_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_59655fff91454" ><script>var block_td_uid_9_59655fff91454 = new tdBlock();
block_td_uid_9_59655fff91454.id = "td_uid_9_59655fff91454";
block_td_uid_9_59655fff91454.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_59655fff91454_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59655fff91454.td_column_number = "3";
block_td_uid_9_59655fff91454.block_type = "td_block_mega_menu";
block_td_uid_9_59655fff91454.post_count = "4";
block_td_uid_9_59655fff91454.found_posts = "1326";
block_td_uid_9_59655fff91454.header_color = "";
block_td_uid_9_59655fff91454.ajax_pagination_infinite_stop = "";
block_td_uid_9_59655fff91454.max_num_pages = "332";
tdBlocksArray.push(block_td_uid_9_59655fff91454);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_59655fff91454" id="td_uid_10_59655fff93d60" data-td_block_id="td_uid_9_59655fff91454" data-td_filter_value="" href="http://tiempodigital.mx/category/secciones/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_59655fff91454"  id="td_uid_11_59655fff93e5f" data-td_block_id="td_uid_9_59655fff91454" data-td_filter_value="49" href="http://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></div></div><div id=td_uid_9_59655fff91454 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/esto-costara-ver-la-pelea-de-mayweather-vs-mcgregor/" rel="bookmark" title="Esto costará ver la pelea de Mayweather vs McGregor"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/19.Mayweather_vs_McGregor-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/19.Mayweather_vs_McGregor-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/19.Mayweather_vs_McGregor-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Esto costará ver la pelea de Mayweather vs McGregor"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/esto-costara-ver-la-pelea-de-mayweather-vs-mcgregor/" rel="bookmark" title="Esto costará ver la pelea de Mayweather vs McGregor">Esto costará ver la pelea de Mayweather vs McGregor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/cuauhtemoc-blanco-pide-a-osorio-que-modere-su-mal-caracter/" rel="bookmark" title="Cuauhtémoc Blanco pide a Osorio que &#8220;modere su mal carácter&#8221;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/13.Cuau_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/13.Cuau_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/13.Cuau_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cuauhtémoc Blanco pide a Osorio que &#8220;modere su mal carácter&#8221;"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/cuauhtemoc-blanco-pide-a-osorio-que-modere-su-mal-caracter/" rel="bookmark" title="Cuauhtémoc Blanco pide a Osorio que &#8220;modere su mal carácter&#8221;">Cuauhtémoc Blanco pide a Osorio que &#8220;modere su mal carácter&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/08/tricolor-femenil-cae-ante-su-similar-de-suecia-en-amistoso/" rel="bookmark" title="Tricolor femenil cae ante su similar de Suecia en amistoso"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1709234-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1709234-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/1709234-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Tricolor femenil cae ante su similar de Suecia en amistoso"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/08/tricolor-femenil-cae-ante-su-similar-de-suecia-en-amistoso/" rel="bookmark" title="Tricolor femenil cae ante su similar de Suecia en amistoso">Tricolor femenil cae ante su similar de Suecia en amistoso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/08/asesinan-a-jugador-brasileno-de-un-disparo-en-la-cara/" rel="bookmark" title="Asesinan a jugador brasileño de un disparo en la cara"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/13.Jugador-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/13.Jugador-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/13.Jugador-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Asesinan a jugador brasileño de un disparo en la cara"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/08/asesinan-a-jugador-brasileno-de-un-disparo-en-la-cara/" rel="bookmark" title="Asesinan a jugador brasileño de un disparo en la cara">Asesinan a jugador brasileño de un disparo en la cara</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59655fff91454" data-td_block_id="td_uid_9_59655fff91454"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59655fff91454" data-td_block_id="td_uid_9_59655fff91454"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39159"><a href="http://tiempodigital.mx/category/salud/">Salud</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_59655fff96560_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_59655fff96560" ><script>var block_td_uid_12_59655fff96560 = new tdBlock();
block_td_uid_12_59655fff96560.id = "td_uid_12_59655fff96560";
block_td_uid_12_59655fff96560.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_59655fff96560_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_59655fff96560.td_column_number = "3";
block_td_uid_12_59655fff96560.block_type = "td_block_mega_menu";
block_td_uid_12_59655fff96560.post_count = "5";
block_td_uid_12_59655fff96560.found_posts = "353";
block_td_uid_12_59655fff96560.header_color = "";
block_td_uid_12_59655fff96560.ajax_pagination_infinite_stop = "";
block_td_uid_12_59655fff96560.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_12_59655fff96560);
</script><div id=td_uid_12_59655fff96560 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/en-seis-mil-pesos-se-consigue-frasco-de-mariguana-medicinal/" rel="bookmark" title="En seis mil pesos se consigue frasco de mariguana medicinal"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1710850-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1710850-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/1710850-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="En seis mil pesos se consigue frasco de mariguana medicinal"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/en-seis-mil-pesos-se-consigue-frasco-de-mariguana-medicinal/" rel="bookmark" title="En seis mil pesos se consigue frasco de mariguana medicinal">En seis mil pesos se consigue frasco de mariguana medicinal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/quienes-consumen-cafe-podrian-vivir-mas-tiempo/" rel="bookmark" title="Quienes consumen café podrían vivir más tiempo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/28.Cafe_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/28.Cafe_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/28.Cafe_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Quienes consumen café podrían vivir más tiempo"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/quienes-consumen-cafe-podrian-vivir-mas-tiempo/" rel="bookmark" title="Quienes consumen café podrían vivir más tiempo">Quienes consumen café podrían vivir más tiempo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/es-posible-contraer-cancer-por-radiacion-de-un-dia-nublado/" rel="bookmark" title="Es posible contraer cáncer por radiación de un día nublado"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/18.Radiacion-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/18.Radiacion-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/18.Radiacion-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Es posible contraer cáncer por radiación de un día nublado"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/es-posible-contraer-cancer-por-radiacion-de-un-dia-nublado/" rel="bookmark" title="Es posible contraer cáncer por radiación de un día nublado">Es posible contraer cáncer por radiación de un día nublado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/08/analiza-unam-propiedades-del-propoleo-para-impulsar-su-exportacion/" rel="bookmark" title="Analiza UNAM propiedades del propóleo para impulsar su exportación"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/24.Propoleo-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/24.Propoleo-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/24.Propoleo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Analiza UNAM propiedades del propóleo para impulsar su exportación"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/08/analiza-unam-propiedades-del-propoleo-para-impulsar-su-exportacion/" rel="bookmark" title="Analiza UNAM propiedades del propóleo para impulsar su exportación">Analiza UNAM propiedades del propóleo para impulsar su exportación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/06/alerta-la-oms-de-inminente-propagacion-de-gonorrea-intratable/" rel="bookmark" title="Alerta la OMS de inminente propagación de gonorrea &#8216;intratable&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1708231-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1708231-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/1708231-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Alerta la OMS de inminente propagación de gonorrea &#8216;intratable&#8217;"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/06/alerta-la-oms-de-inminente-propagacion-de-gonorrea-intratable/" rel="bookmark" title="Alerta la OMS de inminente propagación de gonorrea &#8216;intratable&#8217;">Alerta la OMS de inminente propagación de gonorrea &#8216;intratable&#8217;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59655fff96560" data-td_block_id="td_uid_12_59655fff96560"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_59655fff96560" data-td_block_id="td_uid_12_59655fff96560"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7692"><a href="http://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_59655fff9a998_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_59655fff9a998" ><script>var block_td_uid_13_59655fff9a998 = new tdBlock();
block_td_uid_13_59655fff9a998.id = "td_uid_13_59655fff9a998";
block_td_uid_13_59655fff9a998.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_59655fff9a998_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_59655fff9a998.td_column_number = "3";
block_td_uid_13_59655fff9a998.block_type = "td_block_mega_menu";
block_td_uid_13_59655fff9a998.post_count = "5";
block_td_uid_13_59655fff9a998.found_posts = "1282";
block_td_uid_13_59655fff9a998.header_color = "";
block_td_uid_13_59655fff9a998.ajax_pagination_infinite_stop = "";
block_td_uid_13_59655fff9a998.max_num_pages = "257";
tdBlocksArray.push(block_td_uid_13_59655fff9a998);
</script><div id=td_uid_13_59655fff9a998 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/las-hormigas-se-comunican-con-un-alfabeto-de-olores/" rel="bookmark" title="Las hormigas se comunican con un alfabeto de olores"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1710845-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1710845-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/1710845-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Las hormigas se comunican con un alfabeto de olores"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/las-hormigas-se-comunican-con-un-alfabeto-de-olores/" rel="bookmark" title="Las hormigas se comunican con un alfabeto de olores">Las hormigas se comunican con un alfabeto de olores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/twitter-anade-nuevos-filtros-para-silenciar-a-los-trolls/" rel="bookmark" title="Twitter añade nuevos filtros para silenciar a los &#8216;trolls&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1710839-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1710839-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/1710839-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Twitter añade nuevos filtros para silenciar a los &#8216;trolls&#8217;"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/twitter-anade-nuevos-filtros-para-silenciar-a-los-trolls/" rel="bookmark" title="Twitter añade nuevos filtros para silenciar a los &#8216;trolls&#8217;">Twitter añade nuevos filtros para silenciar a los &#8216;trolls&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/mexico-y-japon-se-unen-para-estudiar-particulas-que-originaron-el-universo/" rel="bookmark" title="México y Japón se unen para estudiar partículas que originaron el universo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/25.Estudiar-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/25.Estudiar-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/25.Estudiar-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="México y Japón se unen para estudiar partículas que originaron el universo"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/mexico-y-japon-se-unen-para-estudiar-particulas-que-originaron-el-universo/" rel="bookmark" title="México y Japón se unen para estudiar partículas que originaron el universo">México y Japón se unen para estudiar partículas que originaron el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/medios-en-eu-advierten-sobre-dominio-duopolico-de-facebook-y-google/" rel="bookmark" title="Medios en EU advierten sobre dominio duopólico de Facebook y Google"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/13.Facebook_Google-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/13.Facebook_Google-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/13.Facebook_Google-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Medios en EU advierten sobre dominio duopólico de Facebook y Google"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/medios-en-eu-advierten-sobre-dominio-duopolico-de-facebook-y-google/" rel="bookmark" title="Medios en EU advierten sobre dominio duopólico de Facebook y Google">Medios en EU advierten sobre dominio duopólico de Facebook y Google</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/hongos-mantendran-sanos-a-humanos-en-otros-planetas/" rel="bookmark" title="Hongos mantendrán sanos a humanos en otros planetas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1710325-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1710325-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/1710325-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Hongos mantendrán sanos a humanos en otros planetas"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/hongos-mantendran-sanos-a-humanos-en-otros-planetas/" rel="bookmark" title="Hongos mantendrán sanos a humanos en otros planetas">Hongos mantendrán sanos a humanos en otros planetas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59655fff9a998" data-td_block_id="td_uid_13_59655fff9a998"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_59655fff9a998" data-td_block_id="td_uid_13_59655fff9a998"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39160"><a href="http://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_59655fff9f5b6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_59655fff9f5b6" ><script>var block_td_uid_14_59655fff9f5b6 = new tdBlock();
block_td_uid_14_59655fff9f5b6.id = "td_uid_14_59655fff9f5b6";
block_td_uid_14_59655fff9f5b6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_59655fff9f5b6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_59655fff9f5b6.td_column_number = "3";
block_td_uid_14_59655fff9f5b6.block_type = "td_block_mega_menu";
block_td_uid_14_59655fff9f5b6.post_count = "5";
block_td_uid_14_59655fff9f5b6.found_posts = "627";
block_td_uid_14_59655fff9f5b6.header_color = "";
block_td_uid_14_59655fff9f5b6.ajax_pagination_infinite_stop = "";
block_td_uid_14_59655fff9f5b6.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_14_59655fff9f5b6);
</script><div id=td_uid_14_59655fff9f5b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/odebrecht-incumple-y-pemex-termina-contrato-multimillonario/" rel="bookmark" title="Odebrecht incumple y Pemex termina contrato multimillonario"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/17.Pemex_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/17.Pemex_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/17.Pemex_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Odebrecht incumple y Pemex termina contrato multimillonario"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/odebrecht-incumple-y-pemex-termina-contrato-multimillonario/" rel="bookmark" title="Odebrecht incumple y Pemex termina contrato multimillonario">Odebrecht incumple y Pemex termina contrato multimillonario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/aumentan-remesas-hasta-16-banxico/" rel="bookmark" title="Aumentan remesas hasta 16%: Banxico"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/07.Banxico-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/07.Banxico-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/07.Banxico-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Aumentan remesas hasta 16%: Banxico"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/aumentan-remesas-hasta-16-banxico/" rel="bookmark" title="Aumentan remesas hasta 16%: Banxico">Aumentan remesas hasta 16%: Banxico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/08/elmo-lola-y-comegalletas-ensenan-finanzas-para-ninos/" rel="bookmark" title="Elmo, Lola y Comegalletas enseñan finanzas para niños"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/11.Elmo_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/11.Elmo_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/11.Elmo_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Elmo, Lola y Comegalletas enseñan finanzas para niños"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/08/elmo-lola-y-comegalletas-ensenan-finanzas-para-ninos/" rel="bookmark" title="Elmo, Lola y Comegalletas enseñan finanzas para niños">Elmo, Lola y Comegalletas enseñan finanzas para niños</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/07/inflacion-llega-a-su-mayor-nivel-en-8-anos-y-medio/" rel="bookmark" title="Inflación llega a su mayor nivel en 8 años y medio"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/06.Inflacion-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/06.Inflacion-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/06.Inflacion-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Inflación llega a su mayor nivel en 8 años y medio"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/07/inflacion-llega-a-su-mayor-nivel-en-8-anos-y-medio/" rel="bookmark" title="Inflación llega a su mayor nivel en 8 años y medio">Inflación llega a su mayor nivel en 8 años y medio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/06/ford-indemnizara-a-slp-con-65-mdd-por-cancelar-planta/" rel="bookmark" title="Ford indemnizará a SLP con 65 mdd por cancelar planta"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/22.Ford_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/22.Ford_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/22.Ford_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ford indemnizará a SLP con 65 mdd por cancelar planta"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/06/ford-indemnizara-a-slp-con-65-mdd-por-cancelar-planta/" rel="bookmark" title="Ford indemnizará a SLP con 65 mdd por cancelar planta">Ford indemnizará a SLP con 65 mdd por cancelar planta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59655fff9f5b6" data-td_block_id="td_uid_14_59655fff9f5b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_59655fff9f5b6" data-td_block_id="td_uid_14_59655fff9f5b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39154"><a href="http://tiempodigital.mx/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_59655fffa4341_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_59655fffa4341" ><script>var block_td_uid_15_59655fffa4341 = new tdBlock();
block_td_uid_15_59655fffa4341.id = "td_uid_15_59655fffa4341";
block_td_uid_15_59655fffa4341.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"85","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_59655fffa4341_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_59655fffa4341.td_column_number = "3";
block_td_uid_15_59655fffa4341.block_type = "td_block_mega_menu";
block_td_uid_15_59655fffa4341.post_count = "5";
block_td_uid_15_59655fffa4341.found_posts = "669";
block_td_uid_15_59655fffa4341.header_color = "";
block_td_uid_15_59655fffa4341.ajax_pagination_infinite_stop = "";
block_td_uid_15_59655fffa4341.max_num_pages = "134";
tdBlocksArray.push(block_td_uid_15_59655fffa4341);
</script><div id=td_uid_15_59655fffa4341 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/los-periodicos-ante-el-canibalismo-internetico/" rel="bookmark" title="Los periódicos, ante el canibalismo internético"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/los-periodicos-ante-el-canibalismo-internetico/" rel="bookmark" title="Los periódicos, ante el canibalismo internético">Los periódicos, ante el canibalismo internético</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/de-las-ejecuciones-a-las-masacres/" rel="bookmark" title="De las ejecuciones a las masacres"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/de-las-ejecuciones-a-las-masacres/" rel="bookmark" title="De las ejecuciones a las masacres">De las ejecuciones a las masacres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/si-no-pueden-que-venga-la-onu/" rel="bookmark" title="Si no pueden… ¿que venga la ONU?"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/si-no-pueden-que-venga-la-onu/" rel="bookmark" title="Si no pueden… ¿que venga la ONU?">Si no pueden… ¿que venga la ONU?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/los-limites-de-la-politica/" rel="bookmark" title="Los límites de la política"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/los-limites-de-la-politica/" rel="bookmark" title="Los límites de la política">Los límites de la política</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/acapulco-o-la-cronica-de-una-tragedia-anunciada/" rel="bookmark" title="Acapulco o la crónica de una tragedia anunciada"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/acapulco-o-la-cronica-de-una-tragedia-anunciada/" rel="bookmark" title="Acapulco o la crónica de una tragedia anunciada">Acapulco o la crónica de una tragedia anunciada</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_59655fffa4341" data-td_block_id="td_uid_15_59655fffa4341"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_59655fffa4341" data-td_block_id="td_uid_15_59655fffa4341"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39157"><a href="http://tiempodigital.mx/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_59655fffa842b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_59655fffa842b" ><script>var block_td_uid_16_59655fffa842b = new tdBlock();
block_td_uid_16_59655fffa842b.id = "td_uid_16_59655fffa842b";
block_td_uid_16_59655fffa842b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_59655fffa842b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_59655fffa842b.td_column_number = "3";
block_td_uid_16_59655fffa842b.block_type = "td_block_mega_menu";
block_td_uid_16_59655fffa842b.post_count = "5";
block_td_uid_16_59655fffa842b.found_posts = "1129";
block_td_uid_16_59655fffa842b.header_color = "";
block_td_uid_16_59655fffa842b.ajax_pagination_infinite_stop = "";
block_td_uid_16_59655fffa842b.max_num_pages = "226";
tdBlocksArray.push(block_td_uid_16_59655fffa842b);
</script><div id=td_uid_16_59655fffa842b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/reina-de-belleza-ebria-transmite-su-muerte-en-instagram/" rel="bookmark" title="Ebria, reina de belleza transmite su muerte en Instagram"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1705195-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1705195-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/1705195-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ebria, reina de belleza transmite su muerte en Instagram"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/reina-de-belleza-ebria-transmite-su-muerte-en-instagram/" rel="bookmark" title="Ebria, reina de belleza transmite su muerte en Instagram">Ebria, reina de belleza transmite su muerte en Instagram</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/indigna-video-de-enfermero-que-golpea-a-un-anciano-en-canada/" rel="bookmark" title="Indigna video de enfermero que golpea a un anciano en Canadá"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/23.Anciano-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/23.Anciano-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/23.Anciano-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Indigna video de enfermero que golpea a un anciano en Canadá"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/indigna-video-de-enfermero-que-golpea-a-un-anciano-en-canada/" rel="bookmark" title="Indigna video de enfermero que golpea a un anciano en Canadá">Indigna video de enfermero que golpea a un anciano en Canadá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/07/nino-toca-piano-en-liverpool-y-se-vuelve-viral/" rel="bookmark" title="Niño toca piano en Liverpool y se vuelve viral"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/21.Piano_Liverpool-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/21.Piano_Liverpool-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/21.Piano_Liverpool-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Niño toca piano en Liverpool y se vuelve viral"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/07/nino-toca-piano-en-liverpool-y-se-vuelve-viral/" rel="bookmark" title="Niño toca piano en Liverpool y se vuelve viral">Niño toca piano en Liverpool y se vuelve viral</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/05/el-video-de-mayweather-que-deberia-preocupar-a-mcgregor/" rel="bookmark" title="El video de Mayweather que debería preocupar a McGregor"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/maxresdefault-1-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/maxresdefault-1-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/maxresdefault-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="El video de Mayweather que debería preocupar a McGregor"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/05/el-video-de-mayweather-que-deberia-preocupar-a-mcgregor/" rel="bookmark" title="El video de Mayweather que debería preocupar a McGregor">El video de Mayweather que debería preocupar a McGregor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/05/se-suicida-lanzandose-frente-a-todos-en-un-centro-comercial/" rel="bookmark" title="Se suicida lanzándose frente a todos en un centro comercial"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/maxresdefault-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/maxresdefault-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/maxresdefault-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Se suicida lanzándose frente a todos en un centro comercial"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/05/se-suicida-lanzandose-frente-a-todos-en-un-centro-comercial/" rel="bookmark" title="Se suicida lanzándose frente a todos en un centro comercial">Se suicida lanzándose frente a todos en un centro comercial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_59655fffa842b" data-td_block_id="td_uid_16_59655fffa842b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_59655fffa842b" data-td_block_id="td_uid_16_59655fffa842b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7699"><a href="http://tiempodigital.mx/category/version-impresa/">Versión Impresa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_59655fffae7ab_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_59655fffae7ab" ><script>var block_td_uid_17_59655fffae7ab = new tdBlock();
block_td_uid_17_59655fffae7ab.id = "td_uid_17_59655fffae7ab";
block_td_uid_17_59655fffae7ab.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_59655fffae7ab_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_59655fffae7ab.td_column_number = "3";
block_td_uid_17_59655fffae7ab.block_type = "td_block_mega_menu";
block_td_uid_17_59655fffae7ab.post_count = "5";
block_td_uid_17_59655fffae7ab.found_posts = "327";
block_td_uid_17_59655fffae7ab.header_color = "";
block_td_uid_17_59655fffae7ab.ajax_pagination_infinite_stop = "";
block_td_uid_17_59655fffae7ab.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_17_59655fffae7ab);
</script><div id=td_uid_17_59655fffae7ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/edicion-impresa-del-11-de-julio-de-2017/" rel="bookmark" title="Edición impresa del 11 de julio de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-11-a-las-17.59.44-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-11-a-las-17.59.44-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-11-a-las-17.59.44-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 11 de julio de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/edicion-impresa-del-11-de-julio-de-2017/" rel="bookmark" title="Edición impresa del 11 de julio de 2017">Edición impresa del 11 de julio de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/edicion-impresa-del-10-de-julio-de-2017/" rel="bookmark" title="Edición impresa del 10 de julio de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-10-a-las-18.58.31-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-10-a-las-18.58.31-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-10-a-las-18.58.31-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 10 de julio de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/edicion-impresa-del-10-de-julio-de-2017/" rel="bookmark" title="Edición impresa del 10 de julio de 2017">Edición impresa del 10 de julio de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/edicion-impresa-del-9-de-julio-de-2017/" rel="bookmark" title="Edición impresa del 9 de Julio de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/9deJulio-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/9deJulio-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/9deJulio-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 9 de Julio de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/edicion-impresa-del-9-de-julio-de-2017/" rel="bookmark" title="Edición impresa del 9 de Julio de 2017">Edición impresa del 9 de Julio de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/08/edicion-impresa-del-8-de-julio-de-2017/" rel="bookmark" title="Edición impresa del 8 de julio de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-08-a-las-19.38.35-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-08-a-las-19.38.35-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-08-a-las-19.38.35-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 8 de julio de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/08/edicion-impresa-del-8-de-julio-de-2017/" rel="bookmark" title="Edición impresa del 8 de julio de 2017">Edición impresa del 8 de julio de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/07/edicion-impresa-del-7-de-julio-de-2017/" rel="bookmark" title="Edición impresa del 7 de julio de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-07-a-las-18.01.53-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-07-a-las-18.01.53-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-07-a-las-18.01.53-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 7 de julio de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/07/edicion-impresa-del-7-de-julio-de-2017/" rel="bookmark" title="Edición impresa del 7 de julio de 2017">Edición impresa del 7 de julio de 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_59655fffae7ab" data-td_block_id="td_uid_17_59655fffae7ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_59655fffae7ab" data-td_block_id="td_uid_17_59655fffae7ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tiempodigital.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Secciones" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/category/secciones/">
                                  <span itemprop="name">Secciones</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Mundo" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/category/secciones/mundo/">
                                  <span itemprop="name">Mundo</span>    </a>    <meta itemprop="position" content = "3"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Accidente de avión militar en Mississippi deja 16 muertos</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-90956" class="post-90956 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Accidente de avión militar en Mississippi deja 16 muertos</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://tiempodigital.mx/author/agencias/">Agencias</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T10:49:10+00:00" >Julio 11, 2017 10:49 am</time></span>                    <div class="td-post-comments"><a href="http://tiempodigital.mx/2017/07/11/accidente-de-avion-militar-en-mississippi-deja-16-muertos/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftiempodigital.mx%2F2017%2F07%2F11%2Faccidente-de-avion-militar-en-mississippi-deja-16-muertos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Accidente+de+avi%C3%B3n+militar+en+Mississippi+deja+16+muertos&url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F07%2F11%2Faccidente-de-avion-militar-en-mississippi-deja-16-muertos%2F&via=Tiempo+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tiempodigital.mx/2017/07/11/accidente-de-avion-militar-en-mississippi-deja-16-muertos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tiempodigital.mx/2017/07/11/accidente-de-avion-militar-en-mississippi-deja-16-muertos/&amp;media=http://tiempodigital.mx/wp-content/uploads/2017/07/07.Mississippi.jpg&description=Accidente+de+avi%C3%B3n+militar+en+Mississippi+deja+16+muertos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Accidente+de+avi%C3%B3n+militar+en+Mississippi+deja+16+muertos%20-%20http%3A%2F%2Ftiempodigital.mx%2F2017%2F07%2F11%2Faccidente-de-avion-militar-en-mississippi-deja-16-muertos%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tiempodigital.mx/2017/07/11/accidente-de-avion-militar-en-mississippi-deja-16-muertos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tiempodigital.mx/2017/07/11/accidente-de-avion-militar-en-mississippi-deja-16-muertos/" data-text="Accidente de avión militar en Mississippi deja 16 muertos" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://tiempodigital.mx/wp-content/uploads/2017/07/07.Mississippi.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://tiempodigital.mx/wp-content/uploads/2017/07/07.Mississippi-696x522.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/07.Mississippi-696x522.jpg 696w, http://tiempodigital.mx/wp-content/uploads/2017/07/07.Mississippi.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, (max-width: 768px) 1392px, 696px" alt="" title="07.Mississippi"/></a></div>
        <p>Al menos 16 personas murieron cuando un avión militar estadounidense se estrelló en una zona rural de Mississippi el lunes por la noche, dijo un funcionario regional de gestión de emergencias.</p>
<p>No habían detalles oficiales disponibles inmediatamente sobre las circunstancias del accidente ocurrido en el condado de LeFlore, a unos 160 kilómetros al norte de Jackson, la capital del estado.</p>
<p>La capitana Sarah Burns, portavoz del Cuerpo de Marines, dijo que un avión de transporte de marines KC-130 Hercules &#8220;experimentó un percance&#8221;, y medios reportaron inicialmente que hubo cinco muertes confirmadas.</p>
<p>Varias horas más tarde, Fred Randle, director de gestión de emergencias del condado de LeFlore, dijo a Reuters que al menos 16 personas habían perecido. Randle no dio más detalles sobre el incidente.</p>
<p>El accidente fue una &#8220;tragedia&#8221;, dijo el gobernador de Misisipi, Phil Bryant, en un comunicado en Facebook, pero no ofreció detalles.</p>
<p>Imágenes publicadas en línea por organizaciones de noticias mostraron los restos de un avión envuelto en llamas en un campo rodeado de vegetación alta, con una gran columna de humo sobre el sitio del accidente.</p>
<p><em>Con información de Agencias.</em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftiempodigital.mx%2F2017%2F07%2F11%2Faccidente-de-avion-militar-en-mississippi-deja-16-muertos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Accidente+de+avi%C3%B3n+militar+en+Mississippi+deja+16+muertos&url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F07%2F11%2Faccidente-de-avion-militar-en-mississippi-deja-16-muertos%2F&via=Tiempo+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tiempodigital.mx/2017/07/11/accidente-de-avion-militar-en-mississippi-deja-16-muertos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tiempodigital.mx/2017/07/11/accidente-de-avion-militar-en-mississippi-deja-16-muertos/&amp;media=http://tiempodigital.mx/wp-content/uploads/2017/07/07.Mississippi.jpg&description=Accidente+de+avi%C3%B3n+militar+en+Mississippi+deja+16+muertos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Accidente+de+avi%C3%B3n+militar+en+Mississippi+deja+16+muertos%20-%20http%3A%2F%2Ftiempodigital.mx%2F2017%2F07%2F11%2Faccidente-de-avion-militar-en-mississippi-deja-16-muertos%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tiempodigital.mx/2017/07/11/accidente-de-avion-militar-en-mississippi-deja-16-muertos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tiempodigital.mx/2017/07/11/accidente-de-avion-militar-en-mississippi-deja-16-muertos/" data-text="Accidente de avión militar en Mississippi deja 16 muertos" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tiempodigital.mx/author/agencias/">Agencias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agencias"></span><meta itemprop="datePublished" content="2017-07-11T10:49:10+00:00"><meta itemprop="dateModified" content="2017-07-11T10:49:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tiempodigital.mx/2017/07/11/accidente-de-avion-militar-en-mississippi-deja-16-muertos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png"></span><meta itemprop="name" content="Tiempo Digital"></span><meta itemprop="headline " content="Accidente de avión militar en Mississippi deja 16 muertos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tiempodigital.mx/wp-content/uploads/2017/07/07.Mississippi.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="563"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_18_59655fffb8306_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_59655fffb8306" ><script>var block_td_uid_18_59655fffb8306 = new tdBlock();
block_td_uid_18_59655fffb8306.id = "td_uid_18_59655fffb8306";
block_td_uid_18_59655fffb8306.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_59655fffb8306_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":90956,"live_filter_cur_post_author":"3"}';
block_td_uid_18_59655fffb8306.td_column_number = "3";
block_td_uid_18_59655fffb8306.block_type = "td_block_related_posts";
block_td_uid_18_59655fffb8306.post_count = "6";
block_td_uid_18_59655fffb8306.found_posts = "2176";
block_td_uid_18_59655fffb8306.header_color = "";
block_td_uid_18_59655fffb8306.ajax_pagination_infinite_stop = "";
block_td_uid_18_59655fffb8306.max_num_pages = "363";
tdBlocksArray.push(block_td_uid_18_59655fffb8306);
</script><h4 class="td-related-title"><a id="td_uid_19_59655fffbc265" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_59655fffb8306" href="#">TE PODRÍA INTERESAR</a><a id="td_uid_20_59655fffbc2a3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_59655fffb8306" href="#">Más del autor</a></h4><div id=td_uid_18_59655fffb8306 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/secta-musulmana-mutila-genitales-de-ninas-en-eu/" rel="bookmark" title="Secta musulmana mutila genitales de niñas en EU"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1710853-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1710853-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/1710853-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Secta musulmana mutila genitales de niñas en EU"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/secta-musulmana-mutila-genitales-de-ninas-en-eu/" rel="bookmark" title="Secta musulmana mutila genitales de niñas en EU">Secta musulmana mutila genitales de niñas en EU</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/fiscal-ruso-ofrecio-a-hijo-de-trump-informacion-sobre-clinton/" rel="bookmark" title="Fiscal ruso ofreció a hijo de Trump información sobre Clinton"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/14.Trump_Rusia-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/14.Trump_Rusia-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/14.Trump_Rusia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Fiscal ruso ofreció a hijo de Trump información sobre Clinton"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/fiscal-ruso-ofrecio-a-hijo-de-trump-informacion-sobre-clinton/" rel="bookmark" title="Fiscal ruso ofreció a hijo de Trump información sobre Clinton">Fiscal ruso ofreció a hijo de Trump información sobre Clinton</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/confirman-muerte-de-lider-del-ei-en-siria/" rel="bookmark" title="Confirman muerte de líder del EI en Siria"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/11.Islam_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/11.Islam_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/11.Islam_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Confirman muerte de líder del EI en Siria"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/confirman-muerte-de-lider-del-ei-en-siria/" rel="bookmark" title="Confirman muerte de líder del EI en Siria">Confirman muerte de líder del EI en Siria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/ascienden-a-responsable-de-lanzar-misil-norcoreano/" rel="bookmark" title="Ascienden a responsable de lanzar misil norcoreano"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1710351-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1710351-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/1710351-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ascienden a responsable de lanzar misil norcoreano"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/ascienden-a-responsable-de-lanzar-misil-norcoreano/" rel="bookmark" title="Ascienden a responsable de lanzar misil norcoreano">Ascienden a responsable de lanzar misil norcoreano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/los-dias-de-isis-estan-contados-amenaza-trump/" rel="bookmark" title="‘Los días de ISIS están contados’, amenaza Trump"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1710339-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1710339-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/1710339-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="‘Los días de ISIS están contados’, amenaza Trump"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/los-dias-de-isis-estan-contados-amenaza-trump/" rel="bookmark" title="‘Los días de ISIS están contados’, amenaza Trump">‘Los días de ISIS están contados’, amenaza Trump</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/estalla-explosivo-durante-protesta-en-venezuela/" rel="bookmark" title="Estalla explosivo durante protesta en Venezuela"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1710246-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1710246-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/1710246-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Estalla explosivo durante protesta en Venezuela"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/estalla-explosivo-durante-protesta-en-venezuela/" rel="bookmark" title="Estalla explosivo durante protesta en Venezuela">Estalla explosivo durante protesta en Venezuela</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_59655fffb8306" data-td_block_id="td_uid_18_59655fffb8306"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_59655fffb8306" data-td_block_id="td_uid_18_59655fffb8306"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/11/accidente-de-avion-militar-en-mississippi-deja-16-muertos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://tiempodigital.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='90956' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><img class="aligncenter size-full wp-image-38112" src="http://tiempodigital.mx/wp-content/uploads/2016/11/15319405_10153818892461642_2083497685_n.jpg" alt="15319405_10153818892461642_2083497685_n" width="300" height="300" /></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_59655fffbfb97_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_59655fffbfb97" ><script>var block_td_uid_22_59655fffbfb97 = new tdBlock();
block_td_uid_22_59655fffbfb97.id = "td_uid_22_59655fffbfb97";
block_td_uid_22_59655fffbfb97.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S VISTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_59655fffbfb97_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_59655fffbfb97.td_column_number = "1";
block_td_uid_22_59655fffbfb97.block_type = "td_block_7";
block_td_uid_22_59655fffbfb97.post_count = "5";
block_td_uid_22_59655fffbfb97.found_posts = "8";
block_td_uid_22_59655fffbfb97.header_color = "#";
block_td_uid_22_59655fffbfb97.ajax_pagination_infinite_stop = "";
block_td_uid_22_59655fffbfb97.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_22_59655fffbfb97);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS VISTO</span></h4></div><div id=td_uid_22_59655fffbfb97 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/caos-en-la-ciudad-bloqueos-otra-vez/" rel="bookmark" title="Reina caos en la ciudad a cinco días de la Guelaguetza"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/boicot-1-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/boicot-1-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/07/boicot-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Reina caos en la ciudad a cinco días de la Guelaguetza"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/caos-en-la-ciudad-bloqueos-otra-vez/" rel="bookmark" title="Reina caos en la ciudad a cinco días de la Guelaguetza">Reina caos en la ciudad a cinco días de la Guelaguetza</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T15:00:28+00:00" >Julio 11, 2017 3:00 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/reina-de-belleza-ebria-transmite-su-muerte-en-instagram/" rel="bookmark" title="Ebria, reina de belleza transmite su muerte en Instagram"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1705195-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1705195-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/07/1705195-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Ebria, reina de belleza transmite su muerte en Instagram"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/reina-de-belleza-ebria-transmite-su-muerte-en-instagram/" rel="bookmark" title="Ebria, reina de belleza transmite su muerte en Instagram">Ebria, reina de belleza transmite su muerte en Instagram</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-10T21:19:58+00:00" >Julio 10, 2017 9:19 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/reaparece-zorrilla-declara-por-investigacion-en-su-contra/" rel="bookmark" title="Reaparece Zorrilla; declara por investigación en su contra "><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/zorrilla-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/zorrilla-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/07/zorrilla-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Reaparece Zorrilla; declara por investigación en su contra "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/reaparece-zorrilla-declara-por-investigacion-en-su-contra/" rel="bookmark" title="Reaparece Zorrilla; declara por investigación en su contra ">Reaparece Zorrilla; declara por investigación en su contra </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-10T15:57:12+00:00" >Julio 10, 2017 3:57 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/protestan-empleados-de-la-fiscalia-en-ciudad-judicial/" rel="bookmark" title="Protestan empleados de la Fiscalía en Ciudad Judicial "><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/ciudad-judicial-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/ciudad-judicial-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/07/ciudad-judicial-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Protestan empleados de la Fiscalía en Ciudad Judicial "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/protestan-empleados-de-la-fiscalia-en-ciudad-judicial/" rel="bookmark" title="Protestan empleados de la Fiscalía en Ciudad Judicial ">Protestan empleados de la Fiscalía en Ciudad Judicial </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-10T12:47:14+00:00" >Julio 10, 2017 12:47 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/10/hallan-cuerpo-de-maestro-desaparecido-en-huajuapan/" rel="bookmark" title="Hallan cuerpo de maestro desaparecido en Huajuapan"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/04.Maestro-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/04.Maestro-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/07/04.Maestro-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Hallan cuerpo de maestro desaparecido en Huajuapan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/10/hallan-cuerpo-de-maestro-desaparecido-en-huajuapan/" rel="bookmark" title="Hallan cuerpo de maestro desaparecido en Huajuapan">Hallan cuerpo de maestro desaparecido en Huajuapan</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-10T10:04:25+00:00" >Julio 10, 2017 10:04 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_22_59655fffbfb97" data-td_block_id="td_uid_22_59655fffbfb97">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_23_59655fffc3ea3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_59655fffc3ea3" ><script>var block_td_uid_23_59655fffc3ea3 = new tdBlock();
block_td_uid_23_59655fffc3ea3.id = "td_uid_23_59655fffc3ea3";
block_td_uid_23_59655fffc3ea3.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S RECIENTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_59655fffc3ea3_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_59655fffc3ea3.td_column_number = "1";
block_td_uid_23_59655fffc3ea3.block_type = "td_block_15";
block_td_uid_23_59655fffc3ea3.post_count = "4";
block_td_uid_23_59655fffc3ea3.found_posts = "20766";
block_td_uid_23_59655fffc3ea3.header_color = "#";
block_td_uid_23_59655fffc3ea3.ajax_pagination_infinite_stop = "";
block_td_uid_23_59655fffc3ea3.max_num_pages = "5192";
tdBlocksArray.push(block_td_uid_23_59655fffc3ea3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS RECIENTE</span></h4></div><div id=td_uid_23_59655fffc3ea3 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/edicion-impresa-del-11-de-julio-de-2017/" rel="bookmark" title="Edición impresa del 11 de julio de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-11-a-las-17.59.44-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-11-a-las-17.59.44-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-11-a-las-17.59.44-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 11 de julio de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/edicion-impresa-del-11-de-julio-de-2017/" rel="bookmark" title="Edición impresa del 11 de julio de 2017">Edición impresa del 11 de julio de 2017</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/secta-musulmana-mutila-genitales-de-ninas-en-eu/" rel="bookmark" title="Secta musulmana mutila genitales de niñas en EU"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1710853-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1710853-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/1710853-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Secta musulmana mutila genitales de niñas en EU"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/secta-musulmana-mutila-genitales-de-ninas-en-eu/" rel="bookmark" title="Secta musulmana mutila genitales de niñas en EU">Secta musulmana mutila genitales de niñas en EU</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/las-hormigas-se-comunican-con-un-alfabeto-de-olores/" rel="bookmark" title="Las hormigas se comunican con un alfabeto de olores"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1710845-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1710845-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/1710845-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Las hormigas se comunican con un alfabeto de olores"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/las-hormigas-se-comunican-con-un-alfabeto-de-olores/" rel="bookmark" title="Las hormigas se comunican con un alfabeto de olores">Las hormigas se comunican con un alfabeto de olores</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/en-seis-mil-pesos-se-consigue-frasco-de-mariguana-medicinal/" rel="bookmark" title="En seis mil pesos se consigue frasco de mariguana medicinal"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/1710850-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/1710850-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/07/1710850-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="En seis mil pesos se consigue frasco de mariguana medicinal"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/en-seis-mil-pesos-se-consigue-frasco-de-mariguana-medicinal/" rel="bookmark" title="En seis mil pesos se consigue frasco de mariguana medicinal">En seis mil pesos se consigue frasco de mariguana medicinal</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_59655fffc3ea3" data-td_block_id="td_uid_23_59655fffc3ea3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_59655fffc3ea3" data-td_block_id="td_uid_23_59655fffc3ea3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://tiempodigital.mx/"><img class="td-retina-data" src="http://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CONTACTO</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@tiempodigital.mx">redaccion@tiempodigital.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Tiempo Digital 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/07/11/edicion-impresa-del-11-de-julio-de-2017/" rel="bookmark" title="Edición impresa del 11 de julio de 2017"><img width="324" height="160" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-11-a-las-17.59.44-324x160.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-11-a-las-17.59.44-324x160.png 324w, http://tiempodigital.mx/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-11-a-las-17.59.44-643x320.png 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, (max-width: 768px) 648px, 324px" alt="" title="Edición impresa del 11 de julio de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/07/11/edicion-impresa-del-11-de-julio-de-2017/" rel="bookmark" title="Edición impresa del 11 de julio de 2017">Edición impresa del 11 de julio de 2017</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://tiempodigital.mx/author/staff-tiempo/">Staff Tiempo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T17:56:54+00:00" >Julio 11, 2017 5:56 pm</time></span>                <div class="td-module-comments"><a href="http://tiempodigital.mx/2017/07/11/edicion-impresa-del-11-de-julio-de-2017/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 59655fffe214c
    -->

    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://tiempodigital.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "1904487c0a", post_id : 90956 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/js/editor.js?scu_version=9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?scu_version=9'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?scu_version=9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/jetpack/modules/wpgroho.js?scu_version=9'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?scu_version=9'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/comment-reply.min.js?scu_version=9'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/wp-embed.min.js?scu_version=9'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Oaxaca de Ju\u00e1rez","api_location":"San Felipe del Agua","api_language":"es","today_icon":"rain-d","today_icon_text":"lluvia ligera","today_temp":[27,80.6],"today_humidity":42,"today_wind_speed":[2.6,1.6],"today_min":[27,80.6],"today_max":[27,80.6],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1499882400,"day_temp":[23,73],"day_name":"Mie","owm_day_index":1},{"timestamp":1499968800,"day_temp":[24,75],"day_name":"Jue","owm_day_index":2},{"timestamp":1500055200,"day_temp":[25,77],"day_name":"Vie","owm_day_index":3},{"timestamp":1500141600,"day_temp":[26,78],"day_name":"Sab","owm_day_index":4},{"timestamp":1500228000,"day_temp":[25,78],"day_name":"Dom","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tiempodigital.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tiempodigital.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201728.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'114117238',post:'90956',tz:'-5',srv:'tiempodigital.mx'} ]);
	_stq.push([ 'clickTrackerInit', '114117238', '90956' ]);
</script>

</body>
</html>