<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Instalan antimonumento en memoria de niños de Guardería ABC | Tiempo Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tiempodigital.mx/xmlrpc.php" />
    <meta property="og:image" content="http://tiempodigital.mx/wp-content/uploads/2017/06/1688778.jpg" /><meta name="author" content="Agencias">
<link rel="icon" type="image/png" href="http://tiempodigital.mx/wp-content/uploads/2016/11/logo.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Feed" href="http://tiempodigital.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; RSS de los comentarios" href="http://tiempodigital.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Instalan antimonumento en memoria de niños de Guardería ABC RSS de los comentarios" href="http://tiempodigital.mx/2017/06/05/instalan-antimonumento-en-memoria-de-ninos-de-guarderia-abc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tiempodigital.mx\/wp-includes\/js\/wp-emoji-release.min.js?scu_version=8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/player.css?scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://tiempodigital.mx/wp-content/plugins/awesome-weather/awesome-weather.css?scu_version=8' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/css/bbpress.css?scu_version=8' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;scu_version=8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://tiempodigital.mx/wp-content/plugins/wordpress-popular-posts/style/wpp.css?scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tiempodigital.mx/wp-content/themes/Newspaper/style.css?scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tiempodigital.mx/wp-content/plugins/jetpack/css/jetpack.css?scu_version=8' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-39057542-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-39057542-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/jquery/jquery.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/jquery/jquery-migrate.min.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;scu_version=8'></script>
<link rel='https://api.w.org/' href='http://tiempodigital.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tiempodigital.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tiempodigital.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://tiempodigital.mx/2017/06/05/instalan-antimonumento-en-memoria-de-ninos-de-guarderia-abc/" />
<link rel='shortlink' href='http://wp.me/p7IP6C-lRd' />
<link rel="alternate" type="application/json+oembed" href="http://tiempodigital.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F06%2F05%2Finstalan-antimonumento-en-memoria-de-ninos-de-guarderia-abc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tiempodigital.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F06%2F05%2Finstalan-antimonumento-en-memoria-de-ninos-de-guarderia-abc%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://tiempodigital.mx/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.57_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://tiempodigital.mx/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=d5d4bfb7fd&wpp_id=84023';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-84023 single-format-standard instalan-antimonumento-en-memoria-de-ninos-de-guarderia-abc single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-7697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-7697"><a href="http://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a></li>
<li id="menu-item-7695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7695"><a href="http://tiempodigital.mx/category/secciones/mexico/">México</a></li>
<li id="menu-item-7696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7696"><a href="http://tiempodigital.mx/category/secciones/mundo/">Mundo</a></li>
<li id="menu-item-39156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39156"><a href="http://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a></li>
<li id="menu-item-39158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39158"><a href="http://tiempodigital.mx/category/especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7693"><a href="http://tiempodigital.mx/category/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-39153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39153"><a href="http://tiempodigital.mx/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-7694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7694"><a href="http://tiempodigital.mx/category/secciones/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></li>
	</ul>
</li>
	<li id="menu-item-39159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39159"><a href="http://tiempodigital.mx/category/salud/">Salud</a></li>
	<li id="menu-item-7692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7692"><a href="http://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a></li>
	<li id="menu-item-39160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39160"><a href="http://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a></li>
</ul>
</li>
<li id="menu-item-39154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39154"><a href="http://tiempodigital.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-39157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39157"><a href="http://tiempodigital.mx/category/videos/">Videos</a></li>
<li id="menu-item-7699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7699"><a href="http://tiempodigital.mx/category/version-impresa/">Versión Impresa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tiempodigital.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Oaxaca de Juárez</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Lunes, Junio 5, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://tiempodigital.mx/">
            <img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
            <span class="td-visual-hidden">Tiempo Digital</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!-- meta slider -->
<div style="max-width: 546px;" class="metaslider metaslider-flex metaslider-38102 ml-slider nav-hidden">
    
    <div id="metaslider_container_38102">
        <div id="metaslider_38102">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-38278 ms-image"><img src="http://tiempodigital.mx/wp-content/uploads/2016/11/15301311_10153819323511642_163868118_n-546x70.jpg" height="70" width="546" alt="" class="slider-38102 slide-38278" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_38102 = function($) {
            $('#metaslider_38102').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_38102').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_38102 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_38102, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_38102, 1) : metaslider_38102(window.jQuery);
        };
        timer_metaslider_38102();
    </script>
</div>
<!--// meta slider--></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia222.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-7697"><a href="http://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5936288359f24_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5936288359f24" ><script>var block_td_uid_2_5936288359f24 = new tdBlock();
block_td_uid_2_5936288359f24.id = "td_uid_2_5936288359f24";
block_td_uid_2_5936288359f24.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5936288359f24_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5936288359f24.td_column_number = "3";
block_td_uid_2_5936288359f24.block_type = "td_block_mega_menu";
block_td_uid_2_5936288359f24.post_count = "5";
block_td_uid_2_5936288359f24.found_posts = "2746";
block_td_uid_2_5936288359f24.header_color = "";
block_td_uid_2_5936288359f24.ajax_pagination_infinite_stop = "";
block_td_uid_2_5936288359f24.max_num_pages = "550";
tdBlocksArray.push(block_td_uid_2_5936288359f24);
</script><div id=td_uid_2_5936288359f24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/regidora-presentara-denuncia-contra-taxista-que-maltrataba-a-un-can/" rel="bookmark" title="Regidora presentará denuncia contra taxista que maltrataba a un can"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/21.Perro_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/21.Perro_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/21.Perro_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Regidora presentará denuncia contra taxista que maltrataba a un can"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/regidora-presentara-denuncia-contra-taxista-que-maltrataba-a-un-can/" rel="bookmark" title="Regidora presentará denuncia contra taxista que maltrataba a un can">Regidora presentará denuncia contra taxista que maltrataba a un can</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/pobladores-de-tamazulapam-impiden-paso-a-agentes-de-investigacion/" rel="bookmark" title="Pobladores de Tamazulapam impiden paso a agentes; explota enfrentamiento"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/20.Tamazulapam-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/20.Tamazulapam-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/20.Tamazulapam-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Pobladores de Tamazulapam impiden paso a agentes; explota enfrentamiento"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/pobladores-de-tamazulapam-impiden-paso-a-agentes-de-investigacion/" rel="bookmark" title="Pobladores de Tamazulapam impiden paso a agentes; explota enfrentamiento">Pobladores de Tamazulapam impiden paso a agentes; explota enfrentamiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/s-22-toma-oficinas-de-sevitra-en-tuxtepec/" rel="bookmark" title="S-22 toma oficinas de SEVITRA en Tuxtepec"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/15.SEVITRA-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/15.SEVITRA-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/15.SEVITRA-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="S-22 toma oficinas de SEVITRA en Tuxtepec"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/s-22-toma-oficinas-de-sevitra-en-tuxtepec/" rel="bookmark" title="S-22 toma oficinas de SEVITRA en Tuxtepec">S-22 toma oficinas de SEVITRA en Tuxtepec</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/entrega-alejandro-murat-viveres-a-afectados-por-tormenta-beatriz/" rel="bookmark" title="Entrega Alejandro Murat víveres a afectados por tormenta Beatriz   "><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/04.Murat_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/04.Murat_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/04.Murat_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Entrega Alejandro Murat víveres a afectados por tormenta Beatriz   "/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/entrega-alejandro-murat-viveres-a-afectados-por-tormenta-beatriz/" rel="bookmark" title="Entrega Alejandro Murat víveres a afectados por tormenta Beatriz   ">Entrega Alejandro Murat víveres a afectados por tormenta Beatriz   </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/integrantes-de-codeci-protestan-en-tuxtepec/" rel="bookmark" title="Integrantes de CODECI protestan en Tuxtepec"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/09.CODECI-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/09.CODECI-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/09.CODECI-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Integrantes de CODECI protestan en Tuxtepec"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/integrantes-de-codeci-protestan-en-tuxtepec/" rel="bookmark" title="Integrantes de CODECI protestan en Tuxtepec">Integrantes de CODECI protestan en Tuxtepec</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5936288359f24" data-td_block_id="td_uid_2_5936288359f24"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5936288359f24" data-td_block_id="td_uid_2_5936288359f24"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-7695"><a href="http://tiempodigital.mx/category/secciones/mexico/">México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5936288366d4c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5936288366d4c" ><script>var block_td_uid_3_5936288366d4c = new tdBlock();
block_td_uid_3_5936288366d4c.id = "td_uid_3_5936288366d4c";
block_td_uid_3_5936288366d4c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5936288366d4c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5936288366d4c.td_column_number = "3";
block_td_uid_3_5936288366d4c.block_type = "td_block_mega_menu";
block_td_uid_3_5936288366d4c.post_count = "5";
block_td_uid_3_5936288366d4c.found_posts = "5586";
block_td_uid_3_5936288366d4c.header_color = "";
block_td_uid_3_5936288366d4c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5936288366d4c.max_num_pages = "1118";
tdBlocksArray.push(block_td_uid_3_5936288366d4c);
</script><div id=td_uid_3_5936288366d4c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/diputados-piden-aplicar-la-ley-en-caso-roberto-borge/" rel="bookmark" title="Diputados piden aplicar la ley en caso Roberto Borge"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688851-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688851-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688851-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Diputados piden aplicar la ley en caso Roberto Borge"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/diputados-piden-aplicar-la-ley-en-caso-roberto-borge/" rel="bookmark" title="Diputados piden aplicar la ley en caso Roberto Borge">Diputados piden aplicar la ley en caso Roberto Borge</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/sobrevivientes-de-guarderia-abc-recuerdan-su-desgarradora-experiencia/" rel="bookmark" title="Sobrevivientes de Guardería ABC recuerdan su desgarradora experiencia"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688856-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688856-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688856-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sobrevivientes de Guardería ABC recuerdan su desgarradora experiencia"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/sobrevivientes-de-guarderia-abc-recuerdan-su-desgarradora-experiencia/" rel="bookmark" title="Sobrevivientes de Guardería ABC recuerdan su desgarradora experiencia">Sobrevivientes de Guardería ABC recuerdan su desgarradora experiencia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/dan-prorroga-para-demostrar-culpabilidad-de-conductor-de-bmw/" rel="bookmark" title="Dan prórroga para demostrar culpabilidad de conductor de BMW"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688837-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688837-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688837-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Dan prórroga para demostrar culpabilidad de conductor de BMW"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/dan-prorroga-para-demostrar-culpabilidad-de-conductor-de-bmw/" rel="bookmark" title="Dan prórroga para demostrar culpabilidad de conductor de BMW">Dan prórroga para demostrar culpabilidad de conductor de BMW</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/que-pasa-si-compras-gasolina-robada-la-nueva-campana-de-pemex/" rel="bookmark" title="&#8216;¿Qué pasa si compras gasolina robada?&#8217;, la nueva campaña de Pemex"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688788-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688788-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688788-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="&#8216;¿Qué pasa si compras gasolina robada?&#8217;, la nueva campaña de Pemex"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/que-pasa-si-compras-gasolina-robada-la-nueva-campana-de-pemex/" rel="bookmark" title="&#8216;¿Qué pasa si compras gasolina robada?&#8217;, la nueva campaña de Pemex">&#8216;¿Qué pasa si compras gasolina robada?&#8217;, la nueva campaña de Pemex</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/mantiene-del-mazo-ventaja-en-el-prep-del-edomex/" rel="bookmark" title="Mantiene Del Mazo ventaja en el PREP del Edomex"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688786-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688786-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688786-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mantiene Del Mazo ventaja en el PREP del Edomex"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/mantiene-del-mazo-ventaja-en-el-prep-del-edomex/" rel="bookmark" title="Mantiene Del Mazo ventaja en el PREP del Edomex">Mantiene Del Mazo ventaja en el PREP del Edomex</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5936288366d4c" data-td_block_id="td_uid_3_5936288366d4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5936288366d4c" data-td_block_id="td_uid_3_5936288366d4c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7696"><a href="http://tiempodigital.mx/category/secciones/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5936288375693_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5936288375693" ><script>var block_td_uid_4_5936288375693 = new tdBlock();
block_td_uid_4_5936288375693.id = "td_uid_4_5936288375693";
block_td_uid_4_5936288375693.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5936288375693_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5936288375693.td_column_number = "3";
block_td_uid_4_5936288375693.block_type = "td_block_mega_menu";
block_td_uid_4_5936288375693.post_count = "5";
block_td_uid_4_5936288375693.found_posts = "1956";
block_td_uid_4_5936288375693.header_color = "";
block_td_uid_4_5936288375693.ajax_pagination_infinite_stop = "";
block_td_uid_4_5936288375693.max_num_pages = "392";
tdBlocksArray.push(block_td_uid_4_5936288375693);
</script><div id=td_uid_4_5936288375693 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/por-meme-de-ahorcamiento-de-mexicanos-expulsan-a-10-de-harvard/" rel="bookmark" title="Por meme de ahorcamiento de mexicanos expulsan a 10 de Harvard"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688793-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688793-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688793-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Por meme de ahorcamiento de mexicanos expulsan a 10 de Harvard"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/por-meme-de-ahorcamiento-de-mexicanos-expulsan-a-10-de-harvard/" rel="bookmark" title="Por meme de ahorcamiento de mexicanos expulsan a 10 de Harvard">Por meme de ahorcamiento de mexicanos expulsan a 10 de Harvard</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/detienen-a-agente-de-la-nsa-por-filtrar-informacion-clasificada/" rel="bookmark" title="Detienen a agente de la NSA por filtrar información clasificada"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688747-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688747-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688747-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Detienen a agente de la NSA por filtrar información clasificada"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/detienen-a-agente-de-la-nsa-por-filtrar-informacion-clasificada/" rel="bookmark" title="Detienen a agente de la NSA por filtrar información clasificada">Detienen a agente de la NSA por filtrar información clasificada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/londinenses-guardan-minuto-de-silencio-en-recuerdo-de-victimas/" rel="bookmark" title="Londinenses guardan minuto de silencio en recuerdo de víctimas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/27.Londres-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/27.Londres-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/27.Londres-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Londinenses guardan minuto de silencio en recuerdo de víctimas"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/londinenses-guardan-minuto-de-silencio-en-recuerdo-de-victimas/" rel="bookmark" title="Londinenses guardan minuto de silencio en recuerdo de víctimas">Londinenses guardan minuto de silencio en recuerdo de víctimas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/trump-anuncia-plan-para-privatizar-control-de-trafico-aereo/" rel="bookmark" title="Trump anuncia plan para privatizar control de tráfico aéreo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/22.Trump_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/22.Trump_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/22.Trump_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Trump anuncia plan para privatizar control de tráfico aéreo"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/trump-anuncia-plan-para-privatizar-control-de-trafico-aereo/" rel="bookmark" title="Trump anuncia plan para privatizar control de tráfico aéreo">Trump anuncia plan para privatizar control de tráfico aéreo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/empleado-de-florida-asesina-a-5-personas-y-se-suicida/" rel="bookmark" title="Empleado de Florida asesina a 5 personas y se suicida"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/19.Empleado-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/19.Empleado-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/19.Empleado-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Empleado de Florida asesina a 5 personas y se suicida"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/empleado-de-florida-asesina-a-5-personas-y-se-suicida/" rel="bookmark" title="Empleado de Florida asesina a 5 personas y se suicida">Empleado de Florida asesina a 5 personas y se suicida</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5936288375693" data-td_block_id="td_uid_4_5936288375693"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5936288375693" data-td_block_id="td_uid_4_5936288375693"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39156"><a href="http://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59362883834aa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_59362883834aa" ><script>var block_td_uid_5_59362883834aa = new tdBlock();
block_td_uid_5_59362883834aa.id = "td_uid_5_59362883834aa";
block_td_uid_5_59362883834aa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_59362883834aa_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_59362883834aa.td_column_number = "3";
block_td_uid_5_59362883834aa.block_type = "td_block_mega_menu";
block_td_uid_5_59362883834aa.post_count = "5";
block_td_uid_5_59362883834aa.found_posts = "1167";
block_td_uid_5_59362883834aa.header_color = "";
block_td_uid_5_59362883834aa.ajax_pagination_infinite_stop = "";
block_td_uid_5_59362883834aa.max_num_pages = "234";
tdBlocksArray.push(block_td_uid_5_59362883834aa);
</script><div id=td_uid_5_59362883834aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/nina-cae-a-vias-del-metro-y-su-hermano-intenta-salvarla-policias-los-rescatan/" rel="bookmark" title="Niña cae a vías del Metro y su hermano intenta salvarla; policías los rescatan"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/14.Ninos_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/14.Ninos_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/14.Ninos_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Niña cae a vías del Metro y su hermano intenta salvarla; policías los rescatan"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/nina-cae-a-vias-del-metro-y-su-hermano-intenta-salvarla-policias-los-rescatan/" rel="bookmark" title="Niña cae a vías del Metro y su hermano intenta salvarla; policías los rescatan">Niña cae a vías del Metro y su hermano intenta salvarla;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/03/asesinan-a-seis-en-ataque-a-bar-en-chihuahua/" rel="bookmark" title="Asesinan a seis en ataque a bar en Chihuahua"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/17.Ataque_Bar-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/17.Ataque_Bar-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/17.Ataque_Bar-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Asesinan a seis en ataque a bar en Chihuahua"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/03/asesinan-a-seis-en-ataque-a-bar-en-chihuahua/" rel="bookmark" title="Asesinan a seis en ataque a bar en Chihuahua">Asesinan a seis en ataque a bar en Chihuahua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/02/violencia-en-reynosa-deja-5-muertos-y-un-herido/" rel="bookmark" title="Violencia en Reynosa deja 5 muertos y un herido"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1686751-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1686751-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1686751-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Violencia en Reynosa deja 5 muertos y un herido"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/02/violencia-en-reynosa-deja-5-muertos-y-un-herido/" rel="bookmark" title="Violencia en Reynosa deja 5 muertos y un herido">Violencia en Reynosa deja 5 muertos y un herido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/02/un-grupo-de-personas-tunde-a-asaltante-en-puebla/" rel="bookmark" title="Un grupo de personas tunde a asaltante en Puebla"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/19.Asaltante-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/19.Asaltante-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/19.Asaltante-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Un grupo de personas tunde a asaltante en Puebla"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/02/un-grupo-de-personas-tunde-a-asaltante-en-puebla/" rel="bookmark" title="Un grupo de personas tunde a asaltante en Puebla">Un grupo de personas tunde a asaltante en Puebla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/01/mato-a-su-hijo-de-6-anos-al-asfixiarlo-con-almohada/" rel="bookmark" title="Mató a su hijo de 6 años al asfixiarlo con almohada"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1686305-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1686305-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1686305-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mató a su hijo de 6 años al asfixiarlo con almohada"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/01/mato-a-su-hijo-de-6-anos-al-asfixiarlo-con-almohada/" rel="bookmark" title="Mató a su hijo de 6 años al asfixiarlo con almohada">Mató a su hijo de 6 años al asfixiarlo con almohada</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59362883834aa" data-td_block_id="td_uid_5_59362883834aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59362883834aa" data-td_block_id="td_uid_5_59362883834aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-39158"><a href="http://tiempodigital.mx/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_593628839bb9c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_593628839bb9c" ><script>var block_td_uid_6_593628839bb9c = new tdBlock();
block_td_uid_6_593628839bb9c.id = "td_uid_6_593628839bb9c";
block_td_uid_6_593628839bb9c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_593628839bb9c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_593628839bb9c.td_column_number = "3";
block_td_uid_6_593628839bb9c.block_type = "td_block_mega_menu";
block_td_uid_6_593628839bb9c.post_count = "5";
block_td_uid_6_593628839bb9c.found_posts = "1198";
block_td_uid_6_593628839bb9c.header_color = "";
block_td_uid_6_593628839bb9c.ajax_pagination_infinite_stop = "";
block_td_uid_6_593628839bb9c.max_num_pages = "240";
tdBlocksArray.push(block_td_uid_6_593628839bb9c);
</script><div id=td_uid_6_593628839bb9c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/descubren-planeta-gigante-mas-caliente-que-la-mayoria-de-estrellas/" rel="bookmark" title="Descubren planeta gigante más caliente que la mayoría de estrellas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688710-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688710-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688710-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Descubren planeta gigante más caliente que la mayoría de estrellas"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/descubren-planeta-gigante-mas-caliente-que-la-mayoria-de-estrellas/" rel="bookmark" title="Descubren planeta gigante más caliente que la mayoría de estrellas">Descubren planeta gigante más caliente que la mayoría de estrellas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/primer-cambio-climatico-se-desato-hace-11-mil-anos/" rel="bookmark" title="Primer cambio climático se desató hace 11 mil años"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688685-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688685-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688685-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Primer cambio climático se desató hace 11 mil años"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/primer-cambio-climatico-se-desato-hace-11-mil-anos/" rel="bookmark" title="Primer cambio climático se desató hace 11 mil años">Primer cambio climático se desató hace 11 mil años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/descubren-el-motivo-por-el-que-los-agujeros-negros-se-oscurecen/" rel="bookmark" title="Descubren el motivo por el que los agujeros negros se oscurecen"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688678-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688678-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688678-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Descubren el motivo por el que los agujeros negros se oscurecen"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/descubren-el-motivo-por-el-que-los-agujeros-negros-se-oscurecen/" rel="bookmark" title="Descubren el motivo por el que los agujeros negros se oscurecen">Descubren el motivo por el que los agujeros negros se oscurecen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/03/fireball-el-virus-chino-que-convierte-tu-compu-en-zombie/" rel="bookmark" title="Fireball, el virus chino que convierte tu compu en &#8216;zombie&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1687443-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1687443-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1687443-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Fireball, el virus chino que convierte tu compu en &#8216;zombie&#8217;"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/03/fireball-el-virus-chino-que-convierte-tu-compu-en-zombie/" rel="bookmark" title="Fireball, el virus chino que convierte tu compu en &#8216;zombie&#8217;">Fireball, el virus chino que convierte tu compu en &#8216;zombie&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/03/latinoamerica-esta-expuesta-a-ataques-ciberneticos/" rel="bookmark" title="Latinoamérica está expuesta a ataques cibernéticos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1687364-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1687364-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1687364-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Latinoamérica está expuesta a ataques cibernéticos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/03/latinoamerica-esta-expuesta-a-ataques-ciberneticos/" rel="bookmark" title="Latinoamérica está expuesta a ataques cibernéticos">Latinoamérica está expuesta a ataques cibernéticos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_593628839bb9c" data-td_block_id="td_uid_6_593628839bb9c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_593628839bb9c" data-td_block_id="td_uid_6_593628839bb9c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7693"><a href="http://tiempodigital.mx/category/secciones/cultura/">Cultura</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59362883a92d0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_59362883a92d0" ><script>var block_td_uid_7_59362883a92d0 = new tdBlock();
block_td_uid_7_59362883a92d0.id = "td_uid_7_59362883a92d0";
block_td_uid_7_59362883a92d0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_59362883a92d0_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59362883a92d0.td_column_number = "3";
block_td_uid_7_59362883a92d0.block_type = "td_block_mega_menu";
block_td_uid_7_59362883a92d0.post_count = "5";
block_td_uid_7_59362883a92d0.found_posts = "145";
block_td_uid_7_59362883a92d0.header_color = "";
block_td_uid_7_59362883a92d0.ajax_pagination_infinite_stop = "";
block_td_uid_7_59362883a92d0.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_7_59362883a92d0);
</script><div id=td_uid_7_59362883a92d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/juan-goytisolo-fue-enterrado-en-marruecos/" rel="bookmark" title="Juan Goytisolo fue enterrado en Marruecos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/26.Goytisolo-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/26.Goytisolo-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/26.Goytisolo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Juan Goytisolo fue enterrado en Marruecos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/juan-goytisolo-fue-enterrado-en-marruecos/" rel="bookmark" title="Juan Goytisolo fue enterrado en Marruecos">Juan Goytisolo fue enterrado en Marruecos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/05/30/estadunidense-devuelve-a-mexico-piezas-prehispanicas/" rel="bookmark" title="Estadunidense devuelve a México piezas prehispánicas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/05/1684785-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/05/1684785-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/05/1684785-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Estadunidense devuelve a México piezas prehispánicas"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/05/30/estadunidense-devuelve-a-mexico-piezas-prehispanicas/" rel="bookmark" title="Estadunidense devuelve a México piezas prehispánicas">Estadunidense devuelve a México piezas prehispánicas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/05/30/el-dominio-de-cien-anos-de-soledad-en-internet/" rel="bookmark" title="El dominio de &#8220;Cien años de soledad&#8221; en Internet"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/05/13.100-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/05/13.100-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/05/13.100-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="El dominio de &#8220;Cien años de soledad&#8221; en Internet"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/05/30/el-dominio-de-cien-anos-de-soledad-en-internet/" rel="bookmark" title="El dominio de &#8220;Cien años de soledad&#8221; en Internet">El dominio de &#8220;Cien años de soledad&#8221; en Internet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/05/27/homenajean-a-la-agencia-magnum-en-ny/" rel="bookmark" title="Homenajean a la agencia Magnum en NY"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/05/35.Magnum-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/05/35.Magnum-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/05/35.Magnum-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Homenajean a la agencia Magnum en NY"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/05/27/homenajean-a-la-agencia-magnum-en-ny/" rel="bookmark" title="Homenajean a la agencia Magnum en NY">Homenajean a la agencia Magnum en NY</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/05/27/subastan-en-mexico-invaluable-fragmento-del-muro-de-berlin/" rel="bookmark" title="Subastan en México invaluable fragmento del Muro de Berlín"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/05/34.Muro_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/05/34.Muro_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/05/34.Muro_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Subastan en México invaluable fragmento del Muro de Berlín"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/05/27/subastan-en-mexico-invaluable-fragmento-del-muro-de-berlin/" rel="bookmark" title="Subastan en México invaluable fragmento del Muro de Berlín">Subastan en México invaluable fragmento del Muro de Berlín</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59362883a92d0" data-td_block_id="td_uid_7_59362883a92d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59362883a92d0" data-td_block_id="td_uid_7_59362883a92d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39153"><a href="http://tiempodigital.mx/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59362883b766e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_59362883b766e" ><script>var block_td_uid_8_59362883b766e = new tdBlock();
block_td_uid_8_59362883b766e.id = "td_uid_8_59362883b766e";
block_td_uid_8_59362883b766e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_59362883b766e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59362883b766e.td_column_number = "3";
block_td_uid_8_59362883b766e.block_type = "td_block_mega_menu";
block_td_uid_8_59362883b766e.post_count = "5";
block_td_uid_8_59362883b766e.found_posts = "2130";
block_td_uid_8_59362883b766e.header_color = "";
block_td_uid_8_59362883b766e.ajax_pagination_infinite_stop = "";
block_td_uid_8_59362883b766e.max_num_pages = "426";
tdBlocksArray.push(block_td_uid_8_59362883b766e);
</script><div id=td_uid_8_59362883b766e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/la-pancreatitis-la-enfermedad-que-sufria-ana-winocur/" rel="bookmark" title="La pancreatitis, la enfermedad que sufría Ana Winocur"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688836-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688836-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688836-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="La pancreatitis, la enfermedad que sufría Ana Winocur"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/la-pancreatitis-la-enfermedad-que-sufria-ana-winocur/" rel="bookmark" title="La pancreatitis, la enfermedad que sufría Ana Winocur">La pancreatitis, la enfermedad que sufría Ana Winocur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/the-beatles-vuelve-a-ranquearse-en-billboard-con-sgt-pepper/" rel="bookmark" title="The Beatles vuelve a ranquearse en Billboard con &#8216;Sgt. Pepper&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688760-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688760-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688760-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="The Beatles vuelve a ranquearse en Billboard con &#8216;Sgt. Pepper&#8217;"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/the-beatles-vuelve-a-ranquearse-en-billboard-con-sgt-pepper/" rel="bookmark" title="The Beatles vuelve a ranquearse en Billboard con &#8216;Sgt. Pepper&#8217;">The Beatles vuelve a ranquearse en Billboard con &#8216;Sgt. Pepper&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/13-reasons-why-asi-sera-la-segunda-temporada/" rel="bookmark" title="&#8217;13 Reasons Why&#8217;, así será la segunda temporada"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688596-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688596-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688596-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="&#8217;13 Reasons Why&#8217;, así será la segunda temporada"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/13-reasons-why-asi-sera-la-segunda-temporada/" rel="bookmark" title="&#8217;13 Reasons Why&#8217;, así será la segunda temporada">&#8217;13 Reasons Why&#8217;, así será la segunda temporada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/estupidez-o-maldad-lo-que-mueve-a-trump-salma/" rel="bookmark" title="&#8216;Estupidez&#8217; o &#8216;maldad&#8217;, lo que mueve a Trump: Salma"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688571-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688571-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688571-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="&#8216;Estupidez&#8217; o &#8216;maldad&#8217;, lo que mueve a Trump: Salma"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/estupidez-o-maldad-lo-que-mueve-a-trump-salma/" rel="bookmark" title="&#8216;Estupidez&#8217; o &#8216;maldad&#8217;, lo que mueve a Trump: Salma">&#8216;Estupidez&#8217; o &#8216;maldad&#8217;, lo que mueve a Trump: Salma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/lea-michele-la-cama-es-su-mejor-escenografia/" rel="bookmark" title="Lea Michele, la cama es su mejor escenografía"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688664-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688664-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688664-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Lea Michele, la cama es su mejor escenografía"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/lea-michele-la-cama-es-su-mejor-escenografia/" rel="bookmark" title="Lea Michele, la cama es su mejor escenografía">Lea Michele, la cama es su mejor escenografía</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59362883b766e" data-td_block_id="td_uid_8_59362883b766e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59362883b766e" data-td_block_id="td_uid_8_59362883b766e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7694"><a href="http://tiempodigital.mx/category/secciones/deportes/">Deportes</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_59362883c67ef_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_59362883c67ef" ><script>var block_td_uid_9_59362883c67ef = new tdBlock();
block_td_uid_9_59362883c67ef.id = "td_uid_9_59362883c67ef";
block_td_uid_9_59362883c67ef.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_59362883c67ef_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59362883c67ef.td_column_number = "3";
block_td_uid_9_59362883c67ef.block_type = "td_block_mega_menu";
block_td_uid_9_59362883c67ef.post_count = "4";
block_td_uid_9_59362883c67ef.found_posts = "1274";
block_td_uid_9_59362883c67ef.header_color = "";
block_td_uid_9_59362883c67ef.ajax_pagination_infinite_stop = "";
block_td_uid_9_59362883c67ef.max_num_pages = "319";
tdBlocksArray.push(block_td_uid_9_59362883c67ef);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_59362883c67ef" id="td_uid_10_59362883ca97c" data-td_block_id="td_uid_9_59362883c67ef" data-td_filter_value="" href="http://tiempodigital.mx/category/secciones/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_59362883c67ef"  id="td_uid_11_59362883cb690" data-td_block_id="td_uid_9_59362883c67ef" data-td_filter_value="49" href="http://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></div></div><div id=td_uid_9_59362883c67ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/mexico-queda-fuera-de-la-copa-del-mundo-sub-20/" rel="bookmark" title="México queda fuera de la Copa del Mundo Sub-20"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/24.Sub-20-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/24.Sub-20-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/24.Sub-20-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="México queda fuera de la Copa del Mundo Sub-20"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/mexico-queda-fuera-de-la-copa-del-mundo-sub-20/" rel="bookmark" title="México queda fuera de la Copa del Mundo Sub-20">México queda fuera de la Copa del Mundo Sub-20</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/03/cristiano-rompe-marcas-y-es-nombrado-mvp-de-la-final/" rel="bookmark" title="Cristiano rompe marcas y es nombrado MVP de la final"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1687391-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1687391-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1687391-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cristiano rompe marcas y es nombrado MVP de la final"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/03/cristiano-rompe-marcas-y-es-nombrado-mvp-de-la-final/" rel="bookmark" title="Cristiano rompe marcas y es nombrado MVP de la final">Cristiano rompe marcas y es nombrado MVP de la final</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/03/zidane-se-une-a-selecto-grupo-de-campeones-de-champions/" rel="bookmark" title="Zidane se une a selecto grupo de campeones de Champions"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1687372-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1687372-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1687372-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Zidane se une a selecto grupo de campeones de Champions"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/03/zidane-se-une-a-selecto-grupo-de-campeones-de-champions/" rel="bookmark" title="Zidane se une a selecto grupo de campeones de Champions">Zidane se une a selecto grupo de campeones de Champions</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/03/reportan-treinta-heridos-por-estampida-en-fan-zone-de-la-juve/" rel="bookmark" title="Reportan treinta heridos por estampida en Fan Zone de la Juve"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1687342-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1687342-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1687342-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Reportan treinta heridos por estampida en Fan Zone de la Juve"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/03/reportan-treinta-heridos-por-estampida-en-fan-zone-de-la-juve/" rel="bookmark" title="Reportan treinta heridos por estampida en Fan Zone de la Juve">Reportan treinta heridos por estampida en Fan Zone de la Juve</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59362883c67ef" data-td_block_id="td_uid_9_59362883c67ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59362883c67ef" data-td_block_id="td_uid_9_59362883c67ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39159"><a href="http://tiempodigital.mx/category/salud/">Salud</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_59362883d054f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_59362883d054f" ><script>var block_td_uid_12_59362883d054f = new tdBlock();
block_td_uid_12_59362883d054f.id = "td_uid_12_59362883d054f";
block_td_uid_12_59362883d054f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_59362883d054f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_59362883d054f.td_column_number = "3";
block_td_uid_12_59362883d054f.block_type = "td_block_mega_menu";
block_td_uid_12_59362883d054f.post_count = "5";
block_td_uid_12_59362883d054f.found_posts = "310";
block_td_uid_12_59362883d054f.header_color = "";
block_td_uid_12_59362883d054f.ajax_pagination_infinite_stop = "";
block_td_uid_12_59362883d054f.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_12_59362883d054f);
</script><div id=td_uid_12_59362883d054f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/el-mejor-regalo-para-un-papa-fitness/" rel="bookmark" title="El mejor regalo para un papá fitness"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688616-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688616-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688616-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="El mejor regalo para un papá fitness"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/el-mejor-regalo-para-un-papa-fitness/" rel="bookmark" title="El mejor regalo para un papá fitness">El mejor regalo para un papá fitness</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/01/conoce-las-ventajas-de-adoptar-un-perro-criollo-o-de-diseno/" rel="bookmark" title="Conoce las ventajas de adoptar un perro criollo, o &#8216;de diseño&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1686179-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1686179-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1686179-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Conoce las ventajas de adoptar un perro criollo, o &#8216;de diseño&#8217;"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/01/conoce-las-ventajas-de-adoptar-un-perro-criollo-o-de-diseno/" rel="bookmark" title="Conoce las ventajas de adoptar un perro criollo, o &#8216;de diseño&#8217;">Conoce las ventajas de adoptar un perro criollo, o &#8216;de diseño&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/01/la-solteria-lo-mejor-que-le-pudo-pasar-a-tu-bolsillo/" rel="bookmark" title="La soltería, lo mejor que le pudo pasar a tu bolsillo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1686264-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1686264-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1686264-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="La soltería, lo mejor que le pudo pasar a tu bolsillo"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/01/la-solteria-lo-mejor-que-le-pudo-pasar-a-tu-bolsillo/" rel="bookmark" title="La soltería, lo mejor que le pudo pasar a tu bolsillo">La soltería, lo mejor que le pudo pasar a tu bolsillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/05/31/estos-son-los-medicamentos-que-danan-tus-rinones/" rel="bookmark" title="Estos son los medicamentos que dañan tus riñones"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/05/1685511-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/05/1685511-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/05/1685511-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Estos son los medicamentos que dañan tus riñones"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/05/31/estos-son-los-medicamentos-que-danan-tus-rinones/" rel="bookmark" title="Estos son los medicamentos que dañan tus riñones">Estos son los medicamentos que dañan tus riñones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/05/31/fumas-tabaquismo-mata-a-mas-de-7-millones-de-personas-al-ano/" rel="bookmark" title="¿Fumas? Tabaquismo mata a más de 7 millones de personas al año"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/05/1685448-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/05/1685448-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/05/1685448-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="¿Fumas? Tabaquismo mata a más de 7 millones de personas al año"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/05/31/fumas-tabaquismo-mata-a-mas-de-7-millones-de-personas-al-ano/" rel="bookmark" title="¿Fumas? Tabaquismo mata a más de 7 millones de personas al año">¿Fumas? Tabaquismo mata a más de 7 millones de personas al&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59362883d054f" data-td_block_id="td_uid_12_59362883d054f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_59362883d054f" data-td_block_id="td_uid_12_59362883d054f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7692"><a href="http://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_59362883df3b1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_59362883df3b1" ><script>var block_td_uid_13_59362883df3b1 = new tdBlock();
block_td_uid_13_59362883df3b1.id = "td_uid_13_59362883df3b1";
block_td_uid_13_59362883df3b1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_59362883df3b1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_59362883df3b1.td_column_number = "3";
block_td_uid_13_59362883df3b1.block_type = "td_block_mega_menu";
block_td_uid_13_59362883df3b1.post_count = "5";
block_td_uid_13_59362883df3b1.found_posts = "1198";
block_td_uid_13_59362883df3b1.header_color = "";
block_td_uid_13_59362883df3b1.ajax_pagination_infinite_stop = "";
block_td_uid_13_59362883df3b1.max_num_pages = "240";
tdBlocksArray.push(block_td_uid_13_59362883df3b1);
</script><div id=td_uid_13_59362883df3b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/descubren-planeta-gigante-mas-caliente-que-la-mayoria-de-estrellas/" rel="bookmark" title="Descubren planeta gigante más caliente que la mayoría de estrellas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688710-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688710-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688710-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Descubren planeta gigante más caliente que la mayoría de estrellas"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/descubren-planeta-gigante-mas-caliente-que-la-mayoria-de-estrellas/" rel="bookmark" title="Descubren planeta gigante más caliente que la mayoría de estrellas">Descubren planeta gigante más caliente que la mayoría de estrellas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/primer-cambio-climatico-se-desato-hace-11-mil-anos/" rel="bookmark" title="Primer cambio climático se desató hace 11 mil años"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688685-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688685-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688685-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Primer cambio climático se desató hace 11 mil años"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/primer-cambio-climatico-se-desato-hace-11-mil-anos/" rel="bookmark" title="Primer cambio climático se desató hace 11 mil años">Primer cambio climático se desató hace 11 mil años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/descubren-el-motivo-por-el-que-los-agujeros-negros-se-oscurecen/" rel="bookmark" title="Descubren el motivo por el que los agujeros negros se oscurecen"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688678-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688678-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688678-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Descubren el motivo por el que los agujeros negros se oscurecen"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/descubren-el-motivo-por-el-que-los-agujeros-negros-se-oscurecen/" rel="bookmark" title="Descubren el motivo por el que los agujeros negros se oscurecen">Descubren el motivo por el que los agujeros negros se oscurecen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/03/fireball-el-virus-chino-que-convierte-tu-compu-en-zombie/" rel="bookmark" title="Fireball, el virus chino que convierte tu compu en &#8216;zombie&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1687443-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1687443-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1687443-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Fireball, el virus chino que convierte tu compu en &#8216;zombie&#8217;"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/03/fireball-el-virus-chino-que-convierte-tu-compu-en-zombie/" rel="bookmark" title="Fireball, el virus chino que convierte tu compu en &#8216;zombie&#8217;">Fireball, el virus chino que convierte tu compu en &#8216;zombie&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/03/latinoamerica-esta-expuesta-a-ataques-ciberneticos/" rel="bookmark" title="Latinoamérica está expuesta a ataques cibernéticos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1687364-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1687364-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1687364-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Latinoamérica está expuesta a ataques cibernéticos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/03/latinoamerica-esta-expuesta-a-ataques-ciberneticos/" rel="bookmark" title="Latinoamérica está expuesta a ataques cibernéticos">Latinoamérica está expuesta a ataques cibernéticos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59362883df3b1" data-td_block_id="td_uid_13_59362883df3b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_59362883df3b1" data-td_block_id="td_uid_13_59362883df3b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39160"><a href="http://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_59362883e9216_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_59362883e9216" ><script>var block_td_uid_14_59362883e9216 = new tdBlock();
block_td_uid_14_59362883e9216.id = "td_uid_14_59362883e9216";
block_td_uid_14_59362883e9216.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_59362883e9216_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_59362883e9216.td_column_number = "3";
block_td_uid_14_59362883e9216.block_type = "td_block_mega_menu";
block_td_uid_14_59362883e9216.post_count = "5";
block_td_uid_14_59362883e9216.found_posts = "593";
block_td_uid_14_59362883e9216.header_color = "";
block_td_uid_14_59362883e9216.ajax_pagination_infinite_stop = "";
block_td_uid_14_59362883e9216.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_14_59362883e9216);
</script><div id=td_uid_14_59362883e9216 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/02/mas-vale-que-te-pongas-atento-con-las-alertas-en-tarjetas-bancarias/" rel="bookmark" title="Más vale que te pongas atento con las alertas en tarjetas bancarias"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1686784-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1686784-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1686784-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Más vale que te pongas atento con las alertas en tarjetas bancarias"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/02/mas-vale-que-te-pongas-atento-con-las-alertas-en-tarjetas-bancarias/" rel="bookmark" title="Más vale que te pongas atento con las alertas en tarjetas bancarias">Más vale que te pongas atento con las alertas en tarjetas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/05/31/banxico-sube-estimacion-de-crecimiento-para-2017/" rel="bookmark" title="Banxico sube estimación de crecimiento para 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/05/23.Banxico-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/05/23.Banxico-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/05/23.Banxico-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Banxico sube estimación de crecimiento para 2017"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/05/31/banxico-sube-estimacion-de-crecimiento-para-2017/" rel="bookmark" title="Banxico sube estimación de crecimiento para 2017">Banxico sube estimación de crecimiento para 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/05/26/sin-soborno-no-hay-negocio-ocho-de-cada-10-empresarios/" rel="bookmark" title="Sin soborno no hay negocio: ocho de cada 10 empresarios"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/05/07.Sobornos-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/05/07.Sobornos-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/05/07.Sobornos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sin soborno no hay negocio: ocho de cada 10 empresarios"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/05/26/sin-soborno-no-hay-negocio-ocho-de-cada-10-empresarios/" rel="bookmark" title="Sin soborno no hay negocio: ocho de cada 10 empresarios">Sin soborno no hay negocio: ocho de cada 10 empresarios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/05/25/mexico-reporta-deficit-de-6-mil-856-mdd-en-primer-trimestre/" rel="bookmark" title="México reporta déficit de 6 mil 856 mdd en primer trimestre"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/05/14.-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/05/14.-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/05/14.-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="México reporta déficit de 6 mil 856 mdd en primer trimestre"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/05/25/mexico-reporta-deficit-de-6-mil-856-mdd-en-primer-trimestre/" rel="bookmark" title="México reporta déficit de 6 mil 856 mdd en primer trimestre">México reporta déficit de 6 mil 856 mdd en primer trimestre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/05/23/fmi-renueva-linea-de-credito-a-mexico-por-86-mil-mdd/" rel="bookmark" title="FMI renueva línea de crédito a México por 86 mil mdd"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/05/12.Crédito-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/05/12.Crédito-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/05/12.Crédito-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="FMI renueva línea de crédito a México por 86 mil mdd"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/05/23/fmi-renueva-linea-de-credito-a-mexico-por-86-mil-mdd/" rel="bookmark" title="FMI renueva línea de crédito a México por 86 mil mdd">FMI renueva línea de crédito a México por 86 mil mdd</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59362883e9216" data-td_block_id="td_uid_14_59362883e9216"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_59362883e9216" data-td_block_id="td_uid_14_59362883e9216"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39154"><a href="http://tiempodigital.mx/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_593628840351f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_593628840351f" ><script>var block_td_uid_15_593628840351f = new tdBlock();
block_td_uid_15_593628840351f.id = "td_uid_15_593628840351f";
block_td_uid_15_593628840351f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"85","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_593628840351f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_593628840351f.td_column_number = "3";
block_td_uid_15_593628840351f.block_type = "td_block_mega_menu";
block_td_uid_15_593628840351f.post_count = "5";
block_td_uid_15_593628840351f.found_posts = "553";
block_td_uid_15_593628840351f.header_color = "";
block_td_uid_15_593628840351f.ajax_pagination_infinite_stop = "";
block_td_uid_15_593628840351f.max_num_pages = "111";
tdBlocksArray.push(block_td_uid_15_593628840351f);
</script><div id=td_uid_15_593628840351f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/al-margen-79/" rel="bookmark" title="Al Margen"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/al-margen-79/" rel="bookmark" title="Al Margen">Al Margen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/con-mayusculas-67/" rel="bookmark" title="CON MAYÚSCULAS"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/con-mayusculas-67/" rel="bookmark" title="CON MAYÚSCULAS">CON MAYÚSCULAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/como-mexico-no-hay-dos/" rel="bookmark" title="Como México no hay dos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/como-mexico-no-hay-dos/" rel="bookmark" title="Como México no hay dos">Como México no hay dos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/grave-anarquia/" rel="bookmark" title="Grave anarquía"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/grave-anarquia/" rel="bookmark" title="Grave anarquía">Grave anarquía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/consecuencias-graves-y-costosas/" rel="bookmark" title="Consecuencias graves y costosas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/consecuencias-graves-y-costosas/" rel="bookmark" title="Consecuencias graves y costosas">Consecuencias graves y costosas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_593628840351f" data-td_block_id="td_uid_15_593628840351f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_593628840351f" data-td_block_id="td_uid_15_593628840351f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39157"><a href="http://tiempodigital.mx/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_593628840a420_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_593628840a420" ><script>var block_td_uid_16_593628840a420 = new tdBlock();
block_td_uid_16_593628840a420.id = "td_uid_16_593628840a420";
block_td_uid_16_593628840a420.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_593628840a420_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_593628840a420.td_column_number = "3";
block_td_uid_16_593628840a420.block_type = "td_block_mega_menu";
block_td_uid_16_593628840a420.post_count = "5";
block_td_uid_16_593628840a420.found_posts = "1095";
block_td_uid_16_593628840a420.header_color = "";
block_td_uid_16_593628840a420.ajax_pagination_infinite_stop = "";
block_td_uid_16_593628840a420.max_num_pages = "219";
tdBlocksArray.push(block_td_uid_16_593628840a420);
</script><div id=td_uid_16_593628840a420 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/sujeto-golpea-brutalmente-a-anciano/" rel="bookmark" title="Sujeto golpea brutalmente a anciano"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/hqdefault-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/hqdefault-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/hqdefault-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sujeto golpea brutalmente a anciano"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/sujeto-golpea-brutalmente-a-anciano/" rel="bookmark" title="Sujeto golpea brutalmente a anciano">Sujeto golpea brutalmente a anciano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/mujer-intenta-tirar-a-su-perro-al-rio-helado/" rel="bookmark" title="Mujer intenta tirar a su perro al río helado"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688604-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688604-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688604-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mujer intenta tirar a su perro al río helado"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/mujer-intenta-tirar-a-su-perro-al-rio-helado/" rel="bookmark" title="Mujer intenta tirar a su perro al río helado">Mujer intenta tirar a su perro al río helado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/02/youtuber-lanza-reto-y-pierde-un-testiculo-tras-recibir-una-patada/" rel="bookmark" title="‘Youtuber’ lanza reto y pierde un testículo tras recibir una patada"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1686890-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1686890-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1686890-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="‘Youtuber’ lanza reto y pierde un testículo tras recibir una patada"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/02/youtuber-lanza-reto-y-pierde-un-testiculo-tras-recibir-una-patada/" rel="bookmark" title="‘Youtuber’ lanza reto y pierde un testículo tras recibir una patada">‘Youtuber’ lanza reto y pierde un testículo tras recibir una patada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/02/policias-intentan-retirar-a-franeleros-y-se-arma-escandalo/" rel="bookmark" title="Policías intentan retirar a &#8216;franeleros&#8217; y se arma escándalo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1686875-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1686875-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1686875-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Policías intentan retirar a &#8216;franeleros&#8217; y se arma escándalo"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/02/policias-intentan-retirar-a-franeleros-y-se-arma-escandalo/" rel="bookmark" title="Policías intentan retirar a &#8216;franeleros&#8217; y se arma escándalo">Policías intentan retirar a &#8216;franeleros&#8217; y se arma escándalo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/02/captan-peligrosa-pelea-entre-conductores-en-nuevo-leon/" rel="bookmark" title="Captan peligrosa pelea entre conductores, en Nuevo León"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1686768-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1686768-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1686768-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Captan peligrosa pelea entre conductores, en Nuevo León"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/02/captan-peligrosa-pelea-entre-conductores-en-nuevo-leon/" rel="bookmark" title="Captan peligrosa pelea entre conductores, en Nuevo León">Captan peligrosa pelea entre conductores, en Nuevo León</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_593628840a420" data-td_block_id="td_uid_16_593628840a420"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_593628840a420" data-td_block_id="td_uid_16_593628840a420"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7699"><a href="http://tiempodigital.mx/category/version-impresa/">Versión Impresa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_59362884146ba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_59362884146ba" ><script>var block_td_uid_17_59362884146ba = new tdBlock();
block_td_uid_17_59362884146ba.id = "td_uid_17_59362884146ba";
block_td_uid_17_59362884146ba.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_59362884146ba_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_59362884146ba.td_column_number = "3";
block_td_uid_17_59362884146ba.block_type = "td_block_mega_menu";
block_td_uid_17_59362884146ba.post_count = "5";
block_td_uid_17_59362884146ba.found_posts = "296";
block_td_uid_17_59362884146ba.header_color = "";
block_td_uid_17_59362884146ba.ajax_pagination_infinite_stop = "";
block_td_uid_17_59362884146ba.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_17_59362884146ba);
</script><div id=td_uid_17_59362884146ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/edicion-impresa-del-5-de-junio-de-2017/" rel="bookmark" title="Edición impresa del 5 de junio de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/Captura-de-pantalla-2017-06-05-a-las-20.31.05-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/Captura-de-pantalla-2017-06-05-a-las-20.31.05-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/Captura-de-pantalla-2017-06-05-a-las-20.31.05-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 5 de junio de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/edicion-impresa-del-5-de-junio-de-2017/" rel="bookmark" title="Edición impresa del 5 de junio de 2017">Edición impresa del 5 de junio de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/03/edicion-impresa-del-3-de-junio-de-2017/" rel="bookmark" title="Edición impresa del 3 de junio de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/Captura-de-pantalla-2017-06-03-a-las-17.23.32-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/Captura-de-pantalla-2017-06-03-a-las-17.23.32-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/Captura-de-pantalla-2017-06-03-a-las-17.23.32-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 3 de junio de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/03/edicion-impresa-del-3-de-junio-de-2017/" rel="bookmark" title="Edición impresa del 3 de junio de 2017">Edición impresa del 3 de junio de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/02/edicion-impresa-del-02-de-junio-de-2017/" rel="bookmark" title="Edición impresa del 02 de junio de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/Captura-de-pantalla-2017-06-02-a-las-18.09.45-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/Captura-de-pantalla-2017-06-02-a-las-18.09.45-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/Captura-de-pantalla-2017-06-02-a-las-18.09.45-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 02 de junio de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/02/edicion-impresa-del-02-de-junio-de-2017/" rel="bookmark" title="Edición impresa del 02 de junio de 2017">Edición impresa del 02 de junio de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/01/edicion-impresa-del-01-de-junio-de-2017/" rel="bookmark" title="Edición impresa del 01 de junio de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/Captura-de-pantalla-2017-06-01-a-las-17.58.04-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/Captura-de-pantalla-2017-06-01-a-las-17.58.04-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/Captura-de-pantalla-2017-06-01-a-las-17.58.04-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 01 de junio de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/01/edicion-impresa-del-01-de-junio-de-2017/" rel="bookmark" title="Edición impresa del 01 de junio de 2017">Edición impresa del 01 de junio de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/05/31/edicion-impresa-del-31-de-mayo-de-2017/" rel="bookmark" title="Edición impresa del 31 de mayo de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/05/Captura-de-pantalla-2017-05-31-a-las-18.12.42-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/05/Captura-de-pantalla-2017-05-31-a-las-18.12.42-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/05/Captura-de-pantalla-2017-05-31-a-las-18.12.42-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 31 de mayo de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/05/31/edicion-impresa-del-31-de-mayo-de-2017/" rel="bookmark" title="Edición impresa del 31 de mayo de 2017">Edición impresa del 31 de mayo de 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_59362884146ba" data-td_block_id="td_uid_17_59362884146ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_59362884146ba" data-td_block_id="td_uid_17_59362884146ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tiempodigital.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-84023" class="post-84023 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Secciones" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/category/secciones/">
                                  <span itemprop="name">Secciones</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en México" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/category/secciones/mexico/">
                                  <span itemprop="name">México</span>    </a>    <meta itemprop="position" content = "3"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Instalan antimonumento en memoria de niños de Guardería ABC</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Instalan antimonumento en memoria de niños de Guardería ABC</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://tiempodigital.mx/author/agencias/">Agencias</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T20:37:54+00:00" >Junio 5, 2017 8:37 pm</time></span>                                                                <div class="td-post-comments"><a href="http://tiempodigital.mx/2017/06/05/instalan-antimonumento-en-memoria-de-ninos-de-guarderia-abc/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftiempodigital.mx%2F2017%2F06%2F05%2Finstalan-antimonumento-en-memoria-de-ninos-de-guarderia-abc%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Instalan+antimonumento+en+memoria+de+ni%C3%B1os+de+Guarder%C3%ADa+ABC&url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F06%2F05%2Finstalan-antimonumento-en-memoria-de-ninos-de-guarderia-abc%2F&via=Tiempo+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tiempodigital.mx/2017/06/05/instalan-antimonumento-en-memoria-de-ninos-de-guarderia-abc/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tiempodigital.mx/2017/06/05/instalan-antimonumento-en-memoria-de-ninos-de-guarderia-abc/&amp;media=http://tiempodigital.mx/wp-content/uploads/2017/06/1688778.jpg&description=Instalan+antimonumento+en+memoria+de+ni%C3%B1os+de+Guarder%C3%ADa+ABC" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Instalan+antimonumento+en+memoria+de+ni%C3%B1os+de+Guarder%C3%ADa+ABC%20-%20http%3A%2F%2Ftiempodigital.mx%2F2017%2F06%2F05%2Finstalan-antimonumento-en-memoria-de-ninos-de-guarderia-abc%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tiempodigital.mx/2017/06/05/instalan-antimonumento-en-memoria-de-ninos-de-guarderia-abc/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tiempodigital.mx/2017/06/05/instalan-antimonumento-en-memoria-de-ninos-de-guarderia-abc/" data-text="Instalan antimonumento en memoria de niños de Guardería ABC" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://tiempodigital.mx/wp-content/uploads/2017/06/1688778.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688778-696x522.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688778-696x522.jpg 696w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688778.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, (max-width: 768px) 1392px, 696px" alt="" title="1688778"/></a></div>
            <p class="letter-capitular">Un<strong> antimonumento con la leyenda 49 ABC</strong> fue colocado frente a las instalaciones del<strong> Instituto Mexicano del Seguro Social </strong>(IMSS) en Reforma para conmemorar un año más de la tragedia que enlutó a<strong> 49 familias en Hermosillo</strong>, Sonora.</p>
<p>Padres de los menores que hace ocho años perdieron la vida durante el<strong> incendio en la guardería</strong> subrogada por el IMSS, acordaron colocar la escultura en color azul, rosa y verde, para recordar la tragedia, de la que dicen nadie se ha hecho responsable.</p>
<p>&#8220;Seguimos caminando, seguimos levantando la voz y hoy también marcamos nuestras calles con un símbolo de memoria porque no queremos ciudades silenciosas que tapen la infamia, en sus grandes edificios, en sus avenidas turísticas, la aparente normalidad por fin se rompe. Todos deben saber que el estado mexicano debe las vidas y la felicidad de nuestros hijos”, indico la madre de uno de los menores fallecidos.</p>
<p>En completo silencio para honrar la memoria de los menores que murieron, alrededor de <strong>100 personas caminaron del Ángel de la Independencia </strong>hacia el lugar en donde tres letras y dos números permanecerán como recuerdo de ese fatídico día.</p>
<p>En entrevista<strong> Abraham Fraijo</strong>, padre de la pequeña Miriam quien el 5 de junio de 2009 dejó de existir, aseguró que el actuar de las autoridades ha sido sólo simulación</p>
<p>&#8220;Más de 22 personas que están siendo procesadas por el delito no grave de homicidio culposo han llevado sus procesos fuera de ella cárcel, desde la comodidad de su casa. Tenemos funcionarios públicos que han sido premiados por encubrir a los responsables de las consecuencias del incendio y de los actos y omisiones para que murieran 49 niños”, consideró.</p>
<p>Señaló que es lamentable que los responsables no estén detrás de las rejas y que pese al dolor de las familias nadie les brinde apoyo.</p>
<p id="twitter-widget-0" class="twitter-video twitter-video-rendered" data-tweet-id="871862242660274177">
<p>Los padres portaron las<strong> fotografías de los 49 niñas y niños </strong>s así como banderas de color rosa y azul.</p>
<p>&#8220;Tendrán que ver el ABC en colores que años atrás fue símbolo de alegría infantil y hoy sólo les recuerda la deuda que el Estado Mexicano tiene con nuestros hijos. La justicia se la deben a los nuestros niños, se las deben a todos los niños y niñas de México”, agregó otra de las madres que perdió a su hijo.</p>
<p>A partir de este lunes también instalarán un<strong> campamento </strong>en el lugar para evitar las autoridades retiren el antimonumento que fue asegurado al piso para la posteridad.</p>
<p>Con información de <a href="http://www.excelsior.com.mx/comunidad/2017/06/05/1167939">Excélsior</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftiempodigital.mx%2F2017%2F06%2F05%2Finstalan-antimonumento-en-memoria-de-ninos-de-guarderia-abc%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Instalan+antimonumento+en+memoria+de+ni%C3%B1os+de+Guarder%C3%ADa+ABC&url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F06%2F05%2Finstalan-antimonumento-en-memoria-de-ninos-de-guarderia-abc%2F&via=Tiempo+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tiempodigital.mx/2017/06/05/instalan-antimonumento-en-memoria-de-ninos-de-guarderia-abc/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tiempodigital.mx/2017/06/05/instalan-antimonumento-en-memoria-de-ninos-de-guarderia-abc/&amp;media=http://tiempodigital.mx/wp-content/uploads/2017/06/1688778.jpg&description=Instalan+antimonumento+en+memoria+de+ni%C3%B1os+de+Guarder%C3%ADa+ABC" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Instalan+antimonumento+en+memoria+de+ni%C3%B1os+de+Guarder%C3%ADa+ABC%20-%20http%3A%2F%2Ftiempodigital.mx%2F2017%2F06%2F05%2Finstalan-antimonumento-en-memoria-de-ninos-de-guarderia-abc%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tiempodigital.mx/2017/06/05/instalan-antimonumento-en-memoria-de-ninos-de-guarderia-abc/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tiempodigital.mx/2017/06/05/instalan-antimonumento-en-memoria-de-ninos-de-guarderia-abc/" data-text="Instalan antimonumento en memoria de niños de Guardería ABC" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tiempodigital.mx/author/agencias/">Agencias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agencias"></span><meta itemprop="datePublished" content="2017-06-05T20:37:54+00:00"><meta itemprop="dateModified" content="2017-06-05T20:37:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tiempodigital.mx/2017/06/05/instalan-antimonumento-en-memoria-de-ninos-de-guarderia-abc/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png"></span><meta itemprop="name" content="Tiempo Digital"></span><meta itemprop="headline " content="Instalan antimonumento en memoria de niños de Guardería ABC"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tiempodigital.mx/wp-content/uploads/2017/06/1688778.jpg"><meta itemprop="width" content="850"><meta itemprop="height" content="638"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_18_593628842dac9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_593628842dac9" ><script>var block_td_uid_18_593628842dac9 = new tdBlock();
block_td_uid_18_593628842dac9.id = "td_uid_18_593628842dac9";
block_td_uid_18_593628842dac9.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_593628842dac9_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":84023,"live_filter_cur_post_author":"3"}';
block_td_uid_18_593628842dac9.td_column_number = "3";
block_td_uid_18_593628842dac9.block_type = "td_block_related_posts";
block_td_uid_18_593628842dac9.post_count = "6";
block_td_uid_18_593628842dac9.found_posts = "5585";
block_td_uid_18_593628842dac9.header_color = "";
block_td_uid_18_593628842dac9.ajax_pagination_infinite_stop = "";
block_td_uid_18_593628842dac9.max_num_pages = "931";
tdBlocksArray.push(block_td_uid_18_593628842dac9);
</script><h4 class="td-related-title"><a id="td_uid_19_5936288436de4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_593628842dac9" href="#">TE PODRÍA INTERESAR</a><a id="td_uid_20_5936288436e25" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_593628842dac9" href="#">Más del autor</a></h4><div id=td_uid_18_593628842dac9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/diputados-piden-aplicar-la-ley-en-caso-roberto-borge/" rel="bookmark" title="Diputados piden aplicar la ley en caso Roberto Borge"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688851-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688851-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688851-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Diputados piden aplicar la ley en caso Roberto Borge"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/diputados-piden-aplicar-la-ley-en-caso-roberto-borge/" rel="bookmark" title="Diputados piden aplicar la ley en caso Roberto Borge">Diputados piden aplicar la ley en caso Roberto Borge</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/sobrevivientes-de-guarderia-abc-recuerdan-su-desgarradora-experiencia/" rel="bookmark" title="Sobrevivientes de Guardería ABC recuerdan su desgarradora experiencia"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688856-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688856-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688856-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sobrevivientes de Guardería ABC recuerdan su desgarradora experiencia"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/sobrevivientes-de-guarderia-abc-recuerdan-su-desgarradora-experiencia/" rel="bookmark" title="Sobrevivientes de Guardería ABC recuerdan su desgarradora experiencia">Sobrevivientes de Guardería ABC recuerdan su desgarradora experiencia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/dan-prorroga-para-demostrar-culpabilidad-de-conductor-de-bmw/" rel="bookmark" title="Dan prórroga para demostrar culpabilidad de conductor de BMW"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688837-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688837-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688837-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Dan prórroga para demostrar culpabilidad de conductor de BMW"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/dan-prorroga-para-demostrar-culpabilidad-de-conductor-de-bmw/" rel="bookmark" title="Dan prórroga para demostrar culpabilidad de conductor de BMW">Dan prórroga para demostrar culpabilidad de conductor de BMW</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/que-pasa-si-compras-gasolina-robada-la-nueva-campana-de-pemex/" rel="bookmark" title="&#8216;¿Qué pasa si compras gasolina robada?&#8217;, la nueva campaña de Pemex"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688788-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688788-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688788-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="&#8216;¿Qué pasa si compras gasolina robada?&#8217;, la nueva campaña de Pemex"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/que-pasa-si-compras-gasolina-robada-la-nueva-campana-de-pemex/" rel="bookmark" title="&#8216;¿Qué pasa si compras gasolina robada?&#8217;, la nueva campaña de Pemex">&#8216;¿Qué pasa si compras gasolina robada?&#8217;, la nueva campaña de Pemex</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/mantiene-del-mazo-ventaja-en-el-prep-del-edomex/" rel="bookmark" title="Mantiene Del Mazo ventaja en el PREP del Edomex"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688786-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688786-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688786-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mantiene Del Mazo ventaja en el PREP del Edomex"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/mantiene-del-mazo-ventaja-en-el-prep-del-edomex/" rel="bookmark" title="Mantiene Del Mazo ventaja en el PREP del Edomex">Mantiene Del Mazo ventaja en el PREP del Edomex</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/sector-aeronatico-ha-crecido-en-estos-4-anos-ruiz-esparza/" rel="bookmark" title="Sector aeronático ha crecido en estos 4 años: Ruiz Esparza"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688704-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688704-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688704-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sector aeronático ha crecido en estos 4 años: Ruiz Esparza"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/sector-aeronatico-ha-crecido-en-estos-4-anos-ruiz-esparza/" rel="bookmark" title="Sector aeronático ha crecido en estos 4 años: Ruiz Esparza">Sector aeronático ha crecido en estos 4 años: Ruiz Esparza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_593628842dac9" data-td_block_id="td_uid_18_593628842dac9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_593628842dac9" data-td_block_id="td_uid_18_593628842dac9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/05/instalan-antimonumento-en-memoria-de-ninos-de-guarderia-abc/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://tiempodigital.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='84023' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "><img class="aligncenter size-full wp-image-38112" src="http://tiempodigital.mx/wp-content/uploads/2016/11/15319405_10153818892461642_2083497685_n.jpg" alt="15319405_10153818892461642_2083497685_n" width="300" height="300" /></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_593628843e505_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_593628843e505" ><script>var block_td_uid_22_593628843e505 = new tdBlock();
block_td_uid_22_593628843e505.id = "td_uid_22_593628843e505";
block_td_uid_22_593628843e505.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S VISTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_593628843e505_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_593628843e505.td_column_number = "1";
block_td_uid_22_593628843e505.block_type = "td_block_7";
block_td_uid_22_593628843e505.post_count = "5";
block_td_uid_22_593628843e505.found_posts = "8";
block_td_uid_22_593628843e505.header_color = "#";
block_td_uid_22_593628843e505.ajax_pagination_infinite_stop = "";
block_td_uid_22_593628843e505.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_22_593628843e505);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS VISTO</span></h4></div><div id=td_uid_22_593628843e505 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/la-pancreatitis-la-enfermedad-que-sufria-ana-winocur/" rel="bookmark" title="La pancreatitis, la enfermedad que sufría Ana Winocur"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688836-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688836-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688836-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="La pancreatitis, la enfermedad que sufría Ana Winocur"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/la-pancreatitis-la-enfermedad-que-sufria-ana-winocur/" rel="bookmark" title="La pancreatitis, la enfermedad que sufría Ana Winocur">La pancreatitis, la enfermedad que sufría Ana Winocur</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T21:27:58+00:00" >Junio 5, 2017 9:27 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/pobladores-de-tamazulapam-impiden-paso-a-agentes-de-investigacion/" rel="bookmark" title="Pobladores de Tamazulapam impiden paso a agentes; explota enfrentamiento"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/20.Tamazulapam-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/20.Tamazulapam-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/06/20.Tamazulapam-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Pobladores de Tamazulapam impiden paso a agentes; explota enfrentamiento"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/pobladores-de-tamazulapam-impiden-paso-a-agentes-de-investigacion/" rel="bookmark" title="Pobladores de Tamazulapam impiden paso a agentes; explota enfrentamiento">Pobladores de Tamazulapam impiden paso a agentes; explota enfrentamiento</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T13:51:36+00:00" >Junio 5, 2017 1:51 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/manifestantes-de-ocotepec-golpean-a-trabajadores-de-ciudad-administrativa/" rel="bookmark" title="Manifestantes de Ocotepec golpean a trabajadores de Ciudad Administrativa "><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/16.Ocotepec-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/16.Ocotepec-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/06/16.Ocotepec-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Manifestantes de Ocotepec golpean a trabajadores de Ciudad Administrativa "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/manifestantes-de-ocotepec-golpean-a-trabajadores-de-ciudad-administrativa/" rel="bookmark" title="Manifestantes de Ocotepec golpean a trabajadores de Ciudad Administrativa ">Manifestantes de Ocotepec golpean a trabajadores de Ciudad Administrativa </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T12:43:21+00:00" >Junio 5, 2017 12:43 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/marcha-el-frente-popular-14-de-junio-pide-respeto-y-que-no-se-les-difame/" rel="bookmark" title="Marcha el Frente Popular 14 de Junio, pide respeto y que no se les difame"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/12.Marchan-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/12.Marchan-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/06/12.Marchan-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Marcha el Frente Popular 14 de Junio, pide respeto y que no se les difame"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/marcha-el-frente-popular-14-de-junio-pide-respeto-y-que-no-se-les-difame/" rel="bookmark" title="Marcha el Frente Popular 14 de Junio, pide respeto y que no se les difame">Marcha el Frente Popular 14 de Junio, pide respeto y que...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T11:25:42+00:00" >Junio 5, 2017 11:25 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/con-mayusculas-67/" rel="bookmark" title="CON MAYÚSCULAS"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/con-mayusculas-67/" rel="bookmark" title="CON MAYÚSCULAS">CON MAYÚSCULAS</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T09:06:26+00:00" >Junio 5, 2017 9:06 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_22_593628843e505" data-td_block_id="td_uid_22_593628843e505">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_23_5936288445c10_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_5936288445c10" ><script>var block_td_uid_23_5936288445c10 = new tdBlock();
block_td_uid_23_5936288445c10.id = "td_uid_23_5936288445c10";
block_td_uid_23_5936288445c10.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S RECIENTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_5936288445c10_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_5936288445c10.td_column_number = "1";
block_td_uid_23_5936288445c10.block_type = "td_block_15";
block_td_uid_23_5936288445c10.post_count = "4";
block_td_uid_23_5936288445c10.found_posts = "19224";
block_td_uid_23_5936288445c10.header_color = "#";
block_td_uid_23_5936288445c10.ajax_pagination_infinite_stop = "";
block_td_uid_23_5936288445c10.max_num_pages = "4806";
tdBlocksArray.push(block_td_uid_23_5936288445c10);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS RECIENTE</span></h4></div><div id=td_uid_23_5936288445c10 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/diputados-piden-aplicar-la-ley-en-caso-roberto-borge/" rel="bookmark" title="Diputados piden aplicar la ley en caso Roberto Borge"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688851-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688851-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688851-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Diputados piden aplicar la ley en caso Roberto Borge"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/diputados-piden-aplicar-la-ley-en-caso-roberto-borge/" rel="bookmark" title="Diputados piden aplicar la ley en caso Roberto Borge">Diputados piden aplicar la ley en caso Roberto Borge</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/sujeto-golpea-brutalmente-a-anciano/" rel="bookmark" title="Sujeto golpea brutalmente a anciano"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/hqdefault-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/hqdefault-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/hqdefault-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sujeto golpea brutalmente a anciano"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/sujeto-golpea-brutalmente-a-anciano/" rel="bookmark" title="Sujeto golpea brutalmente a anciano">Sujeto golpea brutalmente a anciano</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/sobrevivientes-de-guarderia-abc-recuerdan-su-desgarradora-experiencia/" rel="bookmark" title="Sobrevivientes de Guardería ABC recuerdan su desgarradora experiencia"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688856-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688856-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688856-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sobrevivientes de Guardería ABC recuerdan su desgarradora experiencia"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/sobrevivientes-de-guarderia-abc-recuerdan-su-desgarradora-experiencia/" rel="bookmark" title="Sobrevivientes de Guardería ABC recuerdan su desgarradora experiencia">Sobrevivientes de Guardería ABC recuerdan su desgarradora experiencia</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/dan-prorroga-para-demostrar-culpabilidad-de-conductor-de-bmw/" rel="bookmark" title="Dan prórroga para demostrar culpabilidad de conductor de BMW"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688837-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688837-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688837-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Dan prórroga para demostrar culpabilidad de conductor de BMW"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/dan-prorroga-para-demostrar-culpabilidad-de-conductor-de-bmw/" rel="bookmark" title="Dan prórroga para demostrar culpabilidad de conductor de BMW">Dan prórroga para demostrar culpabilidad de conductor de BMW</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5936288445c10" data-td_block_id="td_uid_23_5936288445c10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5936288445c10" data-td_block_id="td_uid_23_5936288445c10"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://tiempodigital.mx/"><img class="td-retina-data" src="http://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CONTACTO</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@tiempodigital.mx">redaccion@tiempodigital.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Tiempo Digital 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/06/05/diputados-piden-aplicar-la-ley-en-caso-roberto-borge/" rel="bookmark" title="Diputados piden aplicar la ley en caso Roberto Borge"><img width="324" height="160" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/06/1688851-324x160.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/06/1688851-324x160.jpg 324w, http://tiempodigital.mx/wp-content/uploads/2017/06/1688851-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, (max-width: 768px) 648px, 324px" alt="" title="Diputados piden aplicar la ley en caso Roberto Borge"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/06/05/diputados-piden-aplicar-la-ley-en-caso-roberto-borge/" rel="bookmark" title="Diputados piden aplicar la ley en caso Roberto Borge">Diputados piden aplicar la ley en caso Roberto Borge</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://tiempodigital.mx/author/agencias/">Agencias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T21:57:22+00:00" >Junio 5, 2017 9:57 pm</time></span>                <div class="td-module-comments"><a href="http://tiempodigital.mx/2017/06/05/diputados-piden-aplicar-la-ley-en-caso-roberto-borge/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 593628846b5a2
    -->

    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://tiempodigital.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "8b40b3d06d", post_id : 84023 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://tiempodigital.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?scu_version=8' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://tiempodigital.mx/wp-content/plugins/ml-slider/assets/metaslider/public.css?scu_version=8' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/js/editor.js?scu_version=8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?scu_version=8'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?scu_version=8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/jetpack/modules/wpgroho.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/comment-reply.min.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/wp-embed.min.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?scu_version=8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Oaxaca de Ju\u00e1rez","api_location":"San Felipe del Agua","api_language":"es","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[25,77],"today_humidity":41,"today_wind_speed":[3.6,2.2],"today_min":[25,77],"today_max":[25,77],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1496772000,"day_temp":[22,71],"day_name":"Mar","owm_day_index":1},{"timestamp":1496858400,"day_temp":[22,72],"day_name":"Mie","owm_day_index":2},{"timestamp":1496944800,"day_temp":[24,76],"day_name":"Jue","owm_day_index":3},{"timestamp":1497031200,"day_temp":[21,69],"day_name":"Vie","owm_day_index":4},{"timestamp":1497117600,"day_temp":[21,70],"day_name":"Sab","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tiempodigital.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tiempodigital.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'114117238',post:'84023',tz:'-5',srv:'tiempodigital.mx'} ]);
	_stq.push([ 'clickTrackerInit', '114117238', '84023' ]);
</script>

</body>
</html>