<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Al Margen | Tiempo Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tiempodigital.mx/xmlrpc.php" />
    <script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'http://tiempodigital.mx/wp-content/plugins/popup-builder';SG_POPUP_VERSION='2.45_1'</script><meta name="author" content="Adrian Ortiz">
<link rel="icon" type="image/png" href="http://tiempodigital.mx/wp-content/uploads/2016/11/logo.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Feed" href="http://tiempodigital.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; RSS de los comentarios" href="http://tiempodigital.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Al Margen RSS de los comentarios" href="http://tiempodigital.mx/2017/03/10/al-margen-27/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tiempodigital.mx\/wp-includes\/js\/wp-emoji-release.min.js?scu_version=8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/player.css?scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://tiempodigital.mx/wp-content/plugins/awesome-weather/awesome-weather.css?scu_version=8' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/css/bbpress.css?scu_version=8' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;scu_version=8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://tiempodigital.mx/wp-content/plugins/wordpress-popular-posts/style/wpp.css?scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tiempodigital.mx/wp-content/themes/Newspaper/style.css?scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tiempodigital.mx/wp-content/plugins/jetpack/css/jetpack.css?scu_version=8' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-39057542-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/jquery/jquery.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/jquery/jquery-migrate.min.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/popup-builder/javascript/sg_popup_core.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;scu_version=8'></script>
<link rel='https://api.w.org/' href='http://tiempodigital.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tiempodigital.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tiempodigital.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://tiempodigital.mx/2017/03/10/al-margen-27/" />
<link rel='shortlink' href='http://wp.me/p7IP6C-gWZ' />
<link rel="alternate" type="application/json+oembed" href="http://tiempodigital.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F03%2F10%2Fal-margen-27%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tiempodigital.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F03%2F10%2Fal-margen-27%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://tiempodigital.mx/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=84cf515057&wpp_id=65161';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-65161 single-format-standard al-margen-27 single_template_5 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-7697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-7697"><a href="http://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a></li>
<li id="menu-item-7695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7695"><a href="http://tiempodigital.mx/category/secciones/mexico/">México</a></li>
<li id="menu-item-7696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7696"><a href="http://tiempodigital.mx/category/secciones/mundo/">Mundo</a></li>
<li id="menu-item-39156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39156"><a href="http://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a></li>
<li id="menu-item-39158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39158"><a href="http://tiempodigital.mx/category/especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7693"><a href="http://tiempodigital.mx/category/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-39153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39153"><a href="http://tiempodigital.mx/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-7694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7694"><a href="http://tiempodigital.mx/category/secciones/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></li>
	</ul>
</li>
	<li id="menu-item-39159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39159"><a href="http://tiempodigital.mx/category/salud/">Salud</a></li>
	<li id="menu-item-7692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7692"><a href="http://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a></li>
	<li id="menu-item-39160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39160"><a href="http://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a></li>
</ul>
</li>
<li id="menu-item-39154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39154"><a href="http://tiempodigital.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-39157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39157"><a href="http://tiempodigital.mx/category/videos/">Videos</a></li>
<li id="menu-item-7699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7699"><a href="http://tiempodigital.mx/category/version-impresa/">Versión Impresa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tiempodigital.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Oaxaca de Juárez</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Viernes, Marzo 10, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://tiempodigital.mx/">
            <img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
            <span class="td-visual-hidden">Tiempo Digital</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!-- meta slider -->
<div style="max-width: 546px;" class="metaslider metaslider-flex metaslider-38102 ml-slider nav-hidden">
    
    <div id="metaslider_container_38102">
        <div id="metaslider_38102">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-38278 ms-image"><img src="http://tiempodigital.mx/wp-content/uploads/2016/11/15301311_10153819323511642_163868118_n-546x70.jpg" height="70" width="546" alt="" class="slider-38102 slide-38278" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_38102 = function($) {
            $('#metaslider_38102').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_38102').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_38102 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_38102, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_38102, 1) : metaslider_38102(window.jQuery);
        };
        timer_metaslider_38102();
    </script>
</div>
<!--// meta slider--></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia222.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-7697"><a href="http://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58c2be3941d14_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58c2be3941d14" ><script>var block_td_uid_2_58c2be3941d14 = new tdBlock();
block_td_uid_2_58c2be3941d14.id = "td_uid_2_58c2be3941d14";
block_td_uid_2_58c2be3941d14.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_58c2be3941d14_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58c2be3941d14.td_column_number = "3";
block_td_uid_2_58c2be3941d14.block_type = "td_block_mega_menu";
block_td_uid_2_58c2be3941d14.post_count = "5";
block_td_uid_2_58c2be3941d14.found_posts = "2360";
block_td_uid_2_58c2be3941d14.header_color = "";
block_td_uid_2_58c2be3941d14.ajax_pagination_infinite_stop = "";
block_td_uid_2_58c2be3941d14.max_num_pages = "472";
tdBlocksArray.push(block_td_uid_2_58c2be3941d14);
</script><div id=td_uid_2_58c2be3941d14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/solo-murieron-seis-perros-no-24-ingirieron-veneno-para-ratas-edil/" rel="bookmark" title="Sólo murieron seis perros, no 24; ingirieron veneno para ratas: edil"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635758-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635758-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635758-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sólo murieron seis perros, no 24; ingirieron veneno para ratas: edil"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/solo-murieron-seis-perros-no-24-ingirieron-veneno-para-ratas-edil/" rel="bookmark" title="Sólo murieron seis perros, no 24; ingirieron veneno para ratas: edil">Sólo murieron seis perros, no 24; ingirieron veneno para ratas: edil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/responsabilizan-medios-de-comunicacion-a-fernando-davila-de-espionaje/" rel="bookmark" title="Responsabilizan medios de comunicación a Fernando Dávila de espionaje"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/56.Espionaje-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/56.Espionaje-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/56.Espionaje-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Responsabilizan medios de comunicación a Fernando Dávila de espionaje"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/responsabilizan-medios-de-comunicacion-a-fernando-davila-de-espionaje/" rel="bookmark" title="Responsabilizan medios de comunicación a Fernando Dávila de espionaje">Responsabilizan medios de comunicación a Fernando Dávila de espionaje</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/piden-catolicas-por-el-derecho-a-decidir-acciones-para-prevenir-embarazo-adolescente/" rel="bookmark" title="Piden Católicas por el Derecho a Decidir acciones para prevenir embarazo adolescente"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/38.Catolica-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/38.Catolica-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/38.Catolica-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Piden Católicas por el Derecho a Decidir acciones para prevenir embarazo adolescente"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/piden-catolicas-por-el-derecho-a-decidir-acciones-para-prevenir-embarazo-adolescente/" rel="bookmark" title="Piden Católicas por el Derecho a Decidir acciones para prevenir embarazo adolescente">Piden Católicas por el Derecho a Decidir acciones para prevenir embarazo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/suspenden-servicio-de-limpia-en-la-ciudad-de-oaxaca/" rel="bookmark" title="Suspenden servicio de limpia en la ciudad de Oaxaca"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/32.Limpia-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/32.Limpia-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/32.Limpia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Suspenden servicio de limpia en la ciudad de Oaxaca"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/suspenden-servicio-de-limpia-en-la-ciudad-de-oaxaca/" rel="bookmark" title="Suspenden servicio de limpia en la ciudad de Oaxaca">Suspenden servicio de limpia en la ciudad de Oaxaca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/bloquean-normalistas-el-ado-y-retienen-camiones-policias-los-retiran/" rel="bookmark" title="Bloquean normalistas el ADO y retienen camiones; policías los retiran"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/17.Normalistas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/17.Normalistas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/17.Normalistas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Bloquean normalistas el ADO y retienen camiones; policías los retiran"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/bloquean-normalistas-el-ado-y-retienen-camiones-policias-los-retiran/" rel="bookmark" title="Bloquean normalistas el ADO y retienen camiones; policías los retiran">Bloquean normalistas el ADO y retienen camiones; policías los retiran</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58c2be3941d14" data-td_block_id="td_uid_2_58c2be3941d14"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58c2be3941d14" data-td_block_id="td_uid_2_58c2be3941d14"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7695"><a href="http://tiempodigital.mx/category/secciones/mexico/">México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58c2be3956395_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_58c2be3956395" ><script>var block_td_uid_3_58c2be3956395 = new tdBlock();
block_td_uid_3_58c2be3956395.id = "td_uid_3_58c2be3956395";
block_td_uid_3_58c2be3956395.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_58c2be3956395_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58c2be3956395.td_column_number = "3";
block_td_uid_3_58c2be3956395.block_type = "td_block_mega_menu";
block_td_uid_3_58c2be3956395.post_count = "5";
block_td_uid_3_58c2be3956395.found_posts = "4305";
block_td_uid_3_58c2be3956395.header_color = "";
block_td_uid_3_58c2be3956395.ajax_pagination_infinite_stop = "";
block_td_uid_3_58c2be3956395.max_num_pages = "861";
tdBlocksArray.push(block_td_uid_3_58c2be3956395);
</script><div id=td_uid_3_58c2be3956395 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/asegura-cofepris-mas-de-mil-envases-de-mariguanol/" rel="bookmark" title="Asegura Cofepris más de mil envases de &#8216;Mariguanol&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635900-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635900-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635900-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Asegura Cofepris más de mil envases de &#8216;Mariguanol&#8217;"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/asegura-cofepris-mas-de-mil-envases-de-mariguanol/" rel="bookmark" title="Asegura Cofepris más de mil envases de &#8216;Mariguanol&#8217;">Asegura Cofepris más de mil envases de &#8216;Mariguanol&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/lleve-su-paraguas-preven-lluvias-y-granizadas-a-lo-largo-del-pais/" rel="bookmark" title="Lleve su paraguas, prevén lluvias y granizadas a lo largo del país"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635898-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635898-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635898-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Lleve su paraguas, prevén lluvias y granizadas a lo largo del país"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/lleve-su-paraguas-preven-lluvias-y-granizadas-a-lo-largo-del-pais/" rel="bookmark" title="Lleve su paraguas, prevén lluvias y granizadas a lo largo del país">Lleve su paraguas, prevén lluvias y granizadas a lo largo del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/jueces-de-la-corte-no-son-presionados-por-el-crimen-luna-ramos/" rel="bookmark" title="Jueces de la Corte no son presionados por el crimen: Luna Ramos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635888-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635888-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635888-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Jueces de la Corte no son presionados por el crimen: Luna Ramos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/jueces-de-la-corte-no-son-presionados-por-el-crimen-luna-ramos/" rel="bookmark" title="Jueces de la Corte no son presionados por el crimen: Luna Ramos">Jueces de la Corte no son presionados por el crimen: Luna&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/rechazan-de-nuevo-peticion-de-gordillo-para-prision-domiciliaria/" rel="bookmark" title="Rechazan de nuevo petición de Gordillo para prisión domiciliaria"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635886-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635886-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635886-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Rechazan de nuevo petición de Gordillo para prisión domiciliaria"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/rechazan-de-nuevo-peticion-de-gordillo-para-prision-domiciliaria/" rel="bookmark" title="Rechazan de nuevo petición de Gordillo para prisión domiciliaria">Rechazan de nuevo petición de Gordillo para prisión domiciliaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/lesionadas-176-personas-por-quema-de-toritos-en-tultepec/" rel="bookmark" title="Lesionadas 176 personas por quema de ‘toritos’ en Tultepec"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635884-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635884-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635884-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Lesionadas 176 personas por quema de ‘toritos’ en Tultepec"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/lesionadas-176-personas-por-quema-de-toritos-en-tultepec/" rel="bookmark" title="Lesionadas 176 personas por quema de ‘toritos’ en Tultepec">Lesionadas 176 personas por quema de ‘toritos’ en Tultepec</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58c2be3956395" data-td_block_id="td_uid_3_58c2be3956395"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58c2be3956395" data-td_block_id="td_uid_3_58c2be3956395"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7696"><a href="http://tiempodigital.mx/category/secciones/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58c2be396a619_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58c2be396a619" ><script>var block_td_uid_4_58c2be396a619 = new tdBlock();
block_td_uid_4_58c2be396a619.id = "td_uid_4_58c2be396a619";
block_td_uid_4_58c2be396a619.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_58c2be396a619_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58c2be396a619.td_column_number = "3";
block_td_uid_4_58c2be396a619.block_type = "td_block_mega_menu";
block_td_uid_4_58c2be396a619.post_count = "5";
block_td_uid_4_58c2be396a619.found_posts = "1044";
block_td_uid_4_58c2be396a619.header_color = "";
block_td_uid_4_58c2be396a619.ajax_pagination_infinite_stop = "";
block_td_uid_4_58c2be396a619.max_num_pages = "209";
tdBlocksArray.push(block_td_uid_4_58c2be396a619);
</script><div id=td_uid_4_58c2be396a619 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/destituyen-a-presidenta-de-corea-del-sur-enfrentara-juicio-politico/" rel="bookmark" title="Destituyen a presidenta de Corea del Sur, enfrentará juicio político"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635940-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635940-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635940-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Destituyen a presidenta de Corea del Sur, enfrentará juicio político"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/destituyen-a-presidenta-de-corea-del-sur-enfrentara-juicio-politico/" rel="bookmark" title="Destituyen a presidenta de Corea del Sur, enfrentará juicio político">Destituyen a presidenta de Corea del Sur, enfrentará juicio político</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/aumentan-a-34-las-muertes-por-incendio-en-albergue-de-guatemala/" rel="bookmark" title="Aumentan a 34 las muertes por incendio en albergue de Guatemala"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635812-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635812-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635812-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Aumentan a 34 las muertes por incendio en albergue de Guatemala"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/aumentan-a-34-las-muertes-por-incendio-en-albergue-de-guatemala/" rel="bookmark" title="Aumentan a 34 las muertes por incendio en albergue de Guatemala">Aumentan a 34 las muertes por incendio en albergue de Guatemala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/el-15-de-marzo-inician-licitacion-para-muro-de-trump/" rel="bookmark" title="El 15 de marzo inician licitación para muro de Trump"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635778-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635778-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635778-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="El 15 de marzo inician licitación para muro de Trump"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/el-15-de-marzo-inician-licitacion-para-muro-de-trump/" rel="bookmark" title="El 15 de marzo inician licitación para muro de Trump">El 15 de marzo inician licitación para muro de Trump</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/sistemas-tecnologicos-de-la-cia-son-obsoletos-trump/" rel="bookmark" title="Sistemas tecnológicos de la CIA son ‘obsoletos’: Trump"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635774-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635774-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635774-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sistemas tecnológicos de la CIA son ‘obsoletos’: Trump"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/sistemas-tecnologicos-de-la-cia-son-obsoletos-trump/" rel="bookmark" title="Sistemas tecnológicos de la CIA son ‘obsoletos’: Trump">Sistemas tecnológicos de la CIA son ‘obsoletos’: Trump</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/melania-trump-la-primera-dama-que-tiene-mas-popularidad-que-el-presidente/" rel="bookmark" title="Melania Trump: la primera dama que tiene más popularidad que el presidente"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/49.Melania-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/49.Melania-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/49.Melania-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Melania Trump: la primera dama que tiene más popularidad que el presidente"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/melania-trump-la-primera-dama-que-tiene-mas-popularidad-que-el-presidente/" rel="bookmark" title="Melania Trump: la primera dama que tiene más popularidad que el presidente">Melania Trump: la primera dama que tiene más popularidad que el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58c2be396a619" data-td_block_id="td_uid_4_58c2be396a619"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58c2be396a619" data-td_block_id="td_uid_4_58c2be396a619"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39156"><a href="http://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_58c2be3975e2d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_58c2be3975e2d" ><script>var block_td_uid_5_58c2be3975e2d = new tdBlock();
block_td_uid_5_58c2be3975e2d.id = "td_uid_5_58c2be3975e2d";
block_td_uid_5_58c2be3975e2d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_58c2be3975e2d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_58c2be3975e2d.td_column_number = "3";
block_td_uid_5_58c2be3975e2d.block_type = "td_block_mega_menu";
block_td_uid_5_58c2be3975e2d.post_count = "5";
block_td_uid_5_58c2be3975e2d.found_posts = "976";
block_td_uid_5_58c2be3975e2d.header_color = "";
block_td_uid_5_58c2be3975e2d.ajax_pagination_infinite_stop = "";
block_td_uid_5_58c2be3975e2d.max_num_pages = "196";
tdBlocksArray.push(block_td_uid_5_58c2be3975e2d);
</script><div id=td_uid_5_58c2be3975e2d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/mujer-intento-pasar-de-mexico-a-eu-pastillas-con-valor-de-1-4-mdd/" rel="bookmark" title="Mujer intentó pasar de México a EU pastillas con valor de 1.4 mdd"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635919-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635919-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635919-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mujer intentó pasar de México a EU pastillas con valor de 1.4 mdd"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/mujer-intento-pasar-de-mexico-a-eu-pastillas-con-valor-de-1-4-mdd/" rel="bookmark" title="Mujer intentó pasar de México a EU pastillas con valor de 1.4 mdd">Mujer intentó pasar de México a EU pastillas con valor de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/muere-bebe-en-estancia-infantil-de-zinacantepec/" rel="bookmark" title="Muere bebé en estancia infantil de Zinacantepec"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/37.Guarderia-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/37.Guarderia-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/37.Guarderia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Muere bebé en estancia infantil de Zinacantepec"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/muere-bebe-en-estancia-infantil-de-zinacantepec/" rel="bookmark" title="Muere bebé en estancia infantil de Zinacantepec">Muere bebé en estancia infantil de Zinacantepec</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/profesor-se-hace-pasar-por-bieber-lo-acusan-de-abuso-de-menores/" rel="bookmark" title="Profesor se hace pasar por Bieber, lo acusan de abuso de menores"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/36.Profesor-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/36.Profesor-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/36.Profesor-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Profesor se hace pasar por Bieber, lo acusan de abuso de menores"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/profesor-se-hace-pasar-por-bieber-lo-acusan-de-abuso-de-menores/" rel="bookmark" title="Profesor se hace pasar por Bieber, lo acusan de abuso de menores">Profesor se hace pasar por Bieber, lo acusan de abuso de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/encuentran-5-cuerpos-calcinados-dentro-de-auto-en-chilapa/" rel="bookmark" title="Encuentran 5 cuerpos calcinados dentro de auto en Chilapa"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/15.Cuerpos-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/15.Cuerpos-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/15.Cuerpos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Encuentran 5 cuerpos calcinados dentro de auto en Chilapa"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/encuentran-5-cuerpos-calcinados-dentro-de-auto-en-chilapa/" rel="bookmark" title="Encuentran 5 cuerpos calcinados dentro de auto en Chilapa">Encuentran 5 cuerpos calcinados dentro de auto en Chilapa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/08/rescatan-a-notario-publico-despues-de-48-horas-secuestrado/" rel="bookmark" title="Rescatan a notario público después de 48 horas secuestrado"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635150-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635150-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635150-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Rescatan a notario público después de 48 horas secuestrado"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/08/rescatan-a-notario-publico-despues-de-48-horas-secuestrado/" rel="bookmark" title="Rescatan a notario público después de 48 horas secuestrado">Rescatan a notario público después de 48 horas secuestrado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58c2be3975e2d" data-td_block_id="td_uid_5_58c2be3975e2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58c2be3975e2d" data-td_block_id="td_uid_5_58c2be3975e2d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-39158"><a href="http://tiempodigital.mx/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_58c2be3986bb6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_58c2be3986bb6" ><script>var block_td_uid_6_58c2be3986bb6 = new tdBlock();
block_td_uid_6_58c2be3986bb6.id = "td_uid_6_58c2be3986bb6";
block_td_uid_6_58c2be3986bb6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_58c2be3986bb6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_58c2be3986bb6.td_column_number = "3";
block_td_uid_6_58c2be3986bb6.block_type = "td_block_mega_menu";
block_td_uid_6_58c2be3986bb6.post_count = "5";
block_td_uid_6_58c2be3986bb6.found_posts = "941";
block_td_uid_6_58c2be3986bb6.header_color = "";
block_td_uid_6_58c2be3986bb6.ajax_pagination_infinite_stop = "";
block_td_uid_6_58c2be3986bb6.max_num_pages = "189";
tdBlocksArray.push(block_td_uid_6_58c2be3986bb6);
</script><div id=td_uid_6_58c2be3986bb6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/proponen-incluir-modelos-matematicos-en-combate-del-cancer/" rel="bookmark" title="Proponen incluir modelos matemáticos en combate del cáncer"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635857-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635857-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635857-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Proponen incluir modelos matemáticos en combate del cáncer"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/proponen-incluir-modelos-matematicos-en-combate-del-cancer/" rel="bookmark" title="Proponen incluir modelos matemáticos en combate del cáncer">Proponen incluir modelos matemáticos en combate del cáncer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/alumnos-de-ipn-desarrollan-generador-electrico-para-combatir-apagones/" rel="bookmark" title="Alumnos de IPN desarrollan generador eléctrico para combatir apagones"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/58.Apagon-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/58.Apagon-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/58.Apagon-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Alumnos de IPN desarrollan generador eléctrico para combatir apagones"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/alumnos-de-ipn-desarrollan-generador-electrico-para-combatir-apagones/" rel="bookmark" title="Alumnos de IPN desarrollan generador eléctrico para combatir apagones">Alumnos de IPN desarrollan generador eléctrico para combatir apagones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/los-neandertales-ya-usaban-penicilina-y-analgesicos/" rel="bookmark" title="Los neandertales ya usaban penicilina y analgésicos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/20.Neandertal-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/20.Neandertal-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/20.Neandertal-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Los neandertales ya usaban penicilina y analgésicos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/los-neandertales-ya-usaban-penicilina-y-analgesicos/" rel="bookmark" title="Los neandertales ya usaban penicilina y analgésicos">Los neandertales ya usaban penicilina y analgésicos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/08/por-jugar-pokemon-go-arrolla-a-nino-lo-encarcelan/" rel="bookmark" title="Por jugar Pokémon GO arrolla a niño; lo encarcelan"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635213-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635213-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635213-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Por jugar Pokémon GO arrolla a niño; lo encarcelan"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/08/por-jugar-pokemon-go-arrolla-a-nino-lo-encarcelan/" rel="bookmark" title="Por jugar Pokémon GO arrolla a niño; lo encarcelan">Por jugar Pokémon GO arrolla a niño; lo encarcelan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/08/lo-nuevo-que-presenta-twitter-te-sorprendera-moments-analytics/" rel="bookmark" title="Lo nuevo que presenta Twitter te sorprenderá: Moments-Analytics"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635027-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635027-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635027-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Lo nuevo que presenta Twitter te sorprenderá: Moments-Analytics"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/08/lo-nuevo-que-presenta-twitter-te-sorprendera-moments-analytics/" rel="bookmark" title="Lo nuevo que presenta Twitter te sorprenderá: Moments-Analytics">Lo nuevo que presenta Twitter te sorprenderá: Moments-Analytics</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58c2be3986bb6" data-td_block_id="td_uid_6_58c2be3986bb6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58c2be3986bb6" data-td_block_id="td_uid_6_58c2be3986bb6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7693"><a href="http://tiempodigital.mx/category/secciones/cultura/">Cultura</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_58c2be3999c68_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_58c2be3999c68" ><script>var block_td_uid_7_58c2be3999c68 = new tdBlock();
block_td_uid_7_58c2be3999c68.id = "td_uid_7_58c2be3999c68";
block_td_uid_7_58c2be3999c68.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_58c2be3999c68_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_58c2be3999c68.td_column_number = "3";
block_td_uid_7_58c2be3999c68.block_type = "td_block_mega_menu";
block_td_uid_7_58c2be3999c68.post_count = "5";
block_td_uid_7_58c2be3999c68.found_posts = "93";
block_td_uid_7_58c2be3999c68.header_color = "";
block_td_uid_7_58c2be3999c68.ajax_pagination_infinite_stop = "";
block_td_uid_7_58c2be3999c68.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_7_58c2be3999c68);
</script><div id=td_uid_7_58c2be3999c68 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/un-ano-mas-sin-bukowski-el-genial-viejo-indecente/" rel="bookmark" title="Un año más sin Bukowski, el genial &#8216;viejo indecente&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635797-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635797-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635797-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Un año más sin Bukowski, el genial &#8216;viejo indecente&#8217;"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/un-ano-mas-sin-bukowski-el-genial-viejo-indecente/" rel="bookmark" title="Un año más sin Bukowski, el genial &#8216;viejo indecente&#8217;">Un año más sin Bukowski, el genial &#8216;viejo indecente&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/feria-del-pulque-en-puebla-busca-conservar-identidad-de-comunidades/" rel="bookmark" title="Feria del Pulque en Puebla busca conservar identidad de comunidades"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/57.Pulque-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/57.Pulque-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/57.Pulque-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Feria del Pulque en Puebla busca conservar identidad de comunidades"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/feria-del-pulque-en-puebla-busca-conservar-identidad-de-comunidades/" rel="bookmark" title="Feria del Pulque en Puebla busca conservar identidad de comunidades">Feria del Pulque en Puebla busca conservar identidad de comunidades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/vivimos-como-en-la-novela-1984-de-orwell/" rel="bookmark" title="&#8220;Vivimos como en la novela &#8216;1984&#8217; de Orwell&#8221;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/10.Welles-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/10.Welles-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/10.Welles-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="&#8220;Vivimos como en la novela &#8216;1984&#8217; de Orwell&#8221;"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/vivimos-como-en-la-novela-1984-de-orwell/" rel="bookmark" title="&#8220;Vivimos como en la novela &#8216;1984&#8217; de Orwell&#8221;">&#8220;Vivimos como en la novela &#8216;1984&#8217; de Orwell&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/06/maria-reyna-cantante-soprano-de-tlahuitoltepec-se-presenta-en-ny/" rel="bookmark" title="María Reyna, cantante soprano de Tlahuitoltepec, se presenta en NY"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1632421-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1632421-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1632421-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="María Reyna, cantante soprano de Tlahuitoltepec, se presenta en NY"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/06/maria-reyna-cantante-soprano-de-tlahuitoltepec-se-presenta-en-ny/" rel="bookmark" title="María Reyna, cantante soprano de Tlahuitoltepec, se presenta en NY">María Reyna, cantante soprano de Tlahuitoltepec, se presenta en NY</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/06/el-25-de-los-mexicanos-no-sabe-quien-fue-garcia-marquez/" rel="bookmark" title="El 25% de los mexicanos no sabe quién fue García Márquez"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1633002-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1633002-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1633002-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="El 25% de los mexicanos no sabe quién fue García Márquez"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/06/el-25-de-los-mexicanos-no-sabe-quien-fue-garcia-marquez/" rel="bookmark" title="El 25% de los mexicanos no sabe quién fue García Márquez">El 25% de los mexicanos no sabe quién fue García Márquez</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58c2be3999c68" data-td_block_id="td_uid_7_58c2be3999c68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58c2be3999c68" data-td_block_id="td_uid_7_58c2be3999c68"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39153"><a href="http://tiempodigital.mx/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_58c2be39ac546_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_58c2be39ac546" ><script>var block_td_uid_8_58c2be39ac546 = new tdBlock();
block_td_uid_8_58c2be39ac546.id = "td_uid_8_58c2be39ac546";
block_td_uid_8_58c2be39ac546.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_58c2be39ac546_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58c2be39ac546.td_column_number = "3";
block_td_uid_8_58c2be39ac546.block_type = "td_block_mega_menu";
block_td_uid_8_58c2be39ac546.post_count = "5";
block_td_uid_8_58c2be39ac546.found_posts = "1726";
block_td_uid_8_58c2be39ac546.header_color = "";
block_td_uid_8_58c2be39ac546.ajax_pagination_infinite_stop = "";
block_td_uid_8_58c2be39ac546.max_num_pages = "346";
tdBlocksArray.push(block_td_uid_8_58c2be39ac546);
</script><div id=td_uid_8_58c2be39ac546 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/inarritu-convivio-21-dias-con-nominado-al-nobel-de-la-paz/" rel="bookmark" title="Iñárritu convivió 21 días con nominado al Nobel de la Paz"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635916-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635916-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635916-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Iñárritu convivió 21 días con nominado al Nobel de la Paz"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/inarritu-convivio-21-dias-con-nominado-al-nobel-de-la-paz/" rel="bookmark" title="Iñárritu convivió 21 días con nominado al Nobel de la Paz">Iñárritu convivió 21 días con nominado al Nobel de la Paz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/septima-entrega-de-game-of-thrones-el-16-de-julio/" rel="bookmark" title="Séptima entrega de &#8216;Game of Thrones&#8217; el 16 de julio"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635782-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635782-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635782-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Séptima entrega de &#8216;Game of Thrones&#8217; el 16 de julio"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/septima-entrega-de-game-of-thrones-el-16-de-julio/" rel="bookmark" title="Séptima entrega de &#8216;Game of Thrones&#8217; el 16 de julio">Séptima entrega de &#8216;Game of Thrones&#8217; el 16 de julio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/actor-de-harry-potter-en-estado-grave-tras-accidente-de-transito/" rel="bookmark" title="Actor de &#8216;Harry Potter&#8217;, en estado grave tras accidente de tránsito"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/555.Potter-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/555.Potter-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/555.Potter-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Actor de &#8216;Harry Potter&#8217;, en estado grave tras accidente de tránsito"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/actor-de-harry-potter-en-estado-grave-tras-accidente-de-transito/" rel="bookmark" title="Actor de &#8216;Harry Potter&#8217;, en estado grave tras accidente de tránsito">Actor de &#8216;Harry Potter&#8217;, en estado grave tras accidente de tránsito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/septima-temporada-de-game-of-thrones-ya-tiene-fecha-16-de-julio/" rel="bookmark" title="Séptima temporada de Game Of Thrones ya tiene fecha: 16 de julio"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/53.Got_-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/53.Got_-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/53.Got_-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Séptima temporada de Game Of Thrones ya tiene fecha: 16 de julio"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/septima-temporada-de-game-of-thrones-ya-tiene-fecha-16-de-julio/" rel="bookmark" title="Séptima temporada de Game Of Thrones ya tiene fecha: 16 de julio">Séptima temporada de Game Of Thrones ya tiene fecha: 16 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/asi-luce-la-reina-del-porno-en-su-tercer-embarazo/" rel="bookmark" title="Así luce la &#8216;reina del porno&#8217; en su tercer embarazo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/43.Porno_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/43.Porno_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/43.Porno_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Así luce la &#8216;reina del porno&#8217; en su tercer embarazo"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/asi-luce-la-reina-del-porno-en-su-tercer-embarazo/" rel="bookmark" title="Así luce la &#8216;reina del porno&#8217; en su tercer embarazo">Así luce la &#8216;reina del porno&#8217; en su tercer embarazo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58c2be39ac546" data-td_block_id="td_uid_8_58c2be39ac546"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_58c2be39ac546" data-td_block_id="td_uid_8_58c2be39ac546"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7694"><a href="http://tiempodigital.mx/category/secciones/deportes/">Deportes</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_58c2be39be5ce_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_58c2be39be5ce" ><script>var block_td_uid_9_58c2be39be5ce = new tdBlock();
block_td_uid_9_58c2be39be5ce.id = "td_uid_9_58c2be39be5ce";
block_td_uid_9_58c2be39be5ce.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_58c2be39be5ce_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_58c2be39be5ce.td_column_number = "3";
block_td_uid_9_58c2be39be5ce.block_type = "td_block_mega_menu";
block_td_uid_9_58c2be39be5ce.post_count = "4";
block_td_uid_9_58c2be39be5ce.found_posts = "1106";
block_td_uid_9_58c2be39be5ce.header_color = "";
block_td_uid_9_58c2be39be5ce.ajax_pagination_infinite_stop = "";
block_td_uid_9_58c2be39be5ce.max_num_pages = "277";
tdBlocksArray.push(block_td_uid_9_58c2be39be5ce);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_58c2be39be5ce" id="td_uid_10_58c2be39c5119" data-td_block_id="td_uid_9_58c2be39be5ce" data-td_filter_value="" href="http://tiempodigital.mx/category/secciones/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_58c2be39be5ce"  id="td_uid_11_58c2be39c5320" data-td_block_id="td_uid_9_58c2be39be5ce" data-td_filter_value="49" href="http://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></div></div><div id=td_uid_9_58c2be39be5ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/fifa-lanza-advertencia-a-trump-por-mundial-2026/" rel="bookmark" title="FIFA lanza advertencia a Trump por Mundial 2026"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/42.fifa_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/42.fifa_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/42.fifa_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="FIFA lanza advertencia a Trump por Mundial 2026"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/fifa-lanza-advertencia-a-trump-por-mundial-2026/" rel="bookmark" title="FIFA lanza advertencia a Trump por Mundial 2026">FIFA lanza advertencia a Trump por Mundial 2026</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/xabi-alonso-el-caballero-del-futbol-anuncia-su-retiro/" rel="bookmark" title="Xabi Alonso, el ‘caballero del futbol’ anuncia su retiro"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/28.Caballeros-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/28.Caballeros-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/28.Caballeros-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Xabi Alonso, el ‘caballero del futbol’ anuncia su retiro"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/xabi-alonso-el-caballero-del-futbol-anuncia-su-retiro/" rel="bookmark" title="Xabi Alonso, el ‘caballero del futbol’ anuncia su retiro">Xabi Alonso, el ‘caballero del futbol’ anuncia su retiro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/cierran-la-calle-20-de-noviembre-por-rally-mexico/" rel="bookmark" title="Cierran la calle 20 de Noviembre por Rally México"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/05.Rally_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/05.Rally_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/05.Rally_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cierran la calle 20 de Noviembre por Rally México"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/cierran-la-calle-20-de-noviembre-por-rally-mexico/" rel="bookmark" title="Cierran la calle 20 de Noviembre por Rally México">Cierran la calle 20 de Noviembre por Rally México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/08/tenias-que-ser-mujer-lamentables-insultos-a-una-arbitra/" rel="bookmark" title="¡Tenías que ser mujer! Lamentables insultos a una árbitra"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/46.Insulto-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/46.Insulto-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/46.Insulto-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="¡Tenías que ser mujer! Lamentables insultos a una árbitra"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/08/tenias-que-ser-mujer-lamentables-insultos-a-una-arbitra/" rel="bookmark" title="¡Tenías que ser mujer! Lamentables insultos a una árbitra">¡Tenías que ser mujer! Lamentables insultos a una árbitra</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58c2be39be5ce" data-td_block_id="td_uid_9_58c2be39be5ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58c2be39be5ce" data-td_block_id="td_uid_9_58c2be39be5ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39159"><a href="http://tiempodigital.mx/category/salud/">Salud</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_58c2be39cefa1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_58c2be39cefa1" ><script>var block_td_uid_12_58c2be39cefa1 = new tdBlock();
block_td_uid_12_58c2be39cefa1.id = "td_uid_12_58c2be39cefa1";
block_td_uid_12_58c2be39cefa1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_58c2be39cefa1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_58c2be39cefa1.td_column_number = "3";
block_td_uid_12_58c2be39cefa1.block_type = "td_block_mega_menu";
block_td_uid_12_58c2be39cefa1.post_count = "5";
block_td_uid_12_58c2be39cefa1.found_posts = "198";
block_td_uid_12_58c2be39cefa1.header_color = "";
block_td_uid_12_58c2be39cefa1.ajax_pagination_infinite_stop = "";
block_td_uid_12_58c2be39cefa1.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_12_58c2be39cefa1);
</script><div id=td_uid_12_58c2be39cefa1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/cinco-actividades-que-hacen-las-mujeres-que-no-engordan/" rel="bookmark" title="Cinco actividades que hacen las mujeres que no engordan"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635829-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635829-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635829-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cinco actividades que hacen las mujeres que no engordan"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/cinco-actividades-que-hacen-las-mujeres-que-no-engordan/" rel="bookmark" title="Cinco actividades que hacen las mujeres que no engordan">Cinco actividades que hacen las mujeres que no engordan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/en-mexico-hay-mas-mujeres-con-diabetes-que-hombres/" rel="bookmark" title="En México hay más mujeres con diabetes que hombres"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/59.Diabetes-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/59.Diabetes-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/59.Diabetes-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="En México hay más mujeres con diabetes que hombres"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/en-mexico-hay-mas-mujeres-con-diabetes-que-hombres/" rel="bookmark" title="En México hay más mujeres con diabetes que hombres">En México hay más mujeres con diabetes que hombres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/la-politica-de-salud-falla-en-prevenir-el-sobrepeso-y-la-obesidad-segun-la-asf/" rel="bookmark" title="La política de salud falla en prevenir el sobrepeso y la obesidad, según la ASF"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/13.Obesidad-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/13.Obesidad-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/13.Obesidad-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="La política de salud falla en prevenir el sobrepeso y la obesidad, según la ASF"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/la-politica-de-salud-falla-en-prevenir-el-sobrepeso-y-la-obesidad-segun-la-asf/" rel="bookmark" title="La política de salud falla en prevenir el sobrepeso y la obesidad, según la ASF">La política de salud falla en prevenir el sobrepeso y la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/07/hay-desabasto-de-medicamento-para-influenza-anafarmex/" rel="bookmark" title="Hay desabasto de medicamento para influenza: Anafarmex"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/07/hay-desabasto-de-medicamento-para-influenza-anafarmex/" rel="bookmark" title="Hay desabasto de medicamento para influenza: Anafarmex">Hay desabasto de medicamento para influenza: Anafarmex</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/07/hacer-cardio-intenso-rejuvenece-tus-celulas/" rel="bookmark" title="Hacer cardio intenso rejuvenece tus células"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1634355-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1634355-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1634355-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Hacer cardio intenso rejuvenece tus células"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/07/hacer-cardio-intenso-rejuvenece-tus-celulas/" rel="bookmark" title="Hacer cardio intenso rejuvenece tus células">Hacer cardio intenso rejuvenece tus células</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_58c2be39cefa1" data-td_block_id="td_uid_12_58c2be39cefa1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_58c2be39cefa1" data-td_block_id="td_uid_12_58c2be39cefa1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7692"><a href="http://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_58c2be39dc0bb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_58c2be39dc0bb" ><script>var block_td_uid_13_58c2be39dc0bb = new tdBlock();
block_td_uid_13_58c2be39dc0bb.id = "td_uid_13_58c2be39dc0bb";
block_td_uid_13_58c2be39dc0bb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_58c2be39dc0bb_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_58c2be39dc0bb.td_column_number = "3";
block_td_uid_13_58c2be39dc0bb.block_type = "td_block_mega_menu";
block_td_uid_13_58c2be39dc0bb.post_count = "5";
block_td_uid_13_58c2be39dc0bb.found_posts = "941";
block_td_uid_13_58c2be39dc0bb.header_color = "";
block_td_uid_13_58c2be39dc0bb.ajax_pagination_infinite_stop = "";
block_td_uid_13_58c2be39dc0bb.max_num_pages = "189";
tdBlocksArray.push(block_td_uid_13_58c2be39dc0bb);
</script><div id=td_uid_13_58c2be39dc0bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/proponen-incluir-modelos-matematicos-en-combate-del-cancer/" rel="bookmark" title="Proponen incluir modelos matemáticos en combate del cáncer"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635857-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635857-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635857-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Proponen incluir modelos matemáticos en combate del cáncer"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/proponen-incluir-modelos-matematicos-en-combate-del-cancer/" rel="bookmark" title="Proponen incluir modelos matemáticos en combate del cáncer">Proponen incluir modelos matemáticos en combate del cáncer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/alumnos-de-ipn-desarrollan-generador-electrico-para-combatir-apagones/" rel="bookmark" title="Alumnos de IPN desarrollan generador eléctrico para combatir apagones"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/58.Apagon-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/58.Apagon-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/58.Apagon-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Alumnos de IPN desarrollan generador eléctrico para combatir apagones"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/alumnos-de-ipn-desarrollan-generador-electrico-para-combatir-apagones/" rel="bookmark" title="Alumnos de IPN desarrollan generador eléctrico para combatir apagones">Alumnos de IPN desarrollan generador eléctrico para combatir apagones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/los-neandertales-ya-usaban-penicilina-y-analgesicos/" rel="bookmark" title="Los neandertales ya usaban penicilina y analgésicos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/20.Neandertal-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/20.Neandertal-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/20.Neandertal-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Los neandertales ya usaban penicilina y analgésicos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/los-neandertales-ya-usaban-penicilina-y-analgesicos/" rel="bookmark" title="Los neandertales ya usaban penicilina y analgésicos">Los neandertales ya usaban penicilina y analgésicos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/08/por-jugar-pokemon-go-arrolla-a-nino-lo-encarcelan/" rel="bookmark" title="Por jugar Pokémon GO arrolla a niño; lo encarcelan"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635213-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635213-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635213-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Por jugar Pokémon GO arrolla a niño; lo encarcelan"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/08/por-jugar-pokemon-go-arrolla-a-nino-lo-encarcelan/" rel="bookmark" title="Por jugar Pokémon GO arrolla a niño; lo encarcelan">Por jugar Pokémon GO arrolla a niño; lo encarcelan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/08/lo-nuevo-que-presenta-twitter-te-sorprendera-moments-analytics/" rel="bookmark" title="Lo nuevo que presenta Twitter te sorprenderá: Moments-Analytics"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635027-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635027-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635027-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Lo nuevo que presenta Twitter te sorprenderá: Moments-Analytics"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/08/lo-nuevo-que-presenta-twitter-te-sorprendera-moments-analytics/" rel="bookmark" title="Lo nuevo que presenta Twitter te sorprenderá: Moments-Analytics">Lo nuevo que presenta Twitter te sorprenderá: Moments-Analytics</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_58c2be39dc0bb" data-td_block_id="td_uid_13_58c2be39dc0bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_58c2be39dc0bb" data-td_block_id="td_uid_13_58c2be39dc0bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39160"><a href="http://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_58c2be39e7e55_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_58c2be39e7e55" ><script>var block_td_uid_14_58c2be39e7e55 = new tdBlock();
block_td_uid_14_58c2be39e7e55.id = "td_uid_14_58c2be39e7e55";
block_td_uid_14_58c2be39e7e55.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_58c2be39e7e55_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_58c2be39e7e55.td_column_number = "3";
block_td_uid_14_58c2be39e7e55.block_type = "td_block_mega_menu";
block_td_uid_14_58c2be39e7e55.post_count = "5";
block_td_uid_14_58c2be39e7e55.found_posts = "443";
block_td_uid_14_58c2be39e7e55.header_color = "";
block_td_uid_14_58c2be39e7e55.ajax_pagination_infinite_stop = "";
block_td_uid_14_58c2be39e7e55.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_14_58c2be39e7e55);
</script><div id=td_uid_14_58c2be39e7e55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/britanica-bp-llega-a-mexico-abriran-mil-500-gasolineras/" rel="bookmark" title="Británica BP llega a México; abrirán mil 500 gasolineras"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635922-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635922-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635922-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Británica BP llega a México; abrirán mil 500 gasolineras"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/britanica-bp-llega-a-mexico-abriran-mil-500-gasolineras/" rel="bookmark" title="Británica BP llega a México; abrirán mil 500 gasolineras">Británica BP llega a México; abrirán mil 500 gasolineras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/bajan-precios-de-magna-y-diesel-premium-sube-2-centavos/" rel="bookmark" title="Bajan precios de Magna y diésel; Premium sube 2 centavos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635801-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635801-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635801-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Bajan precios de Magna y diésel; Premium sube 2 centavos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/bajan-precios-de-magna-y-diesel-premium-sube-2-centavos/" rel="bookmark" title="Bajan precios de Magna y diésel; Premium sube 2 centavos">Bajan precios de Magna y diésel; Premium sube 2 centavos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/sfp-multa-a-7-funcionarios-de-pemex-con-49-8-mdp/" rel="bookmark" title="SFP multa a 7 funcionarios de Pemex con 49.8 mdp"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/41.Multa_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/41.Multa_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/41.Multa_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="SFP multa a 7 funcionarios de Pemex con 49.8 mdp"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/sfp-multa-a-7-funcionarios-de-pemex-con-49-8-mdp/" rel="bookmark" title="SFP multa a 7 funcionarios de Pemex con 49.8 mdp">SFP multa a 7 funcionarios de Pemex con 49.8 mdp</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/bolsa-mexicana-abre-a-la-baja-presionada-por-america-movil/" rel="bookmark" title="Bolsa mexicana abre a la baja, presionada por América Móvil"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/35.Bolsa_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/35.Bolsa_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/35.Bolsa_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Bolsa mexicana abre a la baja, presionada por América Móvil"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/bolsa-mexicana-abre-a-la-baja-presionada-por-america-movil/" rel="bookmark" title="Bolsa mexicana abre a la baja, presionada por América Móvil">Bolsa mexicana abre a la baja, presionada por América Móvil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/mexico-opta-por-contratar-mas-deuda-externa/" rel="bookmark" title="México opta por contratar más deuda externa"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/33.Deuda_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/33.Deuda_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/33.Deuda_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="México opta por contratar más deuda externa"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/mexico-opta-por-contratar-mas-deuda-externa/" rel="bookmark" title="México opta por contratar más deuda externa">México opta por contratar más deuda externa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_58c2be39e7e55" data-td_block_id="td_uid_14_58c2be39e7e55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_58c2be39e7e55" data-td_block_id="td_uid_14_58c2be39e7e55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-39154"><a href="http://tiempodigital.mx/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_58c2be3a0878f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_58c2be3a0878f" ><script>var block_td_uid_15_58c2be3a0878f = new tdBlock();
block_td_uid_15_58c2be3a0878f.id = "td_uid_15_58c2be3a0878f";
block_td_uid_15_58c2be3a0878f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"85","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_58c2be3a0878f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_58c2be3a0878f.td_column_number = "3";
block_td_uid_15_58c2be3a0878f.block_type = "td_block_mega_menu";
block_td_uid_15_58c2be3a0878f.post_count = "5";
block_td_uid_15_58c2be3a0878f.found_posts = "258";
block_td_uid_15_58c2be3a0878f.header_color = "";
block_td_uid_15_58c2be3a0878f.ajax_pagination_infinite_stop = "";
block_td_uid_15_58c2be3a0878f.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_15_58c2be3a0878f);
</script><div id=td_uid_15_58c2be3a0878f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/10/al-margen-27/" rel="bookmark" title="Al Margen"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/10/al-margen-27/" rel="bookmark" title="Al Margen">Al Margen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/10/con-mayusculas-16/" rel="bookmark" title="CON MAYÚSCULAS"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/10/con-mayusculas-16/" rel="bookmark" title="CON MAYÚSCULAS">CON MAYÚSCULAS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/10/cargarse-de-energia/" rel="bookmark" title="Cargarse de energía"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/10/cargarse-de-energia/" rel="bookmark" title="Cargarse de energía">Cargarse de energía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/10/al-exilio/" rel="bookmark" title="Al exilio"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/10/al-exilio/" rel="bookmark" title="Al exilio">Al exilio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/10/america-movil-y-televisa-golpe-a-monopolios/" rel="bookmark" title="América Móvil y Televisa. Golpe a monopolios"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/10/america-movil-y-televisa-golpe-a-monopolios/" rel="bookmark" title="América Móvil y Televisa. Golpe a monopolios">América Móvil y Televisa. Golpe a monopolios</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_58c2be3a0878f" data-td_block_id="td_uid_15_58c2be3a0878f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_58c2be3a0878f" data-td_block_id="td_uid_15_58c2be3a0878f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39157"><a href="http://tiempodigital.mx/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_58c2be3a1135d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_58c2be3a1135d" ><script>var block_td_uid_16_58c2be3a1135d = new tdBlock();
block_td_uid_16_58c2be3a1135d.id = "td_uid_16_58c2be3a1135d";
block_td_uid_16_58c2be3a1135d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_58c2be3a1135d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_58c2be3a1135d.td_column_number = "3";
block_td_uid_16_58c2be3a1135d.block_type = "td_block_mega_menu";
block_td_uid_16_58c2be3a1135d.post_count = "5";
block_td_uid_16_58c2be3a1135d.found_posts = "989";
block_td_uid_16_58c2be3a1135d.header_color = "";
block_td_uid_16_58c2be3a1135d.ajax_pagination_infinite_stop = "";
block_td_uid_16_58c2be3a1135d.max_num_pages = "198";
tdBlocksArray.push(block_td_uid_16_58c2be3a1135d);
</script><div id=td_uid_16_58c2be3a1135d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/el-gran-comercial-por-el-que-edeka-tuvo-que-disculparse/" rel="bookmark" title="El gran comercial por el que Edeka tuvo que disculparse"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/51.Comercial-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/51.Comercial-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/51.Comercial-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="El gran comercial por el que Edeka tuvo que disculparse"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/el-gran-comercial-por-el-que-edeka-tuvo-que-disculparse/" rel="bookmark" title="El gran comercial por el que Edeka tuvo que disculparse">El gran comercial por el que Edeka tuvo que disculparse</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/rt-revela-las-atrocidades-del-estado-islamico-cerca-de-palmira/" rel="bookmark" title="RT revela las atrocidades del Estado Islámico cerca de Palmira"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/48.Video_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/48.Video_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/48.Video_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="RT revela las atrocidades del Estado Islámico cerca de Palmira"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/rt-revela-las-atrocidades-del-estado-islamico-cerca-de-palmira/" rel="bookmark" title="RT revela las atrocidades del Estado Islámico cerca de Palmira">RT revela las atrocidades del Estado Islámico cerca de Palmira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/08/sujeto-golpea-brutalmente-a-su-novia-de-17-anos/" rel="bookmark" title="Sujeto golpea brutalmente a su novia de 17 años"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635148-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635148-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635148-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sujeto golpea brutalmente a su novia de 17 años"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/08/sujeto-golpea-brutalmente-a-su-novia-de-17-anos/" rel="bookmark" title="Sujeto golpea brutalmente a su novia de 17 años">Sujeto golpea brutalmente a su novia de 17 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/08/encabeza-epn-ceremonia-del-dia-internacional-de-la-mujer-en-la-residencia-oficial-de-los-pinos/" rel="bookmark" title="Encabeza EPN ceremonia del Día Internacional de la Mujer en la Residencia Oficial de los Pinos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/29.Ceremonia-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/29.Ceremonia-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/29.Ceremonia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Encabeza EPN ceremonia del Día Internacional de la Mujer en la Residencia Oficial de los Pinos"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/08/encabeza-epn-ceremonia-del-dia-internacional-de-la-mujer-en-la-residencia-oficial-de-los-pinos/" rel="bookmark" title="Encabeza EPN ceremonia del Día Internacional de la Mujer en la Residencia Oficial de los Pinos">Encabeza EPN ceremonia del Día Internacional de la Mujer en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/08/incrementan-mensajes-de-odio-a-latinos-en-comercios-de-eu/" rel="bookmark" title="Incrementan mensajes de odio a latinos en comercios de EU"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/07.Odio_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/07.Odio_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/07.Odio_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Incrementan mensajes de odio a latinos en comercios de EU"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/08/incrementan-mensajes-de-odio-a-latinos-en-comercios-de-eu/" rel="bookmark" title="Incrementan mensajes de odio a latinos en comercios de EU">Incrementan mensajes de odio a latinos en comercios de EU</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_58c2be3a1135d" data-td_block_id="td_uid_16_58c2be3a1135d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_58c2be3a1135d" data-td_block_id="td_uid_16_58c2be3a1135d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7699"><a href="http://tiempodigital.mx/category/version-impresa/">Versión Impresa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_58c2be3a2e017_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_58c2be3a2e017" ><script>var block_td_uid_17_58c2be3a2e017 = new tdBlock();
block_td_uid_17_58c2be3a2e017.id = "td_uid_17_58c2be3a2e017";
block_td_uid_17_58c2be3a2e017.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_58c2be3a2e017_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_58c2be3a2e017.td_column_number = "3";
block_td_uid_17_58c2be3a2e017.block_type = "td_block_mega_menu";
block_td_uid_17_58c2be3a2e017.post_count = "5";
block_td_uid_17_58c2be3a2e017.found_posts = "216";
block_td_uid_17_58c2be3a2e017.header_color = "";
block_td_uid_17_58c2be3a2e017.ajax_pagination_infinite_stop = "";
block_td_uid_17_58c2be3a2e017.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_17_58c2be3a2e017);
</script><div id=td_uid_17_58c2be3a2e017 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/edicion-impresa-del-9-de-marzo-de-2017/" rel="bookmark" title="Edición impresa del 9 de marzo de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/Captura-de-pantalla-2017-03-09-a-las-19.17.37-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/Captura-de-pantalla-2017-03-09-a-las-19.17.37-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/Captura-de-pantalla-2017-03-09-a-las-19.17.37-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 9 de marzo de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/edicion-impresa-del-9-de-marzo-de-2017/" rel="bookmark" title="Edición impresa del 9 de marzo de 2017">Edición impresa del 9 de marzo de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/08/edicion-impresa-del-8-de-marzo-de-2017/" rel="bookmark" title="Edición impresa del 8 de marzo de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/Captura-de-pantalla-2017-03-08-a-las-18.22.12-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/Captura-de-pantalla-2017-03-08-a-las-18.22.12-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/Captura-de-pantalla-2017-03-08-a-las-18.22.12-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 8 de marzo de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/08/edicion-impresa-del-8-de-marzo-de-2017/" rel="bookmark" title="Edición impresa del 8 de marzo de 2017">Edición impresa del 8 de marzo de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/07/edicion-impresa-del-7-de-marzo-de-2017/" rel="bookmark" title="Edición impresa del 7 de marzo de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/Captura-de-pantalla-2017-03-07-a-las-18.36.35-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/Captura-de-pantalla-2017-03-07-a-las-18.36.35-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/Captura-de-pantalla-2017-03-07-a-las-18.36.35-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 7 de marzo de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/07/edicion-impresa-del-7-de-marzo-de-2017/" rel="bookmark" title="Edición impresa del 7 de marzo de 2017">Edición impresa del 7 de marzo de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/06/edicion-impresa-del-6-de-marzo-de-2017/" rel="bookmark" title="Edición impresa del 6 de marzo de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/Captura-de-pantalla-2017-03-06-a-las-18.30.57-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/Captura-de-pantalla-2017-03-06-a-las-18.30.57-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/Captura-de-pantalla-2017-03-06-a-las-18.30.57-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 6 de marzo de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/06/edicion-impresa-del-6-de-marzo-de-2017/" rel="bookmark" title="Edición impresa del 6 de marzo de 2017">Edición impresa del 6 de marzo de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/04/edicion-impresa-del-4-de-marzo-de-2017/" rel="bookmark" title="Edición impresa del 4 de marzo de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/Captura-de-pantalla-2017-03-04-a-las-17.27.05-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/Captura-de-pantalla-2017-03-04-a-las-17.27.05-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/Captura-de-pantalla-2017-03-04-a-las-17.27.05-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 4 de marzo de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/04/edicion-impresa-del-4-de-marzo-de-2017/" rel="bookmark" title="Edición impresa del 4 de marzo de 2017">Edición impresa del 4 de marzo de 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_58c2be3a2e017" data-td_block_id="td_uid_17_58c2be3a2e017"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_58c2be3a2e017" data-td_block_id="td_uid_17_58c2be3a2e017"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tiempodigital.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Opinión" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/category/opinion/">
                                  <span itemprop="name">Opinión</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Al Margen</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-65161" class="post-65161 post type-post status-publish format-standard hentry category-opinion" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Al Margen</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://tiempodigital.mx/author/adrian-ortiz-romero-cuevas/">Adrian Ortiz</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T08:37:45+00:00" >Marzo 10, 2017 8:37 am</time></span>                    <div class="td-post-comments"><a href="http://tiempodigital.mx/2017/03/10/al-margen-27/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftiempodigital.mx%2F2017%2F03%2F10%2Fal-margen-27%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Al+Margen&url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F03%2F10%2Fal-margen-27%2F&via=Tiempo+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tiempodigital.mx/2017/03/10/al-margen-27/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tiempodigital.mx/2017/03/10/al-margen-27/&amp;media=&description=Al+Margen" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Al+Margen%20-%20http%3A%2F%2Ftiempodigital.mx%2F2017%2F03%2F10%2Fal-margen-27%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tiempodigital.mx/2017/03/10/al-margen-27/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tiempodigital.mx/2017/03/10/al-margen-27/" data-text="Al Margen" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <p><em>+ Normalistas: alguien, irresponsablemente, fue a patear el avispero </em></p>
<p><em>+ El pase directo nunca fue tema de negociación; ¿quién lo incluyó?</em></p>
<p>Habrá quien diga que las negociaciones actuales del gobierno estatal con la Sección 22 son una solución, y no un problema para Oaxaca. El problema es que la realidad y las experiencias, al menos de la última década, nos han mostrado que cada que se intenta negociar y razonar con el magisterio, todo termina en problemas. ¿A quién se le ocurrió incluir a los normalistas en la mesa de negociación con la 22? ¿Qué nadie les advirtió que si ya de por sí es ociosa y perniciosa la negociación actual con el magisterio, lo es todavía más con los normalistas? Este, para Oaxaca, es un problema más grave de lo que parece.</p>
<p>En efecto, a lo largo de toda la semana, grupos de egresados de las normales oaxaqueñas se han dedicado a hostigar a la ciudadanía a partir de la falta de resultados concretos en las mesas de negociación que la Sección 22 tiene instaladas con la Secretaría General de Gobierno. Los ex normalistas están inconformes porque el gobierno estatal no ha cedido a su demanda central de que les sean otorgadas plazas docentes, pero sin pasar por el proceso de concurso y evaluación, que realiza el Instituto Nacional de Evaluación de la Educación y la SEP, para el otorgamiento de los espacios de trabajo.</p>
<p>En las acciones que emprendieron los ex normalistas durante toda la semana —cierre del crucero donde se ubican las oficinas centrales del IEEPO, bloqueos intermitentes a los accesos de los complejos administrativos del gobierno del estado, y los actos de ayer, que bien pudieron haber derivado en violencia— hubo siempre el respaldo decidido de la Sección 22, que los apoyó con logística, cobertura política, bases para la movilización, y la exigencia al gobierno de brindar atención a sus demandas, en las mesas de trabajo que, por su parte, tiene también instaladas con el gobierno estatal.</p>
<p>En ese sentido, es claro que muy rápido el gobierno estatal llegó al límite en la posibilidad de negociación tanto con los normalistas como con la Sección 22, y que de no haber una estrategia inteligente y pensada para encauzar las demandas magisteriales sin quebrantar la ley —cuestión de la que hasta ahora no ha habido un solo destello—, entonces lo que se deberán esperar son semanas, o meses, de mucha convulsión y movilizaciones en nuestra entidad a partir del fracaso inminente de las negociaciones.</p>
<p>Es muy grave el hecho de que exista la percepción de que el gobierno está dispuesto a entregarle al magisterio lo que no debe; o que, en su defecto, haya tomado precipitadamente la decisión de negociar con la Coordinadora sin considerar que los márgenes de los que todavía el gobierno puede entregar como señal de buena voluntad al magisterio, a estas alturas son francamente mínimos.</p>
<p>Incluso, resultaría todavía más preocupante el hecho de que alguien haya decidido negociar con la 22, y particularmente con los normalistas, a partir del desconocimiento de los aspectos administrativos y de las intrincadas circunstancias políticas que envuelven a las demandas de otorgamiento de más plazas docentes. Fuera de esas dos primeras posibilidades, ésta última revelaría el grado de ingenuidad y de irresponsabilidad por parte de quienes habrían ordenado abrir una auténtica caja de pandora, no solamente en lo que corresponde a los aspectos administrativos de la educación, sino también porque éste resulta un tema muy importante de gobernabilidad para la entidad, que ya está comenzando a generar sus primeros estertores.</p>
<p>NEGOCIACIÓN REGRESIVA</p>
<p>De hace unos dos años a la fecha, la matrícula de las escuelas normales ha caído drásticamente a partir de una razón concreta: desde la entrada en vigor de la Ley General del Servicio Profesional Docente, las entidades federativas y los institutos educativos estatales perdieron todas sus facultades relacionadas con la administración de los servicios educativos, y rubros como el de la asignación de plazas docentes quedó en manos de la autoridad federal y del INEE.</p>
<p>Ello implicó también la desaparición de las llamadas “plazas automáticas” que existían en entidades como Oaxaca. Por eso, el ingreso a las escuelas normales perdió su principal aliciente; y por eso mismo, desde entonces, la demanda central de los normalistas que se quedaron varados entre su egreso de las aulas y su ingreso al servicio docente, ha sido que se les otorguen las plazas automáticas como una especie de “derecho adquirido” por haber ellos ingresado a la normal y cursado sus estudios, en el tiempo en el que todavía existía la práctica del otorgamiento automático de plazas a quienes culminaban su educación como profesores.</p>
<p>Todo eso hace muy concreto el cuestionamiento de quién permitió, desde el gobierno de Oaxaca, que se “reviviera” —si es que alguna vez tuvo vida— la posibilidad de que ese grupo de normalistas tuviera acceso a espacios de trabajo, al margen de la evaluación y el concurso para la asignación de plazas; y quién alentó, también desde el gobierno, que incluso se llevara ese tema a las mesas de negociación cuando era ya de antemano bien sabido que ese es un tema destinado al fracaso. Por eso, no es exagerada la afirmación de que esta negociación es ociosa y perniciosa.</p>
<p>De hecho, una de las cuestiones que, si se recuerda, generó más problemas e inestabilidad durante el periodo de gobierno de Gabino Cué —y que incluso llegó a las mesas de negociación federales, cuando Luis Miranda estaba encargado de la atención a la CNTE en Gobernación— fue justamente la demanda cobijada por la Sección 22, de que a esos 987 normalistas se les asignara una plaza automáticamente. Esa fue una exigencia no atendida del gobierno federal y fue uno de los factores por los que varias veces se rompieron las mesas de diálogo con la Coordinadora, e incluso por lo que los maestros rechazaron otras jugosas ofertas que les había hecho Miranda para tratar de cooptarlos para que desistieran de sus acciones radicales.</p>
<p>Así, una vez que los normalistas y los integrantes de la Sección 22 regresaron a Oaxaca, ya sin una ruta específica de negociación, el gobierno estatal decidió no emprender ningún proceso de negociación porque sabían que ello implicaba el peligro de que la CNTE asumiera eso como una nueva oportunidad de establecer sus demandas, y de volver a movilizarse a partir de ellas. Incluso, durante ese largo periodo de silencio, muchos de los normalistas que antes habían exigido el otorgamiento automático de su plaza, decidieron ir a presentar los exámenes para obtener su plaza.</p>
<p>¿Qué los movió a revivir esa vieja demanda? El mal mensaje del gobierno estatal, de que con la nueva administración habría espacios para negociar lo que antes no se había podido. Esto se ha combinado con la ingenuidad del gobierno estatal, que creyó inicialmente que podría alcanzar acuerdos razonados con la Sección 22 que, además, nunca se ha engañado, ni ha engañado a nadie, porque ellos siempre han reiterado que ellos no aceptan resultados parciales sino que siempre van por el cumplimiento íntegro de sus pliegos de demandas.</p>
<p>¿QUIÉN DECIDIÓ NEGOCIAR?</p>
<p>Finalmente, lo que queda claro es que el gobierno estatal está jugando con fuego y que además no hay razones para descartar la posibilidad de que termine quemándose. Los normalistas movilizados no aceptarán otra cosa que no sea el cumplimiento de su demanda central relacionada con el otorgamiento (ilegal) las plazas; y por esa razón, desde Segego, o desde la instancia responsable, se le debe explicar a los oaxaqueños quién decidió negociar, por qué tomó esa decisión, y cuáles fueron sus razones para suponer que podía llegar a un buen puerto, con un sector que siempre le ha dado malas lecciones —y toda una época de oprobio— a Oaxaca.</p>
<p><em>Opinión de Adrián Ortiz Romero Cuevas </em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftiempodigital.mx%2F2017%2F03%2F10%2Fal-margen-27%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Al+Margen&url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F03%2F10%2Fal-margen-27%2F&via=Tiempo+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tiempodigital.mx/2017/03/10/al-margen-27/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tiempodigital.mx/2017/03/10/al-margen-27/&amp;media=&description=Al+Margen" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Al+Margen%20-%20http%3A%2F%2Ftiempodigital.mx%2F2017%2F03%2F10%2Fal-margen-27%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tiempodigital.mx/2017/03/10/al-margen-27/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tiempodigital.mx/2017/03/10/al-margen-27/" data-text="Al Margen" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tiempodigital.mx/author/adrian-ortiz-romero-cuevas/">Adrian Ortiz</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adrian Ortiz"></span><meta itemprop="datePublished" content="2017-03-10T08:37:45+00:00"><meta itemprop="dateModified" content="2017-03-10T08:37:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tiempodigital.mx/2017/03/10/al-margen-27/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png"></span><meta itemprop="name" content="Tiempo Digital"></span><meta itemprop="headline " content="Al Margen"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_18_58c2be3a696c7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_58c2be3a696c7" ><script>var block_td_uid_18_58c2be3a696c7 = new tdBlock();
block_td_uid_18_58c2be3a696c7.id = "td_uid_18_58c2be3a696c7";
block_td_uid_18_58c2be3a696c7.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_58c2be3a696c7_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":65161,"live_filter_cur_post_author":"21"}';
block_td_uid_18_58c2be3a696c7.td_column_number = "3";
block_td_uid_18_58c2be3a696c7.block_type = "td_block_related_posts";
block_td_uid_18_58c2be3a696c7.post_count = "6";
block_td_uid_18_58c2be3a696c7.found_posts = "257";
block_td_uid_18_58c2be3a696c7.header_color = "";
block_td_uid_18_58c2be3a696c7.ajax_pagination_infinite_stop = "";
block_td_uid_18_58c2be3a696c7.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_18_58c2be3a696c7);
</script><h4 class="td-related-title"><a id="td_uid_19_58c2be3a6c6a6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_58c2be3a696c7" href="#">TE PODRÍA INTERESAR</a><a id="td_uid_20_58c2be3a6c7ae" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_58c2be3a696c7" href="#">Más del autor</a></h4><div id=td_uid_18_58c2be3a696c7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/10/con-mayusculas-16/" rel="bookmark" title="CON MAYÚSCULAS"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/10/con-mayusculas-16/" rel="bookmark" title="CON MAYÚSCULAS">CON MAYÚSCULAS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/10/cargarse-de-energia/" rel="bookmark" title="Cargarse de energía"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/10/cargarse-de-energia/" rel="bookmark" title="Cargarse de energía">Cargarse de energía</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/10/al-exilio/" rel="bookmark" title="Al exilio"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/10/al-exilio/" rel="bookmark" title="Al exilio">Al exilio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/10/america-movil-y-televisa-golpe-a-monopolios/" rel="bookmark" title="América Móvil y Televisa. Golpe a monopolios"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/10/america-movil-y-televisa-golpe-a-monopolios/" rel="bookmark" title="América Móvil y Televisa. Golpe a monopolios">América Móvil y Televisa. Golpe a monopolios</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/10/incognita-criminal/" rel="bookmark" title="Incógnita criminal"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/10/incognita-criminal/" rel="bookmark" title="Incógnita criminal">Incógnita criminal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/al-margen-26/" rel="bookmark" title="Al Margen"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/al-margen-26/" rel="bookmark" title="Al Margen">Al Margen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_58c2be3a696c7" data-td_block_id="td_uid_18_58c2be3a696c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_58c2be3a696c7" data-td_block_id="td_uid_18_58c2be3a696c7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/10/al-margen-27/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://tiempodigital.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='65161' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "><img class="aligncenter size-full wp-image-38112" src="http://tiempodigital.mx/wp-content/uploads/2016/11/15319405_10153818892461642_2083497685_n.jpg" alt="15319405_10153818892461642_2083497685_n" width="300" height="300" /></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_58c2be3a761b1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_58c2be3a761b1" ><script>var block_td_uid_22_58c2be3a761b1 = new tdBlock();
block_td_uid_22_58c2be3a761b1.id = "td_uid_22_58c2be3a761b1";
block_td_uid_22_58c2be3a761b1.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S VISTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_58c2be3a761b1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_58c2be3a761b1.td_column_number = "1";
block_td_uid_22_58c2be3a761b1.block_type = "td_block_7";
block_td_uid_22_58c2be3a761b1.post_count = "5";
block_td_uid_22_58c2be3a761b1.found_posts = "8";
block_td_uid_22_58c2be3a761b1.header_color = "#";
block_td_uid_22_58c2be3a761b1.ajax_pagination_infinite_stop = "";
block_td_uid_22_58c2be3a761b1.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_22_58c2be3a761b1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS VISTO</span></h4></div><div id=td_uid_22_58c2be3a761b1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/asi-luce-la-reina-del-porno-en-su-tercer-embarazo/" rel="bookmark" title="Así luce la &#8216;reina del porno&#8217; en su tercer embarazo"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/43.Porno_-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/43.Porno_-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/03/43.Porno_-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Así luce la &#8216;reina del porno&#8217; en su tercer embarazo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/asi-luce-la-reina-del-porno-en-su-tercer-embarazo/" rel="bookmark" title="Así luce la &#8216;reina del porno&#8217; en su tercer embarazo">Así luce la &#8216;reina del porno&#8217; en su tercer embarazo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-09T13:56:42+00:00" >Marzo 9, 2017 1:56 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/hasta-2015-gabino-cue-no-comprobo-7-mil-millones/" rel="bookmark" title="Hasta 2015, Gabino Cué no comprobó $7 mil millones"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/03.Cue_-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/03.Cue_-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/03/03.Cue_-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Hasta 2015, Gabino Cué no comprobó $7 mil millones"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/hasta-2015-gabino-cue-no-comprobo-7-mil-millones/" rel="bookmark" title="Hasta 2015, Gabino Cué no comprobó $7 mil millones">Hasta 2015, Gabino Cué no comprobó $7 mil millones</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-09T09:10:12+00:00" >Marzo 9, 2017 9:10 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/09/con-mayusculas-15/" rel="bookmark" title="CON MAYÚSCULAS"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/09/con-mayusculas-15/" rel="bookmark" title="CON MAYÚSCULAS">CON MAYÚSCULAS</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-09T08:52:21+00:00" >Marzo 9, 2017 8:52 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/08/profesor-es-denunciado-por-toquetear-y-besar-a-sus-alumnas/" rel="bookmark" title="Profesor es denunciado por toquetear y besar a sus alumnas"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635241-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635241-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635241-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Profesor es denunciado por toquetear y besar a sus alumnas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/08/profesor-es-denunciado-por-toquetear-y-besar-a-sus-alumnas/" rel="bookmark" title="Profesor es denunciado por toquetear y besar a sus alumnas">Profesor es denunciado por toquetear y besar a sus alumnas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-08T23:03:42+00:00" >Marzo 8, 2017 11:03 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/08/sujeto-golpea-brutalmente-a-su-novia-de-17-anos/" rel="bookmark" title="Sujeto golpea brutalmente a su novia de 17 años"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/1635148-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/1635148-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/03/1635148-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Sujeto golpea brutalmente a su novia de 17 años"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/08/sujeto-golpea-brutalmente-a-su-novia-de-17-anos/" rel="bookmark" title="Sujeto golpea brutalmente a su novia de 17 años">Sujeto golpea brutalmente a su novia de 17 años</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-08T20:36:00+00:00" >Marzo 8, 2017 8:36 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_22_58c2be3a761b1" data-td_block_id="td_uid_22_58c2be3a761b1">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_23_58c2be3a85313_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_58c2be3a85313" ><script>var block_td_uid_23_58c2be3a85313 = new tdBlock();
block_td_uid_23_58c2be3a85313.id = "td_uid_23_58c2be3a85313";
block_td_uid_23_58c2be3a85313.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S RECIENTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_58c2be3a85313_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_58c2be3a85313.td_column_number = "1";
block_td_uid_23_58c2be3a85313.block_type = "td_block_15";
block_td_uid_23_58c2be3a85313.post_count = "4";
block_td_uid_23_58c2be3a85313.found_posts = "14772";
block_td_uid_23_58c2be3a85313.header_color = "#";
block_td_uid_23_58c2be3a85313.ajax_pagination_infinite_stop = "";
block_td_uid_23_58c2be3a85313.max_num_pages = "3693";
tdBlocksArray.push(block_td_uid_23_58c2be3a85313);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS RECIENTE</span></h4></div><div id=td_uid_23_58c2be3a85313 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/10/continuara-el-clima-frio-y-lluvioso-en-oaxaca/" rel="bookmark" title="Continuara el clima frio y lluvioso en Oaxaca"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/01.Clima_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/01.Clima_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/03/01.Clima_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Continuara el clima frio y lluvioso en Oaxaca"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/principales/" class="td-post-category">Principales</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/10/continuara-el-clima-frio-y-lluvioso-en-oaxaca/" rel="bookmark" title="Continuara el clima frio y lluvioso en Oaxaca">Continuara el clima frio y lluvioso en Oaxaca</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/10/al-margen-27/" rel="bookmark" title="Al Margen"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/10/al-margen-27/" rel="bookmark" title="Al Margen">Al Margen</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/10/con-mayusculas-16/" rel="bookmark" title="CON MAYÚSCULAS"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/10/con-mayusculas-16/" rel="bookmark" title="CON MAYÚSCULAS">CON MAYÚSCULAS</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/10/cargarse-de-energia/" rel="bookmark" title="Cargarse de energía"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/10/cargarse-de-energia/" rel="bookmark" title="Cargarse de energía">Cargarse de energía</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_58c2be3a85313" data-td_block_id="td_uid_23_58c2be3a85313"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_58c2be3a85313" data-td_block_id="td_uid_23_58c2be3a85313"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://tiempodigital.mx/"><img class="td-retina-data" src="http://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CONTACTO</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@tiempodigital.mx">redaccion@tiempodigital.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Tiempo Digital 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/03/10/continuara-el-clima-frio-y-lluvioso-en-oaxaca/" rel="bookmark" title="Continuara el clima frio y lluvioso en Oaxaca"><img width="324" height="160" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/03/01.Clima_-324x160.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/03/01.Clima_-324x160.jpg 324w, http://tiempodigital.mx/wp-content/uploads/2017/03/01.Clima_-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, (max-width: 768px) 648px, 324px" alt="" title="Continuara el clima frio y lluvioso en Oaxaca"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/principales/" class="td-post-category">Principales</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/03/10/continuara-el-clima-frio-y-lluvioso-en-oaxaca/" rel="bookmark" title="Continuara el clima frio y lluvioso en Oaxaca">Continuara el clima frio y lluvioso en Oaxaca</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://tiempodigital.mx/author/agencias/">Agencias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-10T08:54:32+00:00" >Marzo 10, 2017 8:54 am</time></span>                <div class="td-module-comments"><a href="http://tiempodigital.mx/2017/03/10/continuara-el-clima-frio-y-lluvioso-en-oaxaca/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 58c2be3aabea1
    -->

    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://tiempodigital.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "296b472455", post_id : 65161 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://tiempodigital.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?scu_version=8' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://tiempodigital.mx/wp-content/plugins/ml-slider/assets/metaslider/public.css?scu_version=8' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/js/editor.js?scu_version=8'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?scu_version=8'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?scu_version=8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/jetpack/modules/wpgroho.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/comment-reply.min.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/wp-embed.min.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?scu_version=8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Oaxaca de Ju\u00e1rez","api_location":"San Felipe del Agua","api_language":"es","today_icon":"few-clouds-d","today_icon_text":"cielo claro","today_temp":[13,55.4],"today_humidity":76,"today_wind_speed":[0.5,0.3],"today_min":[13,55.4],"today_max":[13,55.4],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1489255200,"day_temp":[21,71],"day_name":"Sab","owm_day_index":1},{"timestamp":1489341600,"day_temp":[22,71],"day_name":"Dom","owm_day_index":2},{"timestamp":1489428000,"day_temp":[17,63],"day_name":"Lun","owm_day_index":3},{"timestamp":1489514400,"day_temp":[21,69],"day_name":"Mar","owm_day_index":4},{"timestamp":1489600800,"day_temp":[22,71],"day_name":"Mie","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tiempodigital.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tiempodigital.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='http://stats.wp.com/e-201710.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'114117238',post:'65161',tz:'-6',srv:'tiempodigital.mx'} ]);
	_stq.push([ 'clickTrackerInit', '114117238', '65161' ]);
</script>

</body>
</html>