<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Homeopatía, una &#8220;pseudo ciencia&#8221;: especialistas rusos | Tiempo Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tiempodigital.mx/xmlrpc.php" />
    <script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'http://tiempodigital.mx/wp-content/plugins/popup-builder';SG_POPUP_VERSION='2.45_1'</script><meta property="og:image" content="http://tiempodigital.mx/wp-content/uploads/2017/02/34.Homeopatia.jpg" /><meta name="author" content="Agencias">
<link rel="icon" type="image/png" href="http://tiempodigital.mx/wp-content/uploads/2016/11/logo.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Feed" href="http://tiempodigital.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; RSS de los comentarios" href="http://tiempodigital.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Homeopatía, una &#8220;pseudo ciencia&#8221;: especialistas rusos RSS de los comentarios" href="http://tiempodigital.mx/2017/02/07/homeopatia-una-pseudo-ciencia-especialistas-rusos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tiempodigital.mx\/wp-includes\/js\/wp-emoji-release.min.js?scu_version=8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/player.css?scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://tiempodigital.mx/wp-content/plugins/awesome-weather/awesome-weather.css?scu_version=8' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/css/bbpress.css?scu_version=8' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;scu_version=8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://tiempodigital.mx/wp-content/plugins/wordpress-popular-posts/style/wpp.css?scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tiempodigital.mx/wp-content/themes/Newspaper/style.css?scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tiempodigital.mx/wp-content/plugins/jetpack/css/jetpack.css?scu_version=8' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-39057542-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/jquery/jquery.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/jquery/jquery-migrate.min.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/popup-builder/javascript/sg_popup_core.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;scu_version=8'></script>
<link rel='https://api.w.org/' href='http://tiempodigital.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tiempodigital.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tiempodigital.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://tiempodigital.mx/2017/02/07/homeopatia-una-pseudo-ciencia-especialistas-rusos/" />
<link rel='shortlink' href='http://wp.me/p7IP6C-eBF' />
<link rel="alternate" type="application/json+oembed" href="http://tiempodigital.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F02%2F07%2Fhomeopatia-una-pseudo-ciencia-especialistas-rusos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tiempodigital.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F02%2F07%2Fhomeopatia-una-pseudo-ciencia-especialistas-rusos%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://tiempodigital.mx/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ab24f62499&wpp_id=56151';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-56151 single-format-standard homeopatia-una-pseudo-ciencia-especialistas-rusos single_template wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-7697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-7697"><a href="http://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a></li>
<li id="menu-item-7695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7695"><a href="http://tiempodigital.mx/category/secciones/mexico/">México</a></li>
<li id="menu-item-7696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7696"><a href="http://tiempodigital.mx/category/secciones/mundo/">Mundo</a></li>
<li id="menu-item-39156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39156"><a href="http://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a></li>
<li id="menu-item-39158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39158"><a href="http://tiempodigital.mx/category/especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7693"><a href="http://tiempodigital.mx/category/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-39153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39153"><a href="http://tiempodigital.mx/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-7694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7694"><a href="http://tiempodigital.mx/category/secciones/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></li>
	</ul>
</li>
	<li id="menu-item-39159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39159"><a href="http://tiempodigital.mx/category/salud/">Salud</a></li>
	<li id="menu-item-7692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7692"><a href="http://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a></li>
	<li id="menu-item-39160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39160"><a href="http://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a></li>
</ul>
</li>
<li id="menu-item-39154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39154"><a href="http://tiempodigital.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-39157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39157"><a href="http://tiempodigital.mx/category/videos/">Videos</a></li>
<li id="menu-item-7699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7699"><a href="http://tiempodigital.mx/category/version-impresa/">Versión Impresa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tiempodigital.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">28</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Oaxaca de Juárez</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Martes, febrero 7, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://tiempodigital.mx/">
            <img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
            <span class="td-visual-hidden">Tiempo Digital</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!-- meta slider -->
<div style="max-width: 546px;" class="metaslider metaslider-flex metaslider-38102 ml-slider nav-hidden">
    
    <div id="metaslider_container_38102">
        <div id="metaslider_38102">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-38278 ms-image"><img src="http://tiempodigital.mx/wp-content/uploads/2016/11/15301311_10153819323511642_163868118_n-546x70.jpg" height="70" width="546" alt="" class="slider-38102 slide-38278" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_38102 = function($) {
            $('#metaslider_38102').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_38102').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_38102 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_38102, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_38102, 1) : metaslider_38102(window.jQuery);
        };
        timer_metaslider_38102();
    </script>
</div>
<!--// meta slider--></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia222.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-7697"><a href="http://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_589a4485cfe69_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_589a4485cfe69" ><script>var block_td_uid_2_589a4485cfe69 = new tdBlock();
block_td_uid_2_589a4485cfe69.id = "td_uid_2_589a4485cfe69";
block_td_uid_2_589a4485cfe69.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_589a4485cfe69_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_589a4485cfe69.td_column_number = "3";
block_td_uid_2_589a4485cfe69.block_type = "td_block_mega_menu";
block_td_uid_2_589a4485cfe69.post_count = "5";
block_td_uid_2_589a4485cfe69.found_posts = "2183";
block_td_uid_2_589a4485cfe69.header_color = "";
block_td_uid_2_589a4485cfe69.ajax_pagination_infinite_stop = "";
block_td_uid_2_589a4485cfe69.max_num_pages = "437";
tdBlocksArray.push(block_td_uid_2_589a4485cfe69);
</script><div id=td_uid_2_589a4485cfe69 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/fomentaremos-el-crecimiento-economico-para-empresas-locales-fraguas/" rel="bookmark" title="Fomentaremos el crecimiento económico para empresas locales: Fraguas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/33.Fraguas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/33.Fraguas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/33.Fraguas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Fomentaremos el crecimiento económico para empresas locales: Fraguas"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/fomentaremos-el-crecimiento-economico-para-empresas-locales-fraguas/" rel="bookmark" title="Fomentaremos el crecimiento económico para empresas locales: Fraguas">Fomentaremos el crecimiento económico para empresas locales: Fraguas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/demandan-habitantes-de-atzompa-administracion-neutral/" rel="bookmark" title="Demandan habitantes de Atzompa administración neutral"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/32.Atzompa-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/32.Atzompa-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/32.Atzompa-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Demandan habitantes de Atzompa administración neutral"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/demandan-habitantes-de-atzompa-administracion-neutral/" rel="bookmark" title="Demandan habitantes de Atzompa administración neutral">Demandan habitantes de Atzompa administración neutral</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/el-pt-instalara-tianguis-en-entrada-de-refineria-de-salina-cruz/" rel="bookmark" title="El PT instalara tianguis en entrada de refinería de Salina Cruz"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/30.Tianguis-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/30.Tianguis-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/30.Tianguis-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="El PT instalara tianguis en entrada de refinería de Salina Cruz"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/el-pt-instalara-tianguis-en-entrada-de-refineria-de-salina-cruz/" rel="bookmark" title="El PT instalara tianguis en entrada de refinería de Salina Cruz">El PT instalara tianguis en entrada de refinería de Salina Cruz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/exigen-reconocimiento-a-edil-de-san-juan-mazatlan/" rel="bookmark" title="Exigen reconocimiento a edil de San Juan Mazatlán"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/20.Autoridades-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/20.Autoridades-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/20.Autoridades-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Exigen reconocimiento a edil de San Juan Mazatlán"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/exigen-reconocimiento-a-edil-de-san-juan-mazatlan/" rel="bookmark" title="Exigen reconocimiento a edil de San Juan Mazatlán">Exigen reconocimiento a edil de San Juan Mazatlán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/protestan-integrantes-del-falp-en-contra-de-gasolinazos/" rel="bookmark" title="Protestan integrantes del FALP en contra de gasolinazos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/16.FALP_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/16.FALP_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/16.FALP_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Protestan integrantes del FALP en contra de gasolinazos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/protestan-integrantes-del-falp-en-contra-de-gasolinazos/" rel="bookmark" title="Protestan integrantes del FALP en contra de gasolinazos">Protestan integrantes del FALP en contra de gasolinazos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589a4485cfe69" data-td_block_id="td_uid_2_589a4485cfe69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589a4485cfe69" data-td_block_id="td_uid_2_589a4485cfe69"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7695"><a href="http://tiempodigital.mx/category/secciones/mexico/">México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_589a4485d7971_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_589a4485d7971" ><script>var block_td_uid_3_589a4485d7971 = new tdBlock();
block_td_uid_3_589a4485d7971.id = "td_uid_3_589a4485d7971";
block_td_uid_3_589a4485d7971.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_589a4485d7971_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_589a4485d7971.td_column_number = "3";
block_td_uid_3_589a4485d7971.block_type = "td_block_mega_menu";
block_td_uid_3_589a4485d7971.post_count = "5";
block_td_uid_3_589a4485d7971.found_posts = "3751";
block_td_uid_3_589a4485d7971.header_color = "";
block_td_uid_3_589a4485d7971.ajax_pagination_infinite_stop = "";
block_td_uid_3_589a4485d7971.max_num_pages = "751";
tdBlocksArray.push(block_td_uid_3_589a4485d7971);
</script><div id=td_uid_3_589a4485d7971 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/mexico-no-permitira-tropas-extranjeras-en-su-territorio-eduardo-sanchez/" rel="bookmark" title="México no permitirá tropas extranjeras en su territorio: Eduardo Sánchez"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/15.Tropas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/15.Tropas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/15.Tropas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="México no permitirá tropas extranjeras en su territorio: Eduardo Sánchez"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/mexico-no-permitira-tropas-extranjeras-en-su-territorio-eduardo-sanchez/" rel="bookmark" title="México no permitirá tropas extranjeras en su territorio: Eduardo Sánchez">México no permitirá tropas extranjeras en su territorio: Eduardo Sánchez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/stiglitz-urge-a-mexico-dejar-codependencia-con-eu/" rel="bookmark" title="Stiglitz urge a México dejar codependencia con EU"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/11.Urge_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/11.Urge_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/11.Urge_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Stiglitz urge a México dejar codependencia con EU"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/stiglitz-urge-a-mexico-dejar-codependencia-con-eu/" rel="bookmark" title="Stiglitz urge a México dejar codependencia con EU">Stiglitz urge a México dejar codependencia con EU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/roba-poquito-regala-autos-y-ahora-va-por-gobernatura-de-nayarit/" rel="bookmark" title="‘Roba poquito’, regala autos y… ahora va por gobernatura de Nayarit"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/1615370-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/1615370-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/1615370-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="‘Roba poquito’, regala autos y… ahora va por gobernatura de Nayarit"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/roba-poquito-regala-autos-y-ahora-va-por-gobernatura-de-nayarit/" rel="bookmark" title="‘Roba poquito’, regala autos y… ahora va por gobernatura de Nayarit">‘Roba poquito’, regala autos y… ahora va por gobernatura de Nayarit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/ochoa-reza-anuncia-visita-a-eu-se-reunira-con-migrantes-mexicanos/" rel="bookmark" title="Ochoa Reza anuncia visita a EU; se reunirá con migrantes mexicanos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/1615368-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/1615368-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/1615368-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ochoa Reza anuncia visita a EU; se reunirá con migrantes mexicanos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/ochoa-reza-anuncia-visita-a-eu-se-reunira-con-migrantes-mexicanos/" rel="bookmark" title="Ochoa Reza anuncia visita a EU; se reunirá con migrantes mexicanos">Ochoa Reza anuncia visita a EU; se reunirá con migrantes mexicanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/gasolinazo-desencadena-bloqueos-en-tamaulipas-toluca-y-nl/" rel="bookmark" title="&#8216;Gasolinazo&#8217; desencadena bloqueos en Tamaulipas, Toluca y NL"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/1615327-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/1615327-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/1615327-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="&#8216;Gasolinazo&#8217; desencadena bloqueos en Tamaulipas, Toluca y NL"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/gasolinazo-desencadena-bloqueos-en-tamaulipas-toluca-y-nl/" rel="bookmark" title="&#8216;Gasolinazo&#8217; desencadena bloqueos en Tamaulipas, Toluca y NL">&#8216;Gasolinazo&#8217; desencadena bloqueos en Tamaulipas, Toluca y NL</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_589a4485d7971" data-td_block_id="td_uid_3_589a4485d7971"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_589a4485d7971" data-td_block_id="td_uid_3_589a4485d7971"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7696"><a href="http://tiempodigital.mx/category/secciones/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_589a4485e14f8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_589a4485e14f8" ><script>var block_td_uid_4_589a4485e14f8 = new tdBlock();
block_td_uid_4_589a4485e14f8.id = "td_uid_4_589a4485e14f8";
block_td_uid_4_589a4485e14f8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_589a4485e14f8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_589a4485e14f8.td_column_number = "3";
block_td_uid_4_589a4485e14f8.block_type = "td_block_mega_menu";
block_td_uid_4_589a4485e14f8.post_count = "5";
block_td_uid_4_589a4485e14f8.found_posts = "621";
block_td_uid_4_589a4485e14f8.header_color = "";
block_td_uid_4_589a4485e14f8.ajax_pagination_infinite_stop = "";
block_td_uid_4_589a4485e14f8.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_4_589a4485e14f8);
</script><div id=td_uid_4_589a4485e14f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/melania-trump-exige-150-mdd-a-un-diario-por-difamacion/" rel="bookmark" title="Melania Trump exige 150 mdd a un diario por difamación"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/43.Melania-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/43.Melania-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/43.Melania-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Melania Trump exige 150 mdd a un diario por difamación"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/melania-trump-exige-150-mdd-a-un-diario-por-difamacion/" rel="bookmark" title="Melania Trump exige 150 mdd a un diario por difamación">Melania Trump exige 150 mdd a un diario por difamación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/falso-que-retiren-visa-por-memes-de-trump-larry-rubin/" rel="bookmark" title="Falso que retiren visa por ‘memes’ de Trump: Larry Rubin"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/41.Falso_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/41.Falso_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/41.Falso_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Falso que retiren visa por ‘memes’ de Trump: Larry Rubin"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/falso-que-retiren-visa-por-memes-de-trump-larry-rubin/" rel="bookmark" title="Falso que retiren visa por ‘memes’ de Trump: Larry Rubin">Falso que retiren visa por ‘memes’ de Trump: Larry Rubin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/atentado-en-la-corte-suprema-de-afganistan-deja-al-menos-20-muertos/" rel="bookmark" title="Atentado en la Corte Suprema de Afganistán deja al menos 20 muertos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/40.Atentado-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/40.Atentado-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/40.Atentado-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Atentado en la Corte Suprema de Afganistán deja al menos 20 muertos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/atentado-en-la-corte-suprema-de-afganistan-deja-al-menos-20-muertos/" rel="bookmark" title="Atentado en la Corte Suprema de Afganistán deja al menos 20 muertos">Atentado en la Corte Suprema de Afganistán deja al menos 20&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/obama-surfea-con-el-millonario-richard-branson/" rel="bookmark" title="Obama surfea con el millonario Richard Branson"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/28.Obama_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/28.Obama_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/28.Obama_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Obama surfea con el millonario Richard Branson"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/obama-surfea-con-el-millonario-richard-branson/" rel="bookmark" title="Obama surfea con el millonario Richard Branson">Obama surfea con el millonario Richard Branson</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/los-medios-no-quieren-cubrir-ataques-extremistas-trump/" rel="bookmark" title="Los medios &#8216;no quieren cubrir&#8217; ataques extremistas: Trump"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/25.Medio_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/25.Medio_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/25.Medio_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Los medios &#8216;no quieren cubrir&#8217; ataques extremistas: Trump"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/los-medios-no-quieren-cubrir-ataques-extremistas-trump/" rel="bookmark" title="Los medios &#8216;no quieren cubrir&#8217; ataques extremistas: Trump">Los medios &#8216;no quieren cubrir&#8217; ataques extremistas: Trump</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_589a4485e14f8" data-td_block_id="td_uid_4_589a4485e14f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_589a4485e14f8" data-td_block_id="td_uid_4_589a4485e14f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39156"><a href="http://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_589a4485e72a1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_589a4485e72a1" ><script>var block_td_uid_5_589a4485e72a1 = new tdBlock();
block_td_uid_5_589a4485e72a1.id = "td_uid_5_589a4485e72a1";
block_td_uid_5_589a4485e72a1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_589a4485e72a1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_589a4485e72a1.td_column_number = "3";
block_td_uid_5_589a4485e72a1.block_type = "td_block_mega_menu";
block_td_uid_5_589a4485e72a1.post_count = "5";
block_td_uid_5_589a4485e72a1.found_posts = "851";
block_td_uid_5_589a4485e72a1.header_color = "";
block_td_uid_5_589a4485e72a1.ajax_pagination_infinite_stop = "";
block_td_uid_5_589a4485e72a1.max_num_pages = "171";
tdBlocksArray.push(block_td_uid_5_589a4485e72a1);
</script><div id=td_uid_5_589a4485e72a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/muere-bebe-de-ocho-meses-en-balacera/" rel="bookmark" title="Muere bebe de ocho meses en balacera"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/27.Bebe_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/27.Bebe_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/27.Bebe_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Muere bebe de ocho meses en balacera"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/muere-bebe-de-ocho-meses-en-balacera/" rel="bookmark" title="Muere bebe de ocho meses en balacera">Muere bebe de ocho meses en balacera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/jovenes-no-utilizan-el-puente-peatonal-mueren-atropelladas/" rel="bookmark" title="Jóvenes no utilizan el puente peatonal; mueren atropelladas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/1615222-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/1615222-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/1615222-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Jóvenes no utilizan el puente peatonal; mueren atropelladas"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/jovenes-no-utilizan-el-puente-peatonal-mueren-atropelladas/" rel="bookmark" title="Jóvenes no utilizan el puente peatonal; mueren atropelladas">Jóvenes no utilizan el puente peatonal; mueren atropelladas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/el-salvador-arresta-a-22-pescadores-vinculados-con-carteles-mexicanos/" rel="bookmark" title="El Salvador arresta a 22 pescadores vinculados con cárteles mexicanos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/34.Vinculados-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/34.Vinculados-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/34.Vinculados-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="El Salvador arresta a 22 pescadores vinculados con cárteles mexicanos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/el-salvador-arresta-a-22-pescadores-vinculados-con-carteles-mexicanos/" rel="bookmark" title="El Salvador arresta a 22 pescadores vinculados con cárteles mexicanos">El Salvador arresta a 22 pescadores vinculados con cárteles mexicanos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/encuentran-2-cuerpos-en-casa-de-seguridad-en-guerrero/" rel="bookmark" title="Encuentran 2 cuerpos en casa de seguridad en Guerrero"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/24.Cuerpo-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/24.Cuerpo-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/24.Cuerpo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Encuentran 2 cuerpos en casa de seguridad en Guerrero"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/encuentran-2-cuerpos-en-casa-de-seguridad-en-guerrero/" rel="bookmark" title="Encuentran 2 cuerpos en casa de seguridad en Guerrero">Encuentran 2 cuerpos en casa de seguridad en Guerrero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/identifican-a-nina-hallada-en-fosa-victima-de-un-asesino-serial/" rel="bookmark" title="Identifican a niña hallada en fosa; víctima de un asesino serial"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/07.Identifican-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/07.Identifican-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/07.Identifican-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Identifican a niña hallada en fosa; víctima de un asesino serial"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/identifican-a-nina-hallada-en-fosa-victima-de-un-asesino-serial/" rel="bookmark" title="Identifican a niña hallada en fosa; víctima de un asesino serial">Identifican a niña hallada en fosa; víctima de un asesino serial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_589a4485e72a1" data-td_block_id="td_uid_5_589a4485e72a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_589a4485e72a1" data-td_block_id="td_uid_5_589a4485e72a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-39158"><a href="http://tiempodigital.mx/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_589a4485ed2f9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_589a4485ed2f9" ><script>var block_td_uid_6_589a4485ed2f9 = new tdBlock();
block_td_uid_6_589a4485ed2f9.id = "td_uid_6_589a4485ed2f9";
block_td_uid_6_589a4485ed2f9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_589a4485ed2f9_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_589a4485ed2f9.td_column_number = "3";
block_td_uid_6_589a4485ed2f9.block_type = "td_block_mega_menu";
block_td_uid_6_589a4485ed2f9.post_count = "5";
block_td_uid_6_589a4485ed2f9.found_posts = "802";
block_td_uid_6_589a4485ed2f9.header_color = "";
block_td_uid_6_589a4485ed2f9.ajax_pagination_infinite_stop = "";
block_td_uid_6_589a4485ed2f9.max_num_pages = "161";
tdBlocksArray.push(block_td_uid_6_589a4485ed2f9);
</script><div id=td_uid_6_589a4485ed2f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/con-este-tip-encuentra-las-categorias-ocultas-de-netflix/" rel="bookmark" title="Con este tip encuentra las categorías ‘ocultas’ de Netflix"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/29.Ocultas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/29.Ocultas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/29.Ocultas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Con este tip encuentra las categorías ‘ocultas’ de Netflix"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/con-este-tip-encuentra-las-categorias-ocultas-de-netflix/" rel="bookmark" title="Con este tip encuentra las categorías ‘ocultas’ de Netflix">Con este tip encuentra las categorías ‘ocultas’ de Netflix</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/alboroto-por-capsula-espacial-que-cayo-del-cielo-en-arizona/" rel="bookmark" title="Alboroto por &#8216;cápsula espacial&#8217; que cayó del cielo en Arizona"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/1615244-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/1615244-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/1615244-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Alboroto por &#8216;cápsula espacial&#8217; que cayó del cielo en Arizona"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/alboroto-por-capsula-espacial-que-cayo-del-cielo-en-arizona/" rel="bookmark" title="Alboroto por &#8216;cápsula espacial&#8217; que cayó del cielo en Arizona">Alboroto por &#8216;cápsula espacial&#8217; que cayó del cielo en Arizona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/descubren-agua-en-luna-de-saturno-podria-contener-vida/" rel="bookmark" title="Descubren agua en luna de Saturno; podría contener vida"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/1615241-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/1615241-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/1615241-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Descubren agua en luna de Saturno; podría contener vida"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/descubren-agua-en-luna-de-saturno-podria-contener-vida/" rel="bookmark" title="Descubren agua en luna de Saturno; podría contener vida">Descubren agua en luna de Saturno; podría contener vida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/descubre-las-nuevas-opciones-de-google-maps/" rel="bookmark" title="Descubre las nuevas opciones de Google Maps"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/40.Maps_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/40.Maps_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/40.Maps_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Descubre las nuevas opciones de Google Maps"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/descubre-las-nuevas-opciones-de-google-maps/" rel="bookmark" title="Descubre las nuevas opciones de Google Maps">Descubre las nuevas opciones de Google Maps</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/google-operara-100-con-energia-renovable-2/" rel="bookmark" title="Google operará 100% con energía renovable"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/17.Limpia-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/17.Limpia-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/17.Limpia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Google operará 100% con energía renovable"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/google-operara-100-con-energia-renovable-2/" rel="bookmark" title="Google operará 100% con energía renovable">Google operará 100% con energía renovable</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_589a4485ed2f9" data-td_block_id="td_uid_6_589a4485ed2f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_589a4485ed2f9" data-td_block_id="td_uid_6_589a4485ed2f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7693"><a href="http://tiempodigital.mx/category/secciones/cultura/">Cultura</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_589a4485f2d8f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_589a4485f2d8f" ><script>var block_td_uid_7_589a4485f2d8f = new tdBlock();
block_td_uid_7_589a4485f2d8f.id = "td_uid_7_589a4485f2d8f";
block_td_uid_7_589a4485f2d8f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_589a4485f2d8f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_589a4485f2d8f.td_column_number = "3";
block_td_uid_7_589a4485f2d8f.block_type = "td_block_mega_menu";
block_td_uid_7_589a4485f2d8f.post_count = "5";
block_td_uid_7_589a4485f2d8f.found_posts = "58";
block_td_uid_7_589a4485f2d8f.header_color = "";
block_td_uid_7_589a4485f2d8f.ajax_pagination_infinite_stop = "";
block_td_uid_7_589a4485f2d8f.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_7_589a4485f2d8f);
</script><div id=td_uid_7_589a4485f2d8f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/muere-el-filosofo-frances-tzvetan-todorov/" rel="bookmark" title="Muere el filósofo francés Tzvetan Tódorov"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/21.Muere_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/21.Muere_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/21.Muere_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Muere el filósofo francés Tzvetan Tódorov"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/muere-el-filosofo-frances-tzvetan-todorov/" rel="bookmark" title="Muere el filósofo francés Tzvetan Tódorov">Muere el filósofo francés Tzvetan Tódorov</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/04/crearan-museo-para-millenials-en-edificio-historico-de-queretaro/" rel="bookmark" title="Crearán museo &#8220;para millenials&#8221; en edificio histórico de Querétaro"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/07.Museo_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/07.Museo_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/07.Museo_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Crearán museo &#8220;para millenials&#8221; en edificio histórico de Querétaro"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/04/crearan-museo-para-millenials-en-edificio-historico-de-queretaro/" rel="bookmark" title="Crearán museo &#8220;para millenials&#8221; en edificio histórico de Querétaro">Crearán museo &#8220;para millenials&#8221; en edificio histórico de Querétaro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/02/hillary-clinton-escribira-un-libro-sobre-la-campana-presidencial/" rel="bookmark" title="Hillary Clinton escribirá un libro sobre la campaña presidencial"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/41.Libro_-1-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/41.Libro_-1-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/41.Libro_-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Hillary Clinton escribirá un libro sobre la campaña presidencial"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/02/hillary-clinton-escribira-un-libro-sobre-la-campana-presidencial/" rel="bookmark" title="Hillary Clinton escribirá un libro sobre la campaña presidencial">Hillary Clinton escribirá un libro sobre la campaña presidencial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/31/podrias-leer-200-libros-al-ano-con-el-tiempo-que-pasas-en-redes-sociales/" rel="bookmark" title="Podrías leer 200 libros al año con el tiempo que pasas en redes sociales"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/00.libros-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/00.libros-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/00.libros-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Podrías leer 200 libros al año con el tiempo que pasas en redes sociales"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/31/podrias-leer-200-libros-al-ano-con-el-tiempo-que-pasas-en-redes-sociales/" rel="bookmark" title="Podrías leer 200 libros al año con el tiempo que pasas en redes sociales">Podrías leer 200 libros al año con el tiempo que pasas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/26/mexicanos-invitados-a-la-bienal-de-nueva-york/" rel="bookmark" title="Mexicanos invitados a la bienal de Nueva York"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/30.invitados-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/30.invitados-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/30.invitados-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mexicanos invitados a la bienal de Nueva York"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/26/mexicanos-invitados-a-la-bienal-de-nueva-york/" rel="bookmark" title="Mexicanos invitados a la bienal de Nueva York">Mexicanos invitados a la bienal de Nueva York</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_589a4485f2d8f" data-td_block_id="td_uid_7_589a4485f2d8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_589a4485f2d8f" data-td_block_id="td_uid_7_589a4485f2d8f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39153"><a href="http://tiempodigital.mx/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_589a448603b6a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_589a448603b6a" ><script>var block_td_uid_8_589a448603b6a = new tdBlock();
block_td_uid_8_589a448603b6a.id = "td_uid_8_589a448603b6a";
block_td_uid_8_589a448603b6a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_589a448603b6a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_589a448603b6a.td_column_number = "3";
block_td_uid_8_589a448603b6a.block_type = "td_block_mega_menu";
block_td_uid_8_589a448603b6a.post_count = "5";
block_td_uid_8_589a448603b6a.found_posts = "1503";
block_td_uid_8_589a448603b6a.header_color = "";
block_td_uid_8_589a448603b6a.ajax_pagination_infinite_stop = "";
block_td_uid_8_589a448603b6a.max_num_pages = "301";
tdBlocksArray.push(block_td_uid_8_589a448603b6a);
</script><div id=td_uid_8_589a448603b6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/sting-gana-el-premio-polar-el-nobel-de-la-musica/" rel="bookmark" title="Sting gana el Premio Polar, el &#8216;Nobel&#8217; de la música"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/39.Polar_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/39.Polar_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/39.Polar_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sting gana el Premio Polar, el &#8216;Nobel&#8217; de la música"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/sting-gana-el-premio-polar-el-nobel-de-la-musica/" rel="bookmark" title="Sting gana el Premio Polar, el &#8216;Nobel&#8217; de la música">Sting gana el Premio Polar, el &#8216;Nobel&#8217; de la música</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/una-imprudencia-pone-en-peligro-la-vida-de-la-sobrina-de-britney/" rel="bookmark" title="Una imprudencia pone en peligro la vida de la sobrina de Britney"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/38.Imprudencia-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/38.Imprudencia-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/38.Imprudencia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Una imprudencia pone en peligro la vida de la sobrina de Britney"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/una-imprudencia-pone-en-peligro-la-vida-de-la-sobrina-de-britney/" rel="bookmark" title="Una imprudencia pone en peligro la vida de la sobrina de Britney">Una imprudencia pone en peligro la vida de la sobrina de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/gael-garcia-y-scarlett-johansson-presentaran-un-oscar/" rel="bookmark" title="Gael García y Scarlett Johansson presentarán un Oscar"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/37.Oscar_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/37.Oscar_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/37.Oscar_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Gael García y Scarlett Johansson presentarán un Oscar"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/gael-garcia-y-scarlett-johansson-presentaran-un-oscar/" rel="bookmark" title="Gael García y Scarlett Johansson presentarán un Oscar">Gael García y Scarlett Johansson presentarán un Oscar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/ludwika-y-gael-garcia-25-anos-despues-de-el-abuelo-y-yo/" rel="bookmark" title="Ludwika y Gael García, 25 años después de &#8216;El abuelo y yo&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/31.Despues-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/31.Despues-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/31.Despues-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ludwika y Gael García, 25 años después de &#8216;El abuelo y yo&#8217;"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/ludwika-y-gael-garcia-25-anos-despues-de-el-abuelo-y-yo/" rel="bookmark" title="Ludwika y Gael García, 25 años después de &#8216;El abuelo y yo&#8217;">Ludwika y Gael García, 25 años después de &#8216;El abuelo y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/saturday-night-live-realiza-parodia-de-la-llamada-entre-trump-y-pena-nieto/" rel="bookmark" title="Saturday Night Live realiza parodia de la llamada entre Trump y Peña Nieto"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/23.parodia-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/23.parodia-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/23.parodia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Saturday Night Live realiza parodia de la llamada entre Trump y Peña Nieto"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/saturday-night-live-realiza-parodia-de-la-llamada-entre-trump-y-pena-nieto/" rel="bookmark" title="Saturday Night Live realiza parodia de la llamada entre Trump y Peña Nieto">Saturday Night Live realiza parodia de la llamada entre Trump y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_589a448603b6a" data-td_block_id="td_uid_8_589a448603b6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_589a448603b6a" data-td_block_id="td_uid_8_589a448603b6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7694"><a href="http://tiempodigital.mx/category/secciones/deportes/">Deportes</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_589a44860b5ab_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_589a44860b5ab" ><script>var block_td_uid_9_589a44860b5ab = new tdBlock();
block_td_uid_9_589a44860b5ab.id = "td_uid_9_589a44860b5ab";
block_td_uid_9_589a44860b5ab.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_589a44860b5ab_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_589a44860b5ab.td_column_number = "3";
block_td_uid_9_589a44860b5ab.block_type = "td_block_mega_menu";
block_td_uid_9_589a44860b5ab.post_count = "4";
block_td_uid_9_589a44860b5ab.found_posts = "1022";
block_td_uid_9_589a44860b5ab.header_color = "";
block_td_uid_9_589a44860b5ab.ajax_pagination_infinite_stop = "";
block_td_uid_9_589a44860b5ab.max_num_pages = "256";
tdBlocksArray.push(block_td_uid_9_589a44860b5ab);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_589a44860b5ab" id="td_uid_10_589a44860fbd1" data-td_block_id="td_uid_9_589a44860b5ab" data-td_filter_value="" href="http://tiempodigital.mx/category/secciones/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_589a44860b5ab"  id="td_uid_11_589a44860fdb9" data-td_block_id="td_uid_9_589a44860b5ab" data-td_filter_value="49" href="http://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></div></div><div id=td_uid_9_589a44860b5ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/con-mayusculas-07-02-2017/" rel="bookmark" title="CON MAYÚSCULAS 07-02-2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/CON-MAYÚSCULAS-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/CON-MAYÚSCULAS-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/CON-MAYÚSCULAS-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="CON MAYÚSCULAS 07-02-2017"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/con-mayusculas-07-02-2017/" rel="bookmark" title="CON MAYÚSCULAS 07-02-2017">CON MAYÚSCULAS 07-02-2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/kyle-shanahanel-nuevo-entrenador-de-los-49s-de-san-francisco/" rel="bookmark" title="Kyle Shanahanel, nuevo entrenador de los 49’s de San Francisco"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/1615375-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/1615375-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/1615375-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Kyle Shanahanel, nuevo entrenador de los 49’s de San Francisco"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/kyle-shanahanel-nuevo-entrenador-de-los-49s-de-san-francisco/" rel="bookmark" title="Kyle Shanahanel, nuevo entrenador de los 49’s de San Francisco">Kyle Shanahanel, nuevo entrenador de los 49’s de San Francisco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/brady-perdio-el-jersey-con-el-que-gano-el-super-bowl-li/" rel="bookmark" title="Brady perdió el jersey con el que ganó el Super Bowl LI"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/39.Pierde-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/39.Pierde-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/39.Pierde-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Brady perdió el jersey con el que ganó el Super Bowl LI"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/brady-perdio-el-jersey-con-el-que-gano-el-super-bowl-li/" rel="bookmark" title="Brady perdió el jersey con el que ganó el Super Bowl LI">Brady perdió el jersey con el que ganó el Super Bowl&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/demandaran-al-chapecoense-por-accidente-aereo/" rel="bookmark" title="Demandarán al Chapecoense por accidente aéreo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/38.Chapeco-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/38.Chapeco-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/38.Chapeco-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Demandarán al Chapecoense por accidente aéreo"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/demandaran-al-chapecoense-por-accidente-aereo/" rel="bookmark" title="Demandarán al Chapecoense por accidente aéreo">Demandarán al Chapecoense por accidente aéreo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_589a44860b5ab" data-td_block_id="td_uid_9_589a44860b5ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_589a44860b5ab" data-td_block_id="td_uid_9_589a44860b5ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-39159"><a href="http://tiempodigital.mx/category/salud/">Salud</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_589a448613ce2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_589a448613ce2" ><script>var block_td_uid_12_589a448613ce2 = new tdBlock();
block_td_uid_12_589a448613ce2.id = "td_uid_12_589a448613ce2";
block_td_uid_12_589a448613ce2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_589a448613ce2_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_589a448613ce2.td_column_number = "3";
block_td_uid_12_589a448613ce2.block_type = "td_block_mega_menu";
block_td_uid_12_589a448613ce2.post_count = "5";
block_td_uid_12_589a448613ce2.found_posts = "121";
block_td_uid_12_589a448613ce2.header_color = "";
block_td_uid_12_589a448613ce2.ajax_pagination_infinite_stop = "";
block_td_uid_12_589a448613ce2.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_12_589a448613ce2);
</script><div id=td_uid_12_589a448613ce2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/homeopatia-una-pseudo-ciencia-especialistas-rusos/" rel="bookmark" title="Homeopatía, una &#8220;pseudo ciencia&#8221;: especialistas rusos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/34.Homeopatia-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/34.Homeopatia-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/34.Homeopatia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Homeopatía, una &#8220;pseudo ciencia&#8221;: especialistas rusos"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/homeopatia-una-pseudo-ciencia-especialistas-rusos/" rel="bookmark" title="Homeopatía, una &#8220;pseudo ciencia&#8221;: especialistas rusos">Homeopatía, una &#8220;pseudo ciencia&#8221;: especialistas rusos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/inai-ordena-a-cofepris-informar-sobre-permisos-para-uso-de-mariguana/" rel="bookmark" title="INAI ordena a Cofepris informar sobre permisos para uso de mariguana"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/24.Marihuana-1-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/24.Marihuana-1-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/24.Marihuana-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="INAI ordena a Cofepris informar sobre permisos para uso de mariguana"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/inai-ordena-a-cofepris-informar-sobre-permisos-para-uso-de-mariguana/" rel="bookmark" title="INAI ordena a Cofepris informar sobre permisos para uso de mariguana">INAI ordena a Cofepris informar sobre permisos para uso de mariguana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/bebidas-energeticas-con-exceso-de-estimulantes-y-nula-regulacion-ipn/" rel="bookmark" title="Bebidas energéticas, con exceso de estimulantes y nula regulación: IPN"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/32.Energeticos-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/32.Energeticos-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/32.Energeticos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Bebidas energéticas, con exceso de estimulantes y nula regulación: IPN"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/bebidas-energeticas-con-exceso-de-estimulantes-y-nula-regulacion-ipn/" rel="bookmark" title="Bebidas energéticas, con exceso de estimulantes y nula regulación: IPN">Bebidas energéticas, con exceso de estimulantes y nula regulación: IPN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/cuanto-dano-hacen-el-tabaco-y-los-cigarrillos-electronicos/" rel="bookmark" title="¿Cuanto daño hacen el tabaco y los cigarrillos electrónicos?"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/20.cigarros-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/20.cigarros-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/20.cigarros-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="¿Cuanto daño hacen el tabaco y los cigarrillos electrónicos?"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/cuanto-dano-hacen-el-tabaco-y-los-cigarrillos-electronicos/" rel="bookmark" title="¿Cuanto daño hacen el tabaco y los cigarrillos electrónicos?">¿Cuanto daño hacen el tabaco y los cigarrillos electrónicos?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/04/encuentran-primer-cancer-humano-de-hace-1-7-millones-de-anos/" rel="bookmark" title="Encuentran primer cáncer humano de hace 1.7 millones de años"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/19.hueso_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/19.hueso_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/19.hueso_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Encuentran primer cáncer humano de hace 1.7 millones de años"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/04/encuentran-primer-cancer-humano-de-hace-1-7-millones-de-anos/" rel="bookmark" title="Encuentran primer cáncer humano de hace 1.7 millones de años">Encuentran primer cáncer humano de hace 1.7 millones de años</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_589a448613ce2" data-td_block_id="td_uid_12_589a448613ce2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_589a448613ce2" data-td_block_id="td_uid_12_589a448613ce2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7692"><a href="http://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_589a448618d29_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_589a448618d29" ><script>var block_td_uid_13_589a448618d29 = new tdBlock();
block_td_uid_13_589a448618d29.id = "td_uid_13_589a448618d29";
block_td_uid_13_589a448618d29.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_589a448618d29_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_589a448618d29.td_column_number = "3";
block_td_uid_13_589a448618d29.block_type = "td_block_mega_menu";
block_td_uid_13_589a448618d29.post_count = "5";
block_td_uid_13_589a448618d29.found_posts = "802";
block_td_uid_13_589a448618d29.header_color = "";
block_td_uid_13_589a448618d29.ajax_pagination_infinite_stop = "";
block_td_uid_13_589a448618d29.max_num_pages = "161";
tdBlocksArray.push(block_td_uid_13_589a448618d29);
</script><div id=td_uid_13_589a448618d29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/con-este-tip-encuentra-las-categorias-ocultas-de-netflix/" rel="bookmark" title="Con este tip encuentra las categorías ‘ocultas’ de Netflix"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/29.Ocultas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/29.Ocultas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/29.Ocultas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Con este tip encuentra las categorías ‘ocultas’ de Netflix"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/con-este-tip-encuentra-las-categorias-ocultas-de-netflix/" rel="bookmark" title="Con este tip encuentra las categorías ‘ocultas’ de Netflix">Con este tip encuentra las categorías ‘ocultas’ de Netflix</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/alboroto-por-capsula-espacial-que-cayo-del-cielo-en-arizona/" rel="bookmark" title="Alboroto por &#8216;cápsula espacial&#8217; que cayó del cielo en Arizona"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/1615244-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/1615244-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/1615244-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Alboroto por &#8216;cápsula espacial&#8217; que cayó del cielo en Arizona"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/alboroto-por-capsula-espacial-que-cayo-del-cielo-en-arizona/" rel="bookmark" title="Alboroto por &#8216;cápsula espacial&#8217; que cayó del cielo en Arizona">Alboroto por &#8216;cápsula espacial&#8217; que cayó del cielo en Arizona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/descubren-agua-en-luna-de-saturno-podria-contener-vida/" rel="bookmark" title="Descubren agua en luna de Saturno; podría contener vida"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/1615241-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/1615241-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/1615241-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Descubren agua en luna de Saturno; podría contener vida"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/descubren-agua-en-luna-de-saturno-podria-contener-vida/" rel="bookmark" title="Descubren agua en luna de Saturno; podría contener vida">Descubren agua en luna de Saturno; podría contener vida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/descubre-las-nuevas-opciones-de-google-maps/" rel="bookmark" title="Descubre las nuevas opciones de Google Maps"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/40.Maps_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/40.Maps_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/40.Maps_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Descubre las nuevas opciones de Google Maps"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/descubre-las-nuevas-opciones-de-google-maps/" rel="bookmark" title="Descubre las nuevas opciones de Google Maps">Descubre las nuevas opciones de Google Maps</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/google-operara-100-con-energia-renovable-2/" rel="bookmark" title="Google operará 100% con energía renovable"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/17.Limpia-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/17.Limpia-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/17.Limpia-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Google operará 100% con energía renovable"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/google-operara-100-con-energia-renovable-2/" rel="bookmark" title="Google operará 100% con energía renovable">Google operará 100% con energía renovable</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_589a448618d29" data-td_block_id="td_uid_13_589a448618d29"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_589a448618d29" data-td_block_id="td_uid_13_589a448618d29"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39160"><a href="http://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_589a44861d8e0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_589a44861d8e0" ><script>var block_td_uid_14_589a44861d8e0 = new tdBlock();
block_td_uid_14_589a44861d8e0.id = "td_uid_14_589a44861d8e0";
block_td_uid_14_589a44861d8e0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_589a44861d8e0_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_589a44861d8e0.td_column_number = "3";
block_td_uid_14_589a44861d8e0.block_type = "td_block_mega_menu";
block_td_uid_14_589a44861d8e0.post_count = "5";
block_td_uid_14_589a44861d8e0.found_posts = "318";
block_td_uid_14_589a44861d8e0.header_color = "";
block_td_uid_14_589a44861d8e0.ajax_pagination_infinite_stop = "";
block_td_uid_14_589a44861d8e0.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_14_589a44861d8e0);
</script><div id=td_uid_14_589a44861d8e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/sigue-estos-8-consejos-de-carlos-slim-para-mejorar-tus-finanzas-personales/" rel="bookmark" title="Sigue estos 8 consejos de Carlos Slim para mejorar tus finanzas personales"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/33.slim_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/33.slim_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/33.slim_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sigue estos 8 consejos de Carlos Slim para mejorar tus finanzas personales"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/sigue-estos-8-consejos-de-carlos-slim-para-mejorar-tus-finanzas-personales/" rel="bookmark" title="Sigue estos 8 consejos de Carlos Slim para mejorar tus finanzas personales">Sigue estos 8 consejos de Carlos Slim para mejorar tus finanzas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/gasolina-tendra-estimulo-fiscal-a-lo-largo-del-ano/" rel="bookmark" title="Gasolina tendrá estímulo fiscal a lo largo del año"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/10.Gasolina-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/10.Gasolina-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/10.Gasolina-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Gasolina tendrá estímulo fiscal a lo largo del año"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/gasolina-tendra-estimulo-fiscal-a-lo-largo-del-ano/" rel="bookmark" title="Gasolina tendrá estímulo fiscal a lo largo del año">Gasolina tendrá estímulo fiscal a lo largo del año</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/moodys-alerta-sobre-deuda-de-mexico/" rel="bookmark" title="Moody’s alerta sobre deuda de México"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/07.Analisis-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/07.Analisis-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/07.Analisis-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Moody’s alerta sobre deuda de México"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/moodys-alerta-sobre-deuda-de-mexico/" rel="bookmark" title="Moody’s alerta sobre deuda de México">Moody’s alerta sobre deuda de México</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/mayores-ingresos-por-remesas-en-2016-region-centro-occidente/" rel="bookmark" title="Mayores ingresos por remesas en 2016: región centro-occidente"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/26.Remesas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/26.Remesas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/26.Remesas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mayores ingresos por remesas en 2016: región centro-occidente"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/mayores-ingresos-por-remesas-en-2016-region-centro-occidente/" rel="bookmark" title="Mayores ingresos por remesas en 2016: región centro-occidente">Mayores ingresos por remesas en 2016: región centro-occidente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/mexicanos-se-quedan-atras-en-acceso-al-credito/" rel="bookmark" title="Mexicanos se quedan atrás en acceso al crédito"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/13.Creditos-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/13.Creditos-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/13.Creditos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mexicanos se quedan atrás en acceso al crédito"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/mexicanos-se-quedan-atras-en-acceso-al-credito/" rel="bookmark" title="Mexicanos se quedan atrás en acceso al crédito">Mexicanos se quedan atrás en acceso al crédito</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_589a44861d8e0" data-td_block_id="td_uid_14_589a44861d8e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_589a44861d8e0" data-td_block_id="td_uid_14_589a44861d8e0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39154"><a href="http://tiempodigital.mx/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_589a4486237bd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_589a4486237bd" ><script>var block_td_uid_15_589a4486237bd = new tdBlock();
block_td_uid_15_589a4486237bd.id = "td_uid_15_589a4486237bd";
block_td_uid_15_589a4486237bd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"85","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_589a4486237bd_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_589a4486237bd.td_column_number = "3";
block_td_uid_15_589a4486237bd.block_type = "td_block_mega_menu";
block_td_uid_15_589a4486237bd.post_count = "5";
block_td_uid_15_589a4486237bd.found_posts = "143";
block_td_uid_15_589a4486237bd.header_color = "";
block_td_uid_15_589a4486237bd.ajax_pagination_infinite_stop = "";
block_td_uid_15_589a4486237bd.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_15_589a4486237bd);
</script><div id=td_uid_15_589a4486237bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/accion-ciudadana/" rel="bookmark" title="Acción ciudadana"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/accion-ciudadana/" rel="bookmark" title="Acción ciudadana">Acción ciudadana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/presupuestos-saqueados/" rel="bookmark" title="Presupuestos saqueados"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/presupuestos-saqueados/" rel="bookmark" title="Presupuestos saqueados">Presupuestos saqueados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/constitucion-un-comic/" rel="bookmark" title="Constitución: un comic"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/constitucion-un-comic/" rel="bookmark" title="Constitución: un comic">Constitución: un comic</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/marcando-el-rumbo/" rel="bookmark" title="Marcando el rumbo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/marcando-el-rumbo/" rel="bookmark" title="Marcando el rumbo">Marcando el rumbo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/al-margen-10/" rel="bookmark" title="Al Margen 06-02-2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/al-margen-10/" rel="bookmark" title="Al Margen 06-02-2017">Al Margen 06-02-2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_589a4486237bd" data-td_block_id="td_uid_15_589a4486237bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_589a4486237bd" data-td_block_id="td_uid_15_589a4486237bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39157"><a href="http://tiempodigital.mx/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_589a448626bfa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_589a448626bfa" ><script>var block_td_uid_16_589a448626bfa = new tdBlock();
block_td_uid_16_589a448626bfa.id = "td_uid_16_589a448626bfa";
block_td_uid_16_589a448626bfa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_589a448626bfa_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_589a448626bfa.td_column_number = "3";
block_td_uid_16_589a448626bfa.block_type = "td_block_mega_menu";
block_td_uid_16_589a448626bfa.post_count = "5";
block_td_uid_16_589a448626bfa.found_posts = "942";
block_td_uid_16_589a448626bfa.header_color = "";
block_td_uid_16_589a448626bfa.ajax_pagination_infinite_stop = "";
block_td_uid_16_589a448626bfa.max_num_pages = "189";
tdBlocksArray.push(block_td_uid_16_589a448626bfa);
</script><div id=td_uid_16_589a448626bfa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/cardenas-lopez-obrador-munoz-ledo-la-historia-es-ciclica/" rel="bookmark" title="Cárdenas, López Obrador, Muñoz Ledo. La historia es Cíclica."><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/05.Video_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/05.Video_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/05.Video_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cárdenas, López Obrador, Muñoz Ledo. La historia es Cíclica."/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/cardenas-lopez-obrador-munoz-ledo-la-historia-es-ciclica/" rel="bookmark" title="Cárdenas, López Obrador, Muñoz Ledo. La historia es Cíclica.">Cárdenas, López Obrador, Muñoz Ledo. La historia es Cíclica.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/de-una-patada-noquea-a-su-hija-por-un-berrinche/" rel="bookmark" title="De una patada noquea a su hija por un berrinche"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/hqdefault-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/hqdefault-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/hqdefault-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="De una patada noquea a su hija por un berrinche"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/de-una-patada-noquea-a-su-hija-por-un-berrinche/" rel="bookmark" title="De una patada noquea a su hija por un berrinche">De una patada noquea a su hija por un berrinche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/kristen-stewart-se-venga-de-trump-en-el-saturday-night-live/" rel="bookmark" title="Kristen Stewart se venga de Trump en el Saturday Night Live"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/29.Burla_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/29.Burla_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/29.Burla_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Kristen Stewart se venga de Trump en el Saturday Night Live"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/kristen-stewart-se-venga-de-trump-en-el-saturday-night-live/" rel="bookmark" title="Kristen Stewart se venga de Trump en el Saturday Night Live">Kristen Stewart se venga de Trump en el Saturday Night Live</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/adelantos-presentados-durante-el-superbowl-2017/" rel="bookmark" title="Adelantos presentados durante el SuperBowl 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/28.Películas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/28.Películas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/28.Películas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Adelantos presentados durante el SuperBowl 2017"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/adelantos-presentados-durante-el-superbowl-2017/" rel="bookmark" title="Adelantos presentados durante el SuperBowl 2017">Adelantos presentados durante el SuperBowl 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/joven-mexicano-disena-dispositivo-para-aprovechar-el-calor-desperdiciado/" rel="bookmark" title="Joven mexicano diseña dispositivo para aprovechar el calor desperdiciado"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/21.Alternativa-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/21.Alternativa-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/21.Alternativa-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Joven mexicano diseña dispositivo para aprovechar el calor desperdiciado"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/joven-mexicano-disena-dispositivo-para-aprovechar-el-calor-desperdiciado/" rel="bookmark" title="Joven mexicano diseña dispositivo para aprovechar el calor desperdiciado">Joven mexicano diseña dispositivo para aprovechar el calor desperdiciado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_589a448626bfa" data-td_block_id="td_uid_16_589a448626bfa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_589a448626bfa" data-td_block_id="td_uid_16_589a448626bfa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7699"><a href="http://tiempodigital.mx/category/version-impresa/">Versión Impresa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_589a44862d73f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_589a44862d73f" ><script>var block_td_uid_17_589a44862d73f = new tdBlock();
block_td_uid_17_589a44862d73f.id = "td_uid_17_589a44862d73f";
block_td_uid_17_589a44862d73f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_589a44862d73f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_589a44862d73f.td_column_number = "3";
block_td_uid_17_589a44862d73f.block_type = "td_block_mega_menu";
block_td_uid_17_589a44862d73f.post_count = "5";
block_td_uid_17_589a44862d73f.found_posts = "186";
block_td_uid_17_589a44862d73f.header_color = "";
block_td_uid_17_589a44862d73f.ajax_pagination_infinite_stop = "";
block_td_uid_17_589a44862d73f.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_17_589a44862d73f);
</script><div id=td_uid_17_589a44862d73f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/edicion-impresa-del-6-de-febrero-de-2017/" rel="bookmark" title="Edición impresa del 6 de febrero de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-06-a-las-18.44.16-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-06-a-las-18.44.16-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-06-a-las-18.44.16-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 6 de febrero de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/edicion-impresa-del-6-de-febrero-de-2017/" rel="bookmark" title="Edición impresa del 6 de febrero de 2017">Edición impresa del 6 de febrero de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/edicion-impresa-5-de-febrero-de-2017/" rel="bookmark" title="Edición impresa 5 de febrero de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/portada-05-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/portada-05-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/portada-05-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa 5 de febrero de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/edicion-impresa-5-de-febrero-de-2017/" rel="bookmark" title="Edición impresa 5 de febrero de 2017">Edición impresa 5 de febrero de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/04/edicion-impresa-del-4-de-febrero-de-2017/" rel="bookmark" title="Edición impresa del 4 de febrero de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-04-a-las-18.36.04-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-04-a-las-18.36.04-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-04-a-las-18.36.04-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 4 de febrero de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/04/edicion-impresa-del-4-de-febrero-de-2017/" rel="bookmark" title="Edición impresa del 4 de febrero de 2017">Edición impresa del 4 de febrero de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/03/edicion-impresa-del-3-de-febrero-de-2017/" rel="bookmark" title="Edición impresa del 3 de febrero de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-03-a-las-18.33.53-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-03-a-las-18.33.53-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-03-a-las-18.33.53-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 3 de febrero de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/03/edicion-impresa-del-3-de-febrero-de-2017/" rel="bookmark" title="Edición impresa del 3 de febrero de 2017">Edición impresa del 3 de febrero de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/02/edicion-impresa-del-2-de-febrero-de-2017/" rel="bookmark" title="Edición impresa del 2 de febrero de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-02-a-las-19.57.30-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-02-a-las-19.57.30-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-02-a-las-19.57.30-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 2 de febrero de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/02/edicion-impresa-del-2-de-febrero-de-2017/" rel="bookmark" title="Edición impresa del 2 de febrero de 2017">Edición impresa del 2 de febrero de 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_589a44862d73f" data-td_block_id="td_uid_17_589a44862d73f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_589a44862d73f" data-td_block_id="td_uid_17_589a44862d73f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tiempodigital.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Salud" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/category/salud/">
                                  <span itemprop="name">Salud</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Homeopatía, una &#8220;pseudo ciencia&#8221;: especialistas rusos</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-56151" class="post-56151 post type-post status-publish format-standard has-post-thumbnail hentry category-salud" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Homeopatía, una &#8220;pseudo ciencia&#8221;: especialistas rusos</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://tiempodigital.mx/author/agencias/">Agencias</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T13:45:43+00:00" >febrero 7, 2017 1:45 pm</time></span>                    <div class="td-post-comments"><a href="http://tiempodigital.mx/2017/02/07/homeopatia-una-pseudo-ciencia-especialistas-rusos/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftiempodigital.mx%2F2017%2F02%2F07%2Fhomeopatia-una-pseudo-ciencia-especialistas-rusos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Homeopat%C3%ADa%2C+una+%E2%80%9Cpseudo+ciencia%E2%80%9D%3A+especialistas+rusos&url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F02%2F07%2Fhomeopatia-una-pseudo-ciencia-especialistas-rusos%2F&via=Tiempo+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tiempodigital.mx/2017/02/07/homeopatia-una-pseudo-ciencia-especialistas-rusos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tiempodigital.mx/2017/02/07/homeopatia-una-pseudo-ciencia-especialistas-rusos/&amp;media=http://tiempodigital.mx/wp-content/uploads/2017/02/34.Homeopatia.jpg&description=Homeopat%C3%ADa%2C+una+%E2%80%9Cpseudo+ciencia%E2%80%9D%3A+especialistas+rusos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Homeopat%C3%ADa%2C+una+%E2%80%9Cpseudo+ciencia%E2%80%9D%3A+especialistas+rusos%20-%20http%3A%2F%2Ftiempodigital.mx%2F2017%2F02%2F07%2Fhomeopatia-una-pseudo-ciencia-especialistas-rusos%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tiempodigital.mx/2017/02/07/homeopatia-una-pseudo-ciencia-especialistas-rusos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tiempodigital.mx/2017/02/07/homeopatia-una-pseudo-ciencia-especialistas-rusos/" data-text="Homeopatía, una &#8220;pseudo ciencia&#8221;: especialistas rusos" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://tiempodigital.mx/wp-content/uploads/2017/02/34.Homeopatia.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://tiempodigital.mx/wp-content/uploads/2017/02/34.Homeopatia-696x522.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/34.Homeopatia-696x522.jpg 696w, http://tiempodigital.mx/wp-content/uploads/2017/02/34.Homeopatia.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, (max-width: 768px) 1392px, 696px" alt="" title="34.Homeopatia"/></a></div>
        <p>La comisión de lucha contra la pseudociencia y la falsificación de los estudios científicos, presidida por la Academia Rusa de Ciencias, publicó un memorándum en el que califica a la homeopatía como pseudociencia. De acuerdo al documento, los científicos llegaron a la conclusión de que la homeopatía no solo carece de base científica, sino que sus métodos de diagnóstico y tratamiento simplemente no funcionan. Para la emisión oficial del memorándum, los especialistas revisaron diversas publicaciones de revistas científicas e investigaciones clínicas referentes a la toma de dosis ultrabajas de distintas sustancias.</p>
<p>La historia de la homeopatía se inició a finales de los años 1770. El médico alemán Samuel Hahnemann formuló sus principios básicos al afirmar que la administración de dosis ultrabajas de alguna sustancia capaces de provocar los síntomas de una enfermedad, son también capaces de curarla (<i>like cures like</i>). Hoy en día, la multitud de seguidores de la homeopatía suele olvidar que, con frecuencia, la eficacia demostrada de los tratamientos homeopáticos no es coherente con su inversión económica.</p>
<p>En dicho campo, la sustancia “medicinal” se diluye múltiples veces, hasta llegar al punto en que esta resulta casi inexistente –los conceptos modernos de química y física descartan cualquier tipo de efecto medicinal de lo resultante. Asimismo, la comisión asegura que las afirmaciones homeopáticas sobre la “memoria del agua” no resiste a ningún escrutinio científico. Al mismo tiempo, de acuerdo al memorándum, no se debe confundir este tipo de homeopatía con aquel tratamiento que trabaja con sustancias fitoterapeúticas, cuyo efecto medicinal se encuentra en las cantidades significativas de los activos vegetales.</p>
<p>En resumen, la comisión brindó algunas recomendaciones para regularizar la homeopatía en Rusia. Una de ellas, dirigida a los homeópatas, les recomienda familiarizarse con los estudios científicos sobre dicho campo y desaconseja el uso de preparados homeopáticos como único método de tratamiento para los pacientes. La comisión pide también a los medios de comunicación dejar de seguir presentando a la homeopatía en sus publicaciones como “una práctica médica eficiente y presumiblemente útil”.</p>
<p>La mayor recomendación se le hizo al Ministerio de Salud de Rusia, a quien exhortó revisar la decisión de implementar la homeopatía en el sistema de salud, que fue aprobada hace cerca de veinte años atrás. Los investigadores también se pronunciaron en torno a las farmacias, a quienes pidieron revertir del todo la venta de medicinas e implementos homeopáticos, además de solicitar que las sustancias homeopáticas tengan su propio estante apartado del resto de medicamentos en los pasillos. Además, los médicos de la comisión aconsejan que los pacientes sean informados de la inefectividad y la cualidad pseudo-científica de la homeopatía.</p>
<p>En noviembre último, la Comisión Federal de Comercio de los Estados Unidos compartió una directiva según la cual, los vendedores de preparados homeopáticos de venta libre, serían obligados a presentar evidencia científica fiable sobre la efectividad y seguridad de sus productos, del mismo modo en que lo hacen el resto de medicamentos. Caso contrario, las etiquetas de los productos homeopáticos deberán indicar de manera obligatoria que su uso no tiene ningún aval científico.</p>
<p>La razón de esta directiva provino de las conclusiones encontradas por un grupo de trabajo especialmente dedicado al estudio de la efectividad de la homeopatía. Los resultados de su investigación afirman que la homeopatía se sostiene solo en la teoría de los propios homeópatas, y no resiste métodos de evidencia científica.</p>
<p><em>Con información de Agencias</em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftiempodigital.mx%2F2017%2F02%2F07%2Fhomeopatia-una-pseudo-ciencia-especialistas-rusos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Homeopat%C3%ADa%2C+una+%E2%80%9Cpseudo+ciencia%E2%80%9D%3A+especialistas+rusos&url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F02%2F07%2Fhomeopatia-una-pseudo-ciencia-especialistas-rusos%2F&via=Tiempo+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tiempodigital.mx/2017/02/07/homeopatia-una-pseudo-ciencia-especialistas-rusos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tiempodigital.mx/2017/02/07/homeopatia-una-pseudo-ciencia-especialistas-rusos/&amp;media=http://tiempodigital.mx/wp-content/uploads/2017/02/34.Homeopatia.jpg&description=Homeopat%C3%ADa%2C+una+%E2%80%9Cpseudo+ciencia%E2%80%9D%3A+especialistas+rusos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Homeopat%C3%ADa%2C+una+%E2%80%9Cpseudo+ciencia%E2%80%9D%3A+especialistas+rusos%20-%20http%3A%2F%2Ftiempodigital.mx%2F2017%2F02%2F07%2Fhomeopatia-una-pseudo-ciencia-especialistas-rusos%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tiempodigital.mx/2017/02/07/homeopatia-una-pseudo-ciencia-especialistas-rusos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tiempodigital.mx/2017/02/07/homeopatia-una-pseudo-ciencia-especialistas-rusos/" data-text="Homeopatía, una &#8220;pseudo ciencia&#8221;: especialistas rusos" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tiempodigital.mx/author/agencias/">Agencias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agencias"></span><meta itemprop="datePublished" content="2017-02-07T13:45:43+00:00"><meta itemprop="dateModified" content="2017-02-07T13:47:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tiempodigital.mx/2017/02/07/homeopatia-una-pseudo-ciencia-especialistas-rusos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png"></span><meta itemprop="name" content="Tiempo Digital"></span><meta itemprop="headline " content="Homeopatía, una &quot;pseudo ciencia&quot;: especialistas rusos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tiempodigital.mx/wp-content/uploads/2017/02/34.Homeopatia.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="563"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_18_589a44863bc46_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_589a44863bc46" ><script>var block_td_uid_18_589a44863bc46 = new tdBlock();
block_td_uid_18_589a44863bc46.id = "td_uid_18_589a44863bc46";
block_td_uid_18_589a44863bc46.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_589a44863bc46_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":56151,"live_filter_cur_post_author":"3"}';
block_td_uid_18_589a44863bc46.td_column_number = "3";
block_td_uid_18_589a44863bc46.block_type = "td_block_related_posts";
block_td_uid_18_589a44863bc46.post_count = "6";
block_td_uid_18_589a44863bc46.found_posts = "120";
block_td_uid_18_589a44863bc46.header_color = "";
block_td_uid_18_589a44863bc46.ajax_pagination_infinite_stop = "";
block_td_uid_18_589a44863bc46.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_18_589a44863bc46);
</script><h4 class="td-related-title"><a id="td_uid_19_589a44863e01c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_589a44863bc46" href="#">TE PODRÍA INTERESAR</a><a id="td_uid_20_589a44863e05e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_589a44863bc46" href="#">Más del autor</a></h4><div id=td_uid_18_589a44863bc46 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/inai-ordena-a-cofepris-informar-sobre-permisos-para-uso-de-mariguana/" rel="bookmark" title="INAI ordena a Cofepris informar sobre permisos para uso de mariguana"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/24.Marihuana-1-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/24.Marihuana-1-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/24.Marihuana-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="INAI ordena a Cofepris informar sobre permisos para uso de mariguana"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/inai-ordena-a-cofepris-informar-sobre-permisos-para-uso-de-mariguana/" rel="bookmark" title="INAI ordena a Cofepris informar sobre permisos para uso de mariguana">INAI ordena a Cofepris informar sobre permisos para uso de mariguana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/bebidas-energeticas-con-exceso-de-estimulantes-y-nula-regulacion-ipn/" rel="bookmark" title="Bebidas energéticas, con exceso de estimulantes y nula regulación: IPN"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/32.Energeticos-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/32.Energeticos-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/32.Energeticos-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Bebidas energéticas, con exceso de estimulantes y nula regulación: IPN"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/bebidas-energeticas-con-exceso-de-estimulantes-y-nula-regulacion-ipn/" rel="bookmark" title="Bebidas energéticas, con exceso de estimulantes y nula regulación: IPN">Bebidas energéticas, con exceso de estimulantes y nula regulación: IPN</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/cuanto-dano-hacen-el-tabaco-y-los-cigarrillos-electronicos/" rel="bookmark" title="¿Cuanto daño hacen el tabaco y los cigarrillos electrónicos?"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/20.cigarros-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/20.cigarros-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/20.cigarros-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="¿Cuanto daño hacen el tabaco y los cigarrillos electrónicos?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/cuanto-dano-hacen-el-tabaco-y-los-cigarrillos-electronicos/" rel="bookmark" title="¿Cuanto daño hacen el tabaco y los cigarrillos electrónicos?">¿Cuanto daño hacen el tabaco y los cigarrillos electrónicos?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/04/encuentran-primer-cancer-humano-de-hace-1-7-millones-de-anos/" rel="bookmark" title="Encuentran primer cáncer humano de hace 1.7 millones de años"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/19.hueso_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/19.hueso_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/19.hueso_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Encuentran primer cáncer humano de hace 1.7 millones de años"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/04/encuentran-primer-cancer-humano-de-hace-1-7-millones-de-anos/" rel="bookmark" title="Encuentran primer cáncer humano de hace 1.7 millones de años">Encuentran primer cáncer humano de hace 1.7 millones de años</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/04/las-personas-poderosas-deberian-tener-mascotas/" rel="bookmark" title="Las personas poderosas deberían tener mascotas"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/15.mascotas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/15.mascotas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/15.mascotas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Las personas poderosas deberían tener mascotas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/04/las-personas-poderosas-deberian-tener-mascotas/" rel="bookmark" title="Las personas poderosas deberían tener mascotas">Las personas poderosas deberían tener mascotas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/04/se-pueden-evitar-8-8-millones-de-muertes-detectando-el-cancer/" rel="bookmark" title="Se pueden evitar 8.8 millones de muertes detectando el cáncer"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/00.Cancer-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/00.Cancer-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/00.Cancer-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Se pueden evitar 8.8 millones de muertes detectando el cáncer"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/04/se-pueden-evitar-8-8-millones-de-muertes-detectando-el-cancer/" rel="bookmark" title="Se pueden evitar 8.8 millones de muertes detectando el cáncer">Se pueden evitar 8.8 millones de muertes detectando el cáncer</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_589a44863bc46" data-td_block_id="td_uid_18_589a44863bc46"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_589a44863bc46" data-td_block_id="td_uid_18_589a44863bc46"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/homeopatia-una-pseudo-ciencia-especialistas-rusos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://tiempodigital.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='56151' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><img class="aligncenter size-full wp-image-38112" src="http://tiempodigital.mx/wp-content/uploads/2016/11/15319405_10153818892461642_2083497685_n.jpg" alt="15319405_10153818892461642_2083497685_n" width="300" height="300" /></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_589a4486426fa_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_589a4486426fa" ><script>var block_td_uid_22_589a4486426fa = new tdBlock();
block_td_uid_22_589a4486426fa.id = "td_uid_22_589a4486426fa";
block_td_uid_22_589a4486426fa.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S VISTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_589a4486426fa_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_589a4486426fa.td_column_number = "1";
block_td_uid_22_589a4486426fa.block_type = "td_block_7";
block_td_uid_22_589a4486426fa.post_count = "5";
block_td_uid_22_589a4486426fa.found_posts = "8";
block_td_uid_22_589a4486426fa.header_color = "#";
block_td_uid_22_589a4486426fa.ajax_pagination_infinite_stop = "";
block_td_uid_22_589a4486426fa.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_22_589a4486426fa);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS VISTO</span></h4></div><div id=td_uid_22_589a4486426fa class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/ejecutan-a-fiscal-de-nuevo-leon-esta-manana/" rel="bookmark" title="Ejecutan a fiscal de Nuevo León esta mañana"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/14.Ejecutan-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/14.Ejecutan-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/02/14.Ejecutan-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Ejecutan a fiscal de Nuevo León esta mañana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/ejecutan-a-fiscal-de-nuevo-leon-esta-manana/" rel="bookmark" title="Ejecutan a fiscal de Nuevo León esta mañana">Ejecutan a fiscal de Nuevo León esta mañana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T10:43:16+00:00" >febrero 7, 2017 10:43 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/la-vida-oscura-y-solitaria-de-trump-como-presidente/" rel="bookmark" title="La vida &#8216;oscura&#8217; y solitaria de Trump como presidente"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/1615229-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/1615229-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/02/1615229-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="La vida &#8216;oscura&#8217; y solitaria de Trump como presidente"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/la-vida-oscura-y-solitaria-de-trump-como-presidente/" rel="bookmark" title="La vida &#8216;oscura&#8217; y solitaria de Trump como presidente">La vida &#8216;oscura&#8217; y solitaria de Trump como presidente</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-06T19:46:34+00:00" >febrero 6, 2017 7:46 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/jovenes-no-utilizan-el-puente-peatonal-mueren-atropelladas/" rel="bookmark" title="Jóvenes no utilizan el puente peatonal; mueren atropelladas"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/1615222-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/1615222-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/02/1615222-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Jóvenes no utilizan el puente peatonal; mueren atropelladas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/jovenes-no-utilizan-el-puente-peatonal-mueren-atropelladas/" rel="bookmark" title="Jóvenes no utilizan el puente peatonal; mueren atropelladas">Jóvenes no utilizan el puente peatonal; mueren atropelladas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-06T19:29:32+00:00" >febrero 6, 2017 7:29 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/edicion-impresa-del-6-de-febrero-de-2017/" rel="bookmark" title="Edición impresa del 6 de febrero de 2017"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-06-a-las-18.44.16-100x70.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-06-a-las-18.44.16-100x70.png 100w, http://tiempodigital.mx/wp-content/uploads/2017/02/Captura-de-pantalla-2017-02-06-a-las-18.44.16-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Edición impresa del 6 de febrero de 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/edicion-impresa-del-6-de-febrero-de-2017/" rel="bookmark" title="Edición impresa del 6 de febrero de 2017">Edición impresa del 6 de febrero de 2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-06T18:44:37+00:00" >febrero 6, 2017 6:44 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/06/de-una-patada-noquea-a-su-hija-por-un-berrinche/" rel="bookmark" title="De una patada noquea a su hija por un berrinche"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/hqdefault-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/hqdefault-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/02/hqdefault-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="De una patada noquea a su hija por un berrinche"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/06/de-una-patada-noquea-a-su-hija-por-un-berrinche/" rel="bookmark" title="De una patada noquea a su hija por un berrinche">De una patada noquea a su hija por un berrinche</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-06T17:49:23+00:00" >febrero 6, 2017 5:49 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_22_589a4486426fa" data-td_block_id="td_uid_22_589a4486426fa">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_23_589a4486477c6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_589a4486477c6" ><script>var block_td_uid_23_589a4486477c6 = new tdBlock();
block_td_uid_23_589a4486477c6.id = "td_uid_23_589a4486477c6";
block_td_uid_23_589a4486477c6.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S RECIENTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_589a4486477c6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_589a4486477c6.td_column_number = "1";
block_td_uid_23_589a4486477c6.block_type = "td_block_15";
block_td_uid_23_589a4486477c6.post_count = "4";
block_td_uid_23_589a4486477c6.found_posts = "12613";
block_td_uid_23_589a4486477c6.header_color = "#";
block_td_uid_23_589a4486477c6.ajax_pagination_infinite_stop = "";
block_td_uid_23_589a4486477c6.max_num_pages = "3154";
tdBlocksArray.push(block_td_uid_23_589a4486477c6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS RECIENTE</span></h4></div><div id=td_uid_23_589a4486477c6 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/melania-trump-exige-150-mdd-a-un-diario-por-difamacion/" rel="bookmark" title="Melania Trump exige 150 mdd a un diario por difamación"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/43.Melania-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/43.Melania-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/43.Melania-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Melania Trump exige 150 mdd a un diario por difamación"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/melania-trump-exige-150-mdd-a-un-diario-por-difamacion/" rel="bookmark" title="Melania Trump exige 150 mdd a un diario por difamación">Melania Trump exige 150 mdd a un diario por difamación</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/qatar-airways-realiza-el-vuelo-mas-largo-del-mundo/" rel="bookmark" title="Qatar airways realiza el vuelo más largo del mundo"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/42.Vuelo_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/42.Vuelo_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/42.Vuelo_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Qatar airways realiza el vuelo más largo del mundo"/></a></div>                <a href="http://tiempodigital.mx/category/secundarias/" class="td-post-category">Secundarias</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/qatar-airways-realiza-el-vuelo-mas-largo-del-mundo/" rel="bookmark" title="Qatar airways realiza el vuelo más largo del mundo">Qatar airways realiza el vuelo más largo del mundo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/falso-que-retiren-visa-por-memes-de-trump-larry-rubin/" rel="bookmark" title="Falso que retiren visa por ‘memes’ de Trump: Larry Rubin"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/41.Falso_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/41.Falso_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/02/41.Falso_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Falso que retiren visa por ‘memes’ de Trump: Larry Rubin"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/falso-que-retiren-visa-por-memes-de-trump-larry-rubin/" rel="bookmark" title="Falso que retiren visa por ‘memes’ de Trump: Larry Rubin">Falso que retiren visa por ‘memes’ de Trump: Larry Rubin</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/sigue-estos-8-consejos-de-carlos-slim-para-mejorar-tus-finanzas-personales/" rel="bookmark" title="Sigue estos 8 consejos de Carlos Slim para mejorar tus finanzas personales"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/33.slim_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/33.slim_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/33.slim_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Sigue estos 8 consejos de Carlos Slim para mejorar tus finanzas personales"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/sigue-estos-8-consejos-de-carlos-slim-para-mejorar-tus-finanzas-personales/" rel="bookmark" title="Sigue estos 8 consejos de Carlos Slim para mejorar tus finanzas personales">Sigue estos 8 consejos de Carlos Slim para mejorar tus finanzas...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_589a4486477c6" data-td_block_id="td_uid_23_589a4486477c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_589a4486477c6" data-td_block_id="td_uid_23_589a4486477c6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://tiempodigital.mx/"><img class="td-retina-data" src="http://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CONTACTO</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@tiempodigital.mx">redaccion@tiempodigital.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Tiempo Digital 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/02/07/melania-trump-exige-150-mdd-a-un-diario-por-difamacion/" rel="bookmark" title="Melania Trump exige 150 mdd a un diario por difamación"><img width="324" height="160" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/02/43.Melania-324x160.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/02/43.Melania-324x160.jpg 324w, http://tiempodigital.mx/wp-content/uploads/2017/02/43.Melania-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, (max-width: 768px) 648px, 324px" alt="" title="Melania Trump exige 150 mdd a un diario por difamación"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/02/07/melania-trump-exige-150-mdd-a-un-diario-por-difamacion/" rel="bookmark" title="Melania Trump exige 150 mdd a un diario por difamación">Melania Trump exige 150 mdd a un diario por difamación</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://tiempodigital.mx/author/agencias/">Agencias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T15:58:02+00:00" >febrero 7, 2017 3:58 pm</time></span>                <div class="td-module-comments"><a href="http://tiempodigital.mx/2017/02/07/melania-trump-exige-150-mdd-a-un-diario-por-difamacion/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 589a44865e4f3
    -->

    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://tiempodigital.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "74e9e9cacc", post_id : 56151 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://tiempodigital.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?scu_version=8' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://tiempodigital.mx/wp-content/plugins/ml-slider/assets/metaslider/public.css?scu_version=8' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/js/editor.js?scu_version=8'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?scu_version=8'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?scu_version=8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/jetpack/modules/wpgroho.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/comment-reply.min.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/wp-embed.min.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?scu_version=8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Oaxaca de Ju\u00e1rez","api_location":"San Felipe del Agua","api_language":"es","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[28,82.4],"today_humidity":18,"today_wind_speed":[3.1,1.9],"today_min":[28,82.4],"today_max":[28,82.4],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1486576800,"day_temp":[25,76],"day_name":"Mie","owm_day_index":1},{"timestamp":1486663200,"day_temp":[24,75],"day_name":"Jue","owm_day_index":2},{"timestamp":1486749600,"day_temp":[22,72],"day_name":"Vie","owm_day_index":3},{"timestamp":1486836000,"day_temp":[23,74],"day_name":"Sab","owm_day_index":4},{"timestamp":1486922400,"day_temp":[24,75],"day_name":"Dom","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tiempodigital.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tiempodigital.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'114117238',post:'56151',tz:'-6',srv:'tiempodigital.mx'} ]);
	_stq.push([ 'clickTrackerInit', '114117238', '56151' ]);
</script>

</body>
</html>