<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>&#8216;El Diablo Viste a la Moda&#8217; tendrá musical; lo escribirá Elton John | Tiempo Digital</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tiempodigital.mx/xmlrpc.php" />
    <script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'http://tiempodigital.mx/wp-content/plugins/popup-builder';SG_POPUP_VERSION='2.45_1'</script><meta property="og:image" content="http://tiempodigital.mx/wp-content/uploads/2017/01/1608556.jpg" /><meta name="author" content="Agencias">
<link rel="icon" type="image/png" href="http://tiempodigital.mx/wp-content/uploads/2016/11/logo.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; Feed" href="http://tiempodigital.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; RSS de los comentarios" href="http://tiempodigital.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo Digital &raquo; &#8216;El Diablo Viste a la Moda&#8217; tendrá musical; lo escribirá Elton John RSS de los comentarios" href="http://tiempodigital.mx/2017/01/26/el-diablo-viste-a-la-moda-tendra-musical-lo-escribira-elton-john/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tiempodigital.mx\/wp-includes\/js\/wp-emoji-release.min.js?scu_version=8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/css/player.css?scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://tiempodigital.mx/wp-content/plugins/awesome-weather/awesome-weather.css?scu_version=8' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/css/bbpress.css?scu_version=8' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;scu_version=8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://tiempodigital.mx/wp-content/plugins/wordpress-popular-posts/style/wpp.css?scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tiempodigital.mx/wp-content/themes/Newspaper/style.css?scu_version=8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://tiempodigital.mx/wp-content/plugins/jetpack/css/jetpack.css?scu_version=8' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-39057542-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/jquery/jquery.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/jquery/jquery-migrate.min.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/popup-builder/javascript/sg_popup_core.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;scu_version=8'></script>
<link rel='https://api.w.org/' href='http://tiempodigital.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tiempodigital.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tiempodigital.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://tiempodigital.mx/2017/01/26/el-diablo-viste-a-la-moda-tendra-musical-lo-escribira-elton-john/" />
<link rel='shortlink' href='http://wp.me/p7IP6C-dQ3' />
<link rel="alternate" type="application/json+oembed" href="http://tiempodigital.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F01%2F26%2Fel-diablo-viste-a-la-moda-tendra-musical-lo-escribira-elton-john%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tiempodigital.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F01%2F26%2Fel-diablo-viste-a-la-moda-tendra-musical-lo-escribira-elton-john%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://tiempodigital.mx/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=4964865d43&wpp_id=53199';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://tiempodigital.mx/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-53199 single-format-standard el-diablo-viste-a-la-moda-tendra-musical-lo-escribira-elton-john single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-7697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-7697"><a href="http://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a></li>
<li id="menu-item-7695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7695"><a href="http://tiempodigital.mx/category/secciones/mexico/">México</a></li>
<li id="menu-item-7696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7696"><a href="http://tiempodigital.mx/category/secciones/mundo/">Mundo</a></li>
<li id="menu-item-39156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39156"><a href="http://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a></li>
<li id="menu-item-39158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39158"><a href="http://tiempodigital.mx/category/especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-7693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7693"><a href="http://tiempodigital.mx/category/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-39153" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39153"><a href="http://tiempodigital.mx/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-7694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7694"><a href="http://tiempodigital.mx/category/secciones/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><a href="http://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></li>
	</ul>
</li>
	<li id="menu-item-39159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39159"><a href="http://tiempodigital.mx/category/salud/">Salud</a></li>
	<li id="menu-item-7692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7692"><a href="http://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a></li>
	<li id="menu-item-39160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39160"><a href="http://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a></li>
</ul>
</li>
<li id="menu-item-39154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39154"><a href="http://tiempodigital.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-39157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39157"><a href="http://tiempodigital.mx/category/videos/">Videos</a></li>
<li id="menu-item-7699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7699"><a href="http://tiempodigital.mx/category/version-impresa/">Versión Impresa</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tiempodigital.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Oaxaca de Juárez</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Viernes, enero 27, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://tiempodigital.mx/">
            <img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
            <span class="td-visual-hidden">Tiempo Digital</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!-- meta slider -->
<div style="max-width: 546px;" class="metaslider metaslider-flex metaslider-38102 ml-slider nav-hidden">
    
    <div id="metaslider_container_38102">
        <div id="metaslider_38102">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-38278 ms-image"><img src="http://tiempodigital.mx/wp-content/uploads/2016/11/15301311_10153819323511642_163868118_n-546x70.jpg" height="70" width="546" alt="" class="slider-38102 slide-38278" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_38102 = function($) {
            $('#metaslider_38102').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_38102').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_38102 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_38102, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_38102, 1) : metaslider_38102(window.jQuery);
        };
        timer_metaslider_38102();
    </script>
</div>
<!--// meta slider--></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia222.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/blanck-copia.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://tiempodigital.mx/">
			<img class="td-retina-data" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/544.png" src="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-7697"><a href="http://tiempodigital.mx/category/secciones/oaxaca/">Oaxaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_588bb4a49c11b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_588bb4a49c11b" ><script>var block_td_uid_2_588bb4a49c11b = new tdBlock();
block_td_uid_2_588bb4a49c11b.id = "td_uid_2_588bb4a49c11b";
block_td_uid_2_588bb4a49c11b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_588bb4a49c11b_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_588bb4a49c11b.td_column_number = "3";
block_td_uid_2_588bb4a49c11b.block_type = "td_block_mega_menu";
block_td_uid_2_588bb4a49c11b.post_count = "5";
block_td_uid_2_588bb4a49c11b.found_posts = "2108";
block_td_uid_2_588bb4a49c11b.header_color = "";
block_td_uid_2_588bb4a49c11b.ajax_pagination_infinite_stop = "";
block_td_uid_2_588bb4a49c11b.max_num_pages = "422";
tdBlocksArray.push(block_td_uid_2_588bb4a49c11b);
</script><div id=td_uid_2_588bb4a49c11b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/marchara-mult-el-2-de-febrero-para-exigir-justicia/" rel="bookmark" title="Marchará MULT el 2 de febrero para exigir justicia"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/45.MULT_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/45.MULT_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/45.MULT_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Marchará MULT el 2 de febrero para exigir justicia"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/marchara-mult-el-2-de-febrero-para-exigir-justicia/" rel="bookmark" title="Marchará MULT el 2 de febrero para exigir justicia">Marchará MULT el 2 de febrero para exigir justicia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/revoca-jucopo-11-bases-otorgadas-por-ex-diputados/" rel="bookmark" title="Revoca Jucopo 11 bases otorgadas por ex diputados"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/31.Bases_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/31.Bases_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/31.Bases_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Revoca Jucopo 11 bases otorgadas por ex diputados"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/revoca-jucopo-11-bases-otorgadas-por-ex-diputados/" rel="bookmark" title="Revoca Jucopo 11 bases otorgadas por ex diputados">Revoca Jucopo 11 bases otorgadas por ex diputados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/morena-demanda-la-desaparicion-de-la-figura-del-administrador-municipal/" rel="bookmark" title="Morena demanda la desaparición de la figura del administrador municipal"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/13.morena-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/13.morena-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/13.morena-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Morena demanda la desaparición de la figura del administrador municipal"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/morena-demanda-la-desaparicion-de-la-figura-del-administrador-municipal/" rel="bookmark" title="Morena demanda la desaparición de la figura del administrador municipal">Morena demanda la desaparición de la figura del administrador municipal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/26/estamos-analizando-medidas-para-apoyar-a-oaxaquenos-deportados/" rel="bookmark" title="Estamos analizando medidas para apoyar a oaxaqueños deportados"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/43.Fraguas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/43.Fraguas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/43.Fraguas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Estamos analizando medidas para apoyar a oaxaqueños deportados"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/26/estamos-analizando-medidas-para-apoyar-a-oaxaquenos-deportados/" rel="bookmark" title="Estamos analizando medidas para apoyar a oaxaqueños deportados">Estamos analizando medidas para apoyar a oaxaqueños deportados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/26/desmiente-cabildo-de-peras-agresion-a-aspirante-a-concejal/" rel="bookmark" title="Desmiente Cabildo de peras agresión a aspirante a concejal"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/25.peras_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/25.peras_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/25.peras_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Desmiente Cabildo de peras agresión a aspirante a concejal"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/26/desmiente-cabildo-de-peras-agresion-a-aspirante-a-concejal/" rel="bookmark" title="Desmiente Cabildo de peras agresión a aspirante a concejal">Desmiente Cabildo de peras agresión a aspirante a concejal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_588bb4a49c11b" data-td_block_id="td_uid_2_588bb4a49c11b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_588bb4a49c11b" data-td_block_id="td_uid_2_588bb4a49c11b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7695"><a href="http://tiempodigital.mx/category/secciones/mexico/">México</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_588bb4a4a4187_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_588bb4a4a4187" ><script>var block_td_uid_3_588bb4a4a4187 = new tdBlock();
block_td_uid_3_588bb4a4a4187.id = "td_uid_3_588bb4a4a4187";
block_td_uid_3_588bb4a4a4187.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_588bb4a4a4187_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_588bb4a4a4187.td_column_number = "3";
block_td_uid_3_588bb4a4a4187.block_type = "td_block_mega_menu";
block_td_uid_3_588bb4a4a4187.post_count = "5";
block_td_uid_3_588bb4a4a4187.found_posts = "3609";
block_td_uid_3_588bb4a4a4187.header_color = "";
block_td_uid_3_588bb4a4a4187.ajax_pagination_infinite_stop = "";
block_td_uid_3_588bb4a4a4187.max_num_pages = "722";
tdBlocksArray.push(block_td_uid_3_588bb4a4a4187);
</script><div id=td_uid_3_588bb4a4a4187 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/llama-mancera-a-crear-consejo-nacional-de-crisis/" rel="bookmark" title="Llama Mancera a crear Consejo Nacional de crisis"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/40.Crisis-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/40.Crisis-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/40.Crisis-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Llama Mancera a crear Consejo Nacional de crisis"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/llama-mancera-a-crear-consejo-nacional-de-crisis/" rel="bookmark" title="Llama Mancera a crear Consejo Nacional de crisis">Llama Mancera a crear Consejo Nacional de crisis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/por-que-los-millennials-renuncian-a-sus-trabajos-a-cambio-de-fama/" rel="bookmark" title="Por qué los millennials renuncian a sus trabajos a cambio de fama"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/27.Problemas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/27.Problemas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/27.Problemas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Por qué los millennials renuncian a sus trabajos a cambio de fama"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/por-que-los-millennials-renuncian-a-sus-trabajos-a-cambio-de-fama/" rel="bookmark" title="Por qué los millennials renuncian a sus trabajos a cambio de fama">Por qué los millennials renuncian a sus trabajos a cambio de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/trump-trata-a-mexico-como-enemigo-yunes-linares/" rel="bookmark" title="Trump trata a México como enemigo: Yunes Linares"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/20.enemigo-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/20.enemigo-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/20.enemigo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Trump trata a México como enemigo: Yunes Linares"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/trump-trata-a-mexico-como-enemigo-yunes-linares/" rel="bookmark" title="Trump trata a México como enemigo: Yunes Linares">Trump trata a México como enemigo: Yunes Linares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/lo-peor-puede-estar-por-venir-calderon-sobre-el-muro-de-trump/" rel="bookmark" title="Lo peor puede estar por venir: Calderón sobre el muro de Trump"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/15.peor_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/15.peor_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/15.peor_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Lo peor puede estar por venir: Calderón sobre el muro de Trump"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/lo-peor-puede-estar-por-venir-calderon-sobre-el-muro-de-trump/" rel="bookmark" title="Lo peor puede estar por venir: Calderón sobre el muro de Trump">Lo peor puede estar por venir: Calderón sobre el muro de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/una-campana-popular-en-mexico-pide-boicotear-los-productos-de-ee-uu/" rel="bookmark" title="Una campaña popular en México pide boicotear los productos de EE.UU."><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/08.Campana-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/08.Campana-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/08.Campana-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Una campaña popular en México pide boicotear los productos de EE.UU."/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/una-campana-popular-en-mexico-pide-boicotear-los-productos-de-ee-uu/" rel="bookmark" title="Una campaña popular en México pide boicotear los productos de EE.UU.">Una campaña popular en México pide boicotear los productos de EE.UU.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_588bb4a4a4187" data-td_block_id="td_uid_3_588bb4a4a4187"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_588bb4a4a4187" data-td_block_id="td_uid_3_588bb4a4a4187"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7696"><a href="http://tiempodigital.mx/category/secciones/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_588bb4a4ad813_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_588bb4a4ad813" ><script>var block_td_uid_4_588bb4a4ad813 = new tdBlock();
block_td_uid_4_588bb4a4ad813.id = "td_uid_4_588bb4a4ad813";
block_td_uid_4_588bb4a4ad813.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_588bb4a4ad813_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_588bb4a4ad813.td_column_number = "3";
block_td_uid_4_588bb4a4ad813.block_type = "td_block_mega_menu";
block_td_uid_4_588bb4a4ad813.post_count = "5";
block_td_uid_4_588bb4a4ad813.found_posts = "488";
block_td_uid_4_588bb4a4ad813.header_color = "";
block_td_uid_4_588bb4a4ad813.ajax_pagination_infinite_stop = "";
block_td_uid_4_588bb4a4ad813.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_4_588bb4a4ad813);
</script><div id=td_uid_4_588bb4a4ad813 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/tiemblan-neonazis-por-discursos-de-trump/" rel="bookmark" title="Tiemblan NeoNazis por discursos de Trump"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/35.Nazis_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/35.Nazis_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/35.Nazis_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Tiemblan NeoNazis por discursos de Trump"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/tiemblan-neonazis-por-discursos-de-trump/" rel="bookmark" title="Tiemblan NeoNazis por discursos de Trump">Tiemblan NeoNazis por discursos de Trump</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/limpiadoras-desnudas-a-76-euros-la-hora/" rel="bookmark" title="Limpiadoras desnudas a 76 euros la hora"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/24.Desnudas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/24.Desnudas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/24.Desnudas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Limpiadoras desnudas a 76 euros la hora"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/limpiadoras-desnudas-a-76-euros-la-hora/" rel="bookmark" title="Limpiadoras desnudas a 76 euros la hora">Limpiadoras desnudas a 76 euros la hora</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/era-escritor-en-mexico-ahora-es-albanil-en-eu/" rel="bookmark" title="Era escritor en México, ahora es albañil en EU"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/19.escritor-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/19.escritor-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/19.escritor-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Era escritor en México, ahora es albañil en EU"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/era-escritor-en-mexico-ahora-es-albanil-en-eu/" rel="bookmark" title="Era escritor en México, ahora es albañil en EU">Era escritor en México, ahora es albañil en EU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/por-que-2017-puede-ser-el-mejor-ano-de-la-historia/" rel="bookmark" title="Por qué 2017 puede ser el mejor año de la historia"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/14.Mejor_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/14.Mejor_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/14.Mejor_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Por qué 2017 puede ser el mejor año de la historia"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/por-que-2017-puede-ser-el-mejor-ano-de-la-historia/" rel="bookmark" title="Por qué 2017 puede ser el mejor año de la historia">Por qué 2017 puede ser el mejor año de la historia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/eu-mostrara-su-fuerza-al-mundo-embajadora-ante-onu/" rel="bookmark" title="EU mostrará su fuerza al mundo: embajadora ante ONU"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/11.Mundo_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/11.Mundo_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/11.Mundo_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="EU mostrará su fuerza al mundo: embajadora ante ONU"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/mundo/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/eu-mostrara-su-fuerza-al-mundo-embajadora-ante-onu/" rel="bookmark" title="EU mostrará su fuerza al mundo: embajadora ante ONU">EU mostrará su fuerza al mundo: embajadora ante ONU</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_588bb4a4ad813" data-td_block_id="td_uid_4_588bb4a4ad813"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_588bb4a4ad813" data-td_block_id="td_uid_4_588bb4a4ad813"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39156"><a href="http://tiempodigital.mx/category/secciones/seguridad/">Seguridad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_588bb4a4b2f9f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_588bb4a4b2f9f" ><script>var block_td_uid_5_588bb4a4b2f9f = new tdBlock();
block_td_uid_5_588bb4a4b2f9f.id = "td_uid_5_588bb4a4b2f9f";
block_td_uid_5_588bb4a4b2f9f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_588bb4a4b2f9f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_588bb4a4b2f9f.td_column_number = "3";
block_td_uid_5_588bb4a4b2f9f.block_type = "td_block_mega_menu";
block_td_uid_5_588bb4a4b2f9f.post_count = "5";
block_td_uid_5_588bb4a4b2f9f.found_posts = "819";
block_td_uid_5_588bb4a4b2f9f.header_color = "";
block_td_uid_5_588bb4a4b2f9f.ajax_pagination_infinite_stop = "";
block_td_uid_5_588bb4a4b2f9f.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_5_588bb4a4b2f9f);
</script><div id=td_uid_5_588bb4a4b2f9f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/arrestan-a-mujeres-en-arrancones-de-la-cdmx/" rel="bookmark" title="Arrestan a mujeres en “arrancones” de la CDMX"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/43.arrancones-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/43.arrancones-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/43.arrancones-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Arrestan a mujeres en “arrancones” de la CDMX"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/arrestan-a-mujeres-en-arrancones-de-la-cdmx/" rel="bookmark" title="Arrestan a mujeres en “arrancones” de la CDMX">Arrestan a mujeres en “arrancones” de la CDMX</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/un-menor-apunala-a-cinco-companeros-en-un-instituto-de-alicante/" rel="bookmark" title="Un menor apuñala a cinco compañeros en un instituto de Alicante"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/18.apunala-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/18.apunala-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/18.apunala-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Un menor apuñala a cinco compañeros en un instituto de Alicante"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/un-menor-apunala-a-cinco-companeros-en-un-instituto-de-alicante/" rel="bookmark" title="Un menor apuñala a cinco compañeros en un instituto de Alicante">Un menor apuñala a cinco compañeros en un instituto de Alicante</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/crimen-organizado-administra-justicia-en-chihuahua/" rel="bookmark" title="Crimen organizado “administra” justicia en Chihuahua"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/16.Crimen-1-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/16.Crimen-1-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/16.Crimen-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Crimen organizado “administra” justicia en Chihuahua"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/crimen-organizado-administra-justicia-en-chihuahua/" rel="bookmark" title="Crimen organizado “administra” justicia en Chihuahua">Crimen organizado “administra” justicia en Chihuahua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/ejecutan-al-director-de-la-policia-de-san-juan-de-los-lagos/" rel="bookmark" title="Ejecutan al director de la policía de San Juan de los Lagos"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/11.ejecutan-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/11.ejecutan-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/11.ejecutan-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Ejecutan al director de la policía de San Juan de los Lagos"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/ejecutan-al-director-de-la-policia-de-san-juan-de-los-lagos/" rel="bookmark" title="Ejecutan al director de la policía de San Juan de los Lagos">Ejecutan al director de la policía de San Juan de los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/26/caen-mas-implicados-en-trafico-de-bebes-los-vendian-en-130-mil/" rel="bookmark" title="Caen más implicados en tráfico de bebés; los vendían en $130 mil"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/1608571-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/1608571-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/1608571-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Caen más implicados en tráfico de bebés; los vendían en $130 mil"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/26/caen-mas-implicados-en-trafico-de-bebes-los-vendian-en-130-mil/" rel="bookmark" title="Caen más implicados en tráfico de bebés; los vendían en $130 mil">Caen más implicados en tráfico de bebés; los vendían en $130&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_588bb4a4b2f9f" data-td_block_id="td_uid_5_588bb4a4b2f9f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_588bb4a4b2f9f" data-td_block_id="td_uid_5_588bb4a4b2f9f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-39158"><a href="http://tiempodigital.mx/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_588bb4a4b8be5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_588bb4a4b8be5" ><script>var block_td_uid_6_588bb4a4b8be5 = new tdBlock();
block_td_uid_6_588bb4a4b8be5.id = "td_uid_6_588bb4a4b8be5";
block_td_uid_6_588bb4a4b8be5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_588bb4a4b8be5_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_588bb4a4b8be5.td_column_number = "3";
block_td_uid_6_588bb4a4b8be5.block_type = "td_block_mega_menu";
block_td_uid_6_588bb4a4b8be5.post_count = "5";
block_td_uid_6_588bb4a4b8be5.found_posts = "763";
block_td_uid_6_588bb4a4b8be5.header_color = "";
block_td_uid_6_588bb4a4b8be5.ajax_pagination_infinite_stop = "";
block_td_uid_6_588bb4a4b8be5.max_num_pages = "153";
tdBlocksArray.push(block_td_uid_6_588bb4a4b8be5);
</script><div id=td_uid_6_588bb4a4b8be5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/aunque-no-lo-creas-a-tu-perro-le-gusta-el-reggae/" rel="bookmark" title="Aunque no lo creas, a tu perro le gusta el reggae"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/25.Perros-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/25.Perros-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/25.Perros-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Aunque no lo creas, a tu perro le gusta el reggae"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/aunque-no-lo-creas-a-tu-perro-le-gusta-el-reggae/" rel="bookmark" title="Aunque no lo creas, a tu perro le gusta el reggae">Aunque no lo creas, a tu perro le gusta el reggae</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/cada-dia-mas-cerca-el-sueno-del-avion-mexicano/" rel="bookmark" title="Cada día más cerca el sueño del avión mexicano"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/06.avión-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/06.avión-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/06.avión-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cada día más cerca el sueño del avión mexicano"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/cada-dia-mas-cerca-el-sueno-del-avion-mexicano/" rel="bookmark" title="Cada día más cerca el sueño del avión mexicano">Cada día más cerca el sueño del avión mexicano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/descubren-manera-de-disolver-tsunamis-con-ondas-de-sonido/" rel="bookmark" title="Descubren manera de disolver tsunamis con ondas de sonido"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/00.tsunami-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/00.tsunami-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/00.tsunami-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Descubren manera de disolver tsunamis con ondas de sonido"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/descubren-manera-de-disolver-tsunamis-con-ondas-de-sonido/" rel="bookmark" title="Descubren manera de disolver tsunamis con ondas de sonido">Descubren manera de disolver tsunamis con ondas de sonido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/26/por-culpa-de-trump-estamos-mas-cerca-del-apocalipsis/" rel="bookmark" title="Por culpa de Trump, estamos más cerca del Apocalipsis"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/1608599-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/1608599-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/1608599-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Por culpa de Trump, estamos más cerca del Apocalipsis"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/26/por-culpa-de-trump-estamos-mas-cerca-del-apocalipsis/" rel="bookmark" title="Por culpa de Trump, estamos más cerca del Apocalipsis">Por culpa de Trump, estamos más cerca del Apocalipsis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/26/nueva-funcion-de-netflix-permite-descargar-contenidos-a-tu-microsd/" rel="bookmark" title="Nueva función de Netflix permite descargar contenidos a tu microSD"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/48.Netflix-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/48.Netflix-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/48.Netflix-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Nueva función de Netflix permite descargar contenidos a tu microSD"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/26/nueva-funcion-de-netflix-permite-descargar-contenidos-a-tu-microsd/" rel="bookmark" title="Nueva función de Netflix permite descargar contenidos a tu microSD">Nueva función de Netflix permite descargar contenidos a tu microSD</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_588bb4a4b8be5" data-td_block_id="td_uid_6_588bb4a4b8be5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_588bb4a4b8be5" data-td_block_id="td_uid_6_588bb4a4b8be5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7693"><a href="http://tiempodigital.mx/category/secciones/cultura/">Cultura</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_588bb4a4be7f6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_588bb4a4be7f6" ><script>var block_td_uid_7_588bb4a4be7f6 = new tdBlock();
block_td_uid_7_588bb4a4be7f6.id = "td_uid_7_588bb4a4be7f6";
block_td_uid_7_588bb4a4be7f6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_588bb4a4be7f6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_588bb4a4be7f6.td_column_number = "3";
block_td_uid_7_588bb4a4be7f6.block_type = "td_block_mega_menu";
block_td_uid_7_588bb4a4be7f6.post_count = "5";
block_td_uid_7_588bb4a4be7f6.found_posts = "54";
block_td_uid_7_588bb4a4be7f6.header_color = "";
block_td_uid_7_588bb4a4be7f6.ajax_pagination_infinite_stop = "";
block_td_uid_7_588bb4a4be7f6.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_7_588bb4a4be7f6);
</script><div id=td_uid_7_588bb4a4be7f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/26/mexicanos-invitados-a-la-bienal-de-nueva-york/" rel="bookmark" title="Mexicanos invitados a la bienal de Nueva York"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/30.invitados-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/30.invitados-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/30.invitados-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mexicanos invitados a la bienal de Nueva York"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/26/mexicanos-invitados-a-la-bienal-de-nueva-york/" rel="bookmark" title="Mexicanos invitados a la bienal de Nueva York">Mexicanos invitados a la bienal de Nueva York</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/26/la-llegada-de-trump-convierte-1984-en-superventas-en-ee-uu/" rel="bookmark" title="La llegada de Trump convierte ‘1984’ en superventas en EE UU"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/26.Ventas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/26.Ventas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/26.Ventas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="La llegada de Trump convierte ‘1984’ en superventas en EE UU"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/26/la-llegada-de-trump-convierte-1984-en-superventas-en-ee-uu/" rel="bookmark" title="La llegada de Trump convierte ‘1984’ en superventas en EE UU">La llegada de Trump convierte ‘1984’ en superventas en EE UU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/23/diez-datos-de-salvador-dali-que-debes-recordar/" rel="bookmark" title="Diez datos de Salvador Dalí que debes recordar"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/1214903-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/1214903-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/1214903-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Diez datos de Salvador Dalí que debes recordar"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/23/diez-datos-de-salvador-dali-que-debes-recordar/" rel="bookmark" title="Diez datos de Salvador Dalí que debes recordar">Diez datos de Salvador Dalí que debes recordar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/23/operativo-en-18-paises-recupera-mas-de-3-mil-objetos-de-arte-robados/" rel="bookmark" title="Operativo en 18 países recupera más de 3 mil objetos de arte robados"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/20.opera_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/20.opera_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/20.opera_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Operativo en 18 países recupera más de 3 mil objetos de arte robados"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/23/operativo-en-18-paises-recupera-mas-de-3-mil-objetos-de-arte-robados/" rel="bookmark" title="Operativo en 18 países recupera más de 3 mil objetos de arte robados">Operativo en 18 países recupera más de 3 mil objetos de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/23/confiscan-libros-de-paulo-coelho-en-libia-por-ser-considerados-eroticos/" rel="bookmark" title="Confiscan libros de Paulo Coelho en Libia por ser considerados &#8216;eróticos&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/19.Paulo_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/19.Paulo_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/19.Paulo_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Confiscan libros de Paulo Coelho en Libia por ser considerados &#8216;eróticos&#8217;"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/23/confiscan-libros-de-paulo-coelho-en-libia-por-ser-considerados-eroticos/" rel="bookmark" title="Confiscan libros de Paulo Coelho en Libia por ser considerados &#8216;eróticos&#8217;">Confiscan libros de Paulo Coelho en Libia por ser considerados &#8216;eróticos&#8217;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_588bb4a4be7f6" data-td_block_id="td_uid_7_588bb4a4be7f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_588bb4a4be7f6" data-td_block_id="td_uid_7_588bb4a4be7f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-39153"><a href="http://tiempodigital.mx/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_588bb4a4c324d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_588bb4a4c324d" ><script>var block_td_uid_8_588bb4a4c324d = new tdBlock();
block_td_uid_8_588bb4a4c324d.id = "td_uid_8_588bb4a4c324d";
block_td_uid_8_588bb4a4c324d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_588bb4a4c324d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_588bb4a4c324d.td_column_number = "3";
block_td_uid_8_588bb4a4c324d.block_type = "td_block_mega_menu";
block_td_uid_8_588bb4a4c324d.post_count = "5";
block_td_uid_8_588bb4a4c324d.found_posts = "1423";
block_td_uid_8_588bb4a4c324d.header_color = "";
block_td_uid_8_588bb4a4c324d.ajax_pagination_infinite_stop = "";
block_td_uid_8_588bb4a4c324d.max_num_pages = "285";
tdBlocksArray.push(block_td_uid_8_588bb4a4c324d);
</script><div id=td_uid_8_588bb4a4c324d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/a-50-anos-de-la-tragedia-del-apolo-i/" rel="bookmark" title="A 50 años de la tragedia del &#8216;Apolo I&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/44.Apolo_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/44.Apolo_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/44.Apolo_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="A 50 años de la tragedia del &#8216;Apolo I&#8217;"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/a-50-anos-de-la-tragedia-del-apolo-i/" rel="bookmark" title="A 50 años de la tragedia del &#8216;Apolo I&#8217;">A 50 años de la tragedia del &#8216;Apolo I&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/mischa-barton-ingresa-a-hospital-para-evaluacion-mental/" rel="bookmark" title="Mischa Barton ingresa a hospital para evaluación mental"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/42.Mental-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/42.Mental-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/42.Mental-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mischa Barton ingresa a hospital para evaluación mental"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/mischa-barton-ingresa-a-hospital-para-evaluacion-mental/" rel="bookmark" title="Mischa Barton ingresa a hospital para evaluación mental">Mischa Barton ingresa a hospital para evaluación mental</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/taylor-swift-y-zayn-estrenan-sexy-video-para-50-sombras-mas-oscuras/" rel="bookmark" title="Taylor Swift y Zayn estrenan sexy video para ’50 sombras más oscuras’"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/21.estrenan-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/21.estrenan-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/21.estrenan-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Taylor Swift y Zayn estrenan sexy video para ’50 sombras más oscuras’"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/taylor-swift-y-zayn-estrenan-sexy-video-para-50-sombras-mas-oscuras/" rel="bookmark" title="Taylor Swift y Zayn estrenan sexy video para ’50 sombras más oscuras’">Taylor Swift y Zayn estrenan sexy video para ’50 sombras más&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/radio-de-texas-veta-a-madonna-por-comentarios-contra-trump/" rel="bookmark" title="Radio de Texas veta a Madonna por comentarios contra Trump"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/17.Madonna-1-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/17.Madonna-1-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/17.Madonna-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Radio de Texas veta a Madonna por comentarios contra Trump"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/radio-de-texas-veta-a-madonna-por-comentarios-contra-trump/" rel="bookmark" title="Radio de Texas veta a Madonna por comentarios contra Trump">Radio de Texas veta a Madonna por comentarios contra Trump</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/26/comienza-rodaje-de-black-panther-se-estrenara-en-2018/" rel="bookmark" title="Comienza rodaje de &#8216;Black Panther&#8217;, se estrenará en 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/1608694-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/1608694-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/1608694-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Comienza rodaje de &#8216;Black Panther&#8217;, se estrenará en 2018"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/26/comienza-rodaje-de-black-panther-se-estrenara-en-2018/" rel="bookmark" title="Comienza rodaje de &#8216;Black Panther&#8217;, se estrenará en 2018">Comienza rodaje de &#8216;Black Panther&#8217;, se estrenará en 2018</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_588bb4a4c324d" data-td_block_id="td_uid_8_588bb4a4c324d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_588bb4a4c324d" data-td_block_id="td_uid_8_588bb4a4c324d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7694"><a href="http://tiempodigital.mx/category/secciones/deportes/">Deportes</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_588bb4a4ca23e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_588bb4a4ca23e" ><script>var block_td_uid_9_588bb4a4ca23e = new tdBlock();
block_td_uid_9_588bb4a4ca23e.id = "td_uid_9_588bb4a4ca23e";
block_td_uid_9_588bb4a4ca23e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_588bb4a4ca23e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_588bb4a4ca23e.td_column_number = "3";
block_td_uid_9_588bb4a4ca23e.block_type = "td_block_mega_menu";
block_td_uid_9_588bb4a4ca23e.post_count = "4";
block_td_uid_9_588bb4a4ca23e.found_posts = "991";
block_td_uid_9_588bb4a4ca23e.header_color = "";
block_td_uid_9_588bb4a4ca23e.ajax_pagination_infinite_stop = "";
block_td_uid_9_588bb4a4ca23e.max_num_pages = "248";
tdBlocksArray.push(block_td_uid_9_588bb4a4ca23e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_588bb4a4ca23e" id="td_uid_10_588bb4a4cd080" data-td_block_id="td_uid_9_588bb4a4ca23e" data-td_filter_value="" href="http://tiempodigital.mx/category/secciones/deportes/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_588bb4a4ca23e"  id="td_uid_11_588bb4a4cd1b4" data-td_block_id="td_uid_9_588bb4a4ca23e" data-td_filter_value="49" href="http://tiempodigital.mx/category/secciones/deportes/rio-2016/">Río 2016</a></div></div><div id=td_uid_9_588bb4a4ca23e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/lindsey-vonn-sufre-aparatosa-caida/" rel="bookmark" title="Lindsey Vonn sufre aparatosa caída"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/41.Caida_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/41.Caida_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/41.Caida_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Lindsey Vonn sufre aparatosa caída"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/lindsey-vonn-sufre-aparatosa-caida/" rel="bookmark" title="Lindsey Vonn sufre aparatosa caída">Lindsey Vonn sufre aparatosa caída</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/datos-para-no-perderse-de-la-jornada-4-de-liga-mx/" rel="bookmark" title="Datos para no perderse de la jornada 4 de Liga MX"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/28.Jornada-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/28.Jornada-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/28.Jornada-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Datos para no perderse de la jornada 4 de Liga MX"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/datos-para-no-perderse-de-la-jornada-4-de-liga-mx/" rel="bookmark" title="Datos para no perderse de la jornada 4 de Liga MX">Datos para no perderse de la jornada 4 de Liga MX</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/a-los-24-consumi-droga-por-primera-vez-recuerda-maradona/" rel="bookmark" title="A los 24 consumí droga por primera vez, recuerda Maradona"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/26.Drogas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/26.Drogas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/26.Drogas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="A los 24 consumí droga por primera vez, recuerda Maradona"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/a-los-24-consumi-droga-por-primera-vez-recuerda-maradona/" rel="bookmark" title="A los 24 consumí droga por primera vez, recuerda Maradona">A los 24 consumí droga por primera vez, recuerda Maradona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/cabanas-le-da-la-bendicion-a-cecilio-dominguez/" rel="bookmark" title="Cabañas le da la &#8216;bendición&#8217; a Cecilio Domínguez"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/07.cabanas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/07.cabanas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/07.cabanas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cabañas le da la &#8216;bendición&#8217; a Cecilio Domínguez"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/cabanas-le-da-la-bendicion-a-cecilio-dominguez/" rel="bookmark" title="Cabañas le da la &#8216;bendición&#8217; a Cecilio Domínguez">Cabañas le da la &#8216;bendición&#8217; a Cecilio Domínguez</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_588bb4a4ca23e" data-td_block_id="td_uid_9_588bb4a4ca23e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_588bb4a4ca23e" data-td_block_id="td_uid_9_588bb4a4ca23e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39159"><a href="http://tiempodigital.mx/category/salud/">Salud</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_588bb4a4cfef6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_588bb4a4cfef6" ><script>var block_td_uid_12_588bb4a4cfef6 = new tdBlock();
block_td_uid_12_588bb4a4cfef6.id = "td_uid_12_588bb4a4cfef6";
block_td_uid_12_588bb4a4cfef6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"84","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_588bb4a4cfef6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_588bb4a4cfef6.td_column_number = "3";
block_td_uid_12_588bb4a4cfef6.block_type = "td_block_mega_menu";
block_td_uid_12_588bb4a4cfef6.post_count = "5";
block_td_uid_12_588bb4a4cfef6.found_posts = "101";
block_td_uid_12_588bb4a4cfef6.header_color = "";
block_td_uid_12_588bb4a4cfef6.ajax_pagination_infinite_stop = "";
block_td_uid_12_588bb4a4cfef6.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_12_588bb4a4cfef6);
</script><div id=td_uid_12_588bb4a4cfef6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/los-tres-mejores-deportes-para-prevenir-un-infarto/" rel="bookmark" title="Los tres mejores deportes para prevenir un infarto"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/37.infarto-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/37.infarto-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/37.infarto-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Los tres mejores deportes para prevenir un infarto"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/los-tres-mejores-deportes-para-prevenir-un-infarto/" rel="bookmark" title="Los tres mejores deportes para prevenir un infarto">Los tres mejores deportes para prevenir un infarto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/dos-estudiantes-casi-mueren-por-tomar-sobredosis-de-cafeina/" rel="bookmark" title="Dos estudiantes casi mueren por tomar sobredosis de cafeína"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/36.Cafeina-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/36.Cafeina-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/36.Cafeina-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Dos estudiantes casi mueren por tomar sobredosis de cafeína"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/dos-estudiantes-casi-mueren-por-tomar-sobredosis-de-cafeina/" rel="bookmark" title="Dos estudiantes casi mueren por tomar sobredosis de cafeína">Dos estudiantes casi mueren por tomar sobredosis de cafeína</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/descubre-5-beneficios-de-estar-en-contacto-con-la-naturaleza/" rel="bookmark" title="Descubre 5 beneficios de estar en contacto con la naturaleza"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/30.Naturaleza-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/30.Naturaleza-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/30.Naturaleza-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Descubre 5 beneficios de estar en contacto con la naturaleza"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/descubre-5-beneficios-de-estar-en-contacto-con-la-naturaleza/" rel="bookmark" title="Descubre 5 beneficios de estar en contacto con la naturaleza">Descubre 5 beneficios de estar en contacto con la naturaleza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/como-saber-si-tengo-una-ets/" rel="bookmark" title="¿Cómo saber si tengo una ETS?"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/22.ETC_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/22.ETC_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/22.ETC_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="¿Cómo saber si tengo una ETS?"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/como-saber-si-tengo-una-ets/" rel="bookmark" title="¿Cómo saber si tengo una ETS?">¿Cómo saber si tengo una ETS?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/26/las-parejas-disparejas-son-mas-felices-afirma-estudio/" rel="bookmark" title="Las &#8216;parejas disparejas&#8217; son más felices, afirma estudio"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/45.parejas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/45.parejas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/45.parejas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Las &#8216;parejas disparejas&#8217; son más felices, afirma estudio"/></a></div>                <a href="http://tiempodigital.mx/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/26/las-parejas-disparejas-son-mas-felices-afirma-estudio/" rel="bookmark" title="Las &#8216;parejas disparejas&#8217; son más felices, afirma estudio">Las &#8216;parejas disparejas&#8217; son más felices, afirma estudio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_588bb4a4cfef6" data-td_block_id="td_uid_12_588bb4a4cfef6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_588bb4a4cfef6" data-td_block_id="td_uid_12_588bb4a4cfef6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7692"><a href="http://tiempodigital.mx/category/secciones/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_588bb4a4d4cb8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_13_588bb4a4d4cb8" ><script>var block_td_uid_13_588bb4a4d4cb8 = new tdBlock();
block_td_uid_13_588bb4a4d4cb8.id = "td_uid_13_588bb4a4d4cb8";
block_td_uid_13_588bb4a4d4cb8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_13_588bb4a4d4cb8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_588bb4a4d4cb8.td_column_number = "3";
block_td_uid_13_588bb4a4d4cb8.block_type = "td_block_mega_menu";
block_td_uid_13_588bb4a4d4cb8.post_count = "5";
block_td_uid_13_588bb4a4d4cb8.found_posts = "763";
block_td_uid_13_588bb4a4d4cb8.header_color = "";
block_td_uid_13_588bb4a4d4cb8.ajax_pagination_infinite_stop = "";
block_td_uid_13_588bb4a4d4cb8.max_num_pages = "153";
tdBlocksArray.push(block_td_uid_13_588bb4a4d4cb8);
</script><div id=td_uid_13_588bb4a4d4cb8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/aunque-no-lo-creas-a-tu-perro-le-gusta-el-reggae/" rel="bookmark" title="Aunque no lo creas, a tu perro le gusta el reggae"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/25.Perros-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/25.Perros-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/25.Perros-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Aunque no lo creas, a tu perro le gusta el reggae"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/aunque-no-lo-creas-a-tu-perro-le-gusta-el-reggae/" rel="bookmark" title="Aunque no lo creas, a tu perro le gusta el reggae">Aunque no lo creas, a tu perro le gusta el reggae</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/cada-dia-mas-cerca-el-sueno-del-avion-mexicano/" rel="bookmark" title="Cada día más cerca el sueño del avión mexicano"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/06.avión-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/06.avión-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/06.avión-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Cada día más cerca el sueño del avión mexicano"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/cada-dia-mas-cerca-el-sueno-del-avion-mexicano/" rel="bookmark" title="Cada día más cerca el sueño del avión mexicano">Cada día más cerca el sueño del avión mexicano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/descubren-manera-de-disolver-tsunamis-con-ondas-de-sonido/" rel="bookmark" title="Descubren manera de disolver tsunamis con ondas de sonido"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/00.tsunami-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/00.tsunami-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/00.tsunami-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Descubren manera de disolver tsunamis con ondas de sonido"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/descubren-manera-de-disolver-tsunamis-con-ondas-de-sonido/" rel="bookmark" title="Descubren manera de disolver tsunamis con ondas de sonido">Descubren manera de disolver tsunamis con ondas de sonido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/26/por-culpa-de-trump-estamos-mas-cerca-del-apocalipsis/" rel="bookmark" title="Por culpa de Trump, estamos más cerca del Apocalipsis"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/1608599-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/1608599-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/1608599-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Por culpa de Trump, estamos más cerca del Apocalipsis"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/26/por-culpa-de-trump-estamos-mas-cerca-del-apocalipsis/" rel="bookmark" title="Por culpa de Trump, estamos más cerca del Apocalipsis">Por culpa de Trump, estamos más cerca del Apocalipsis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/26/nueva-funcion-de-netflix-permite-descargar-contenidos-a-tu-microsd/" rel="bookmark" title="Nueva función de Netflix permite descargar contenidos a tu microSD"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/48.Netflix-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/48.Netflix-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/48.Netflix-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Nueva función de Netflix permite descargar contenidos a tu microSD"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/26/nueva-funcion-de-netflix-permite-descargar-contenidos-a-tu-microsd/" rel="bookmark" title="Nueva función de Netflix permite descargar contenidos a tu microSD">Nueva función de Netflix permite descargar contenidos a tu microSD</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_588bb4a4d4cb8" data-td_block_id="td_uid_13_588bb4a4d4cb8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_588bb4a4d4cb8" data-td_block_id="td_uid_13_588bb4a4d4cb8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39160"><a href="http://tiempodigital.mx/category/secciones/finanzas/">Finanzas</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_588bb4a4d9f4a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_588bb4a4d9f4a" ><script>var block_td_uid_14_588bb4a4d9f4a = new tdBlock();
block_td_uid_14_588bb4a4d9f4a.id = "td_uid_14_588bb4a4d9f4a";
block_td_uid_14_588bb4a4d9f4a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_588bb4a4d9f4a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_588bb4a4d9f4a.td_column_number = "3";
block_td_uid_14_588bb4a4d9f4a.block_type = "td_block_mega_menu";
block_td_uid_14_588bb4a4d9f4a.post_count = "5";
block_td_uid_14_588bb4a4d9f4a.found_posts = "282";
block_td_uid_14_588bb4a4d9f4a.header_color = "";
block_td_uid_14_588bb4a4d9f4a.ajax_pagination_infinite_stop = "";
block_td_uid_14_588bb4a4d9f4a.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_14_588bb4a4d9f4a);
</script><div id=td_uid_14_588bb4a4d9f4a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/se-evaluan-medidas-para-atenuar-segundo-gasolinazo-meade/" rel="bookmark" title="Se evalúan medidas para atenuar segundo ‘gasolinazo’: Meade"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/34.Medidas-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/34.Medidas-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/34.Medidas-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Se evalúan medidas para atenuar segundo ‘gasolinazo’: Meade"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/se-evaluan-medidas-para-atenuar-segundo-gasolinazo-meade/" rel="bookmark" title="Se evalúan medidas para atenuar segundo ‘gasolinazo’: Meade">Se evalúan medidas para atenuar segundo ‘gasolinazo’: Meade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/peso-resiste-critica-de-trump-a-mexico-dolar-hasta-en-21-73/" rel="bookmark" title="Peso resiste crítica de Trump a México; dólar hasta en $21.73"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/05.dolar_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/05.dolar_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/05.dolar_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Peso resiste crítica de Trump a México; dólar hasta en $21.73"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/peso-resiste-critica-de-trump-a-mexico-dolar-hasta-en-21-73/" rel="bookmark" title="Peso resiste crítica de Trump a México; dólar hasta en $21.73">Peso resiste crítica de Trump a México; dólar hasta en $21.73</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/26/ohl-invertira-7-5-mdp-en-infraestructura/" rel="bookmark" title="OHL invertirá 7.5 mdp en infraestructura"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/1608675-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/1608675-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/1608675-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="OHL invertirá 7.5 mdp en infraestructura"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/26/ohl-invertira-7-5-mdp-en-infraestructura/" rel="bookmark" title="OHL invertirá 7.5 mdp en infraestructura">OHL invertirá 7.5 mdp en infraestructura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/26/la-realidad-de-quien-pagara-el-muro-de-trump/" rel="bookmark" title="La realidad de quien pagará el Muro de Trump"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/1608574-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/1608574-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/1608574-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="La realidad de quien pagará el Muro de Trump"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/26/la-realidad-de-quien-pagara-el-muro-de-trump/" rel="bookmark" title="La realidad de quien pagará el Muro de Trump">La realidad de quien pagará el Muro de Trump</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/26/asi-es-como-los-mexicanos-rechazan-a-eu/" rel="bookmark" title="Así es como los mexicanos rechazan a EU"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/53.boicot-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/53.boicot-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/53.boicot-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Así es como los mexicanos rechazan a EU"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/finanzas/" class="td-post-category">Finanzas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/26/asi-es-como-los-mexicanos-rechazan-a-eu/" rel="bookmark" title="Así es como los mexicanos rechazan a EU">Así es como los mexicanos rechazan a EU</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_588bb4a4d9f4a" data-td_block_id="td_uid_14_588bb4a4d9f4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_588bb4a4d9f4a" data-td_block_id="td_uid_14_588bb4a4d9f4a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39154"><a href="http://tiempodigital.mx/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_588bb4a4e469a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_588bb4a4e469a" ><script>var block_td_uid_15_588bb4a4e469a = new tdBlock();
block_td_uid_15_588bb4a4e469a.id = "td_uid_15_588bb4a4e469a";
block_td_uid_15_588bb4a4e469a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"85","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_588bb4a4e469a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_588bb4a4e469a.td_column_number = "3";
block_td_uid_15_588bb4a4e469a.block_type = "td_block_mega_menu";
block_td_uid_15_588bb4a4e469a.post_count = "5";
block_td_uid_15_588bb4a4e469a.found_posts = "110";
block_td_uid_15_588bb4a4e469a.header_color = "";
block_td_uid_15_588bb4a4e469a.ajax_pagination_infinite_stop = "";
block_td_uid_15_588bb4a4e469a.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_15_588bb4a4e469a);
</script><div id=td_uid_15_588bb4a4e469a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/al-margen-7/" rel="bookmark" title="Al Margen"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/al-margen-7/" rel="bookmark" title="Al Margen">Al Margen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/mayusculas-27-01-17/" rel="bookmark" title="MAYÚSCULAS 27-01-17"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/CON-MAYUSCULAS-4-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/CON-MAYUSCULAS-4-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/CON-MAYUSCULAS-4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="MAYÚSCULAS 27-01-17"/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/mayusculas-27-01-17/" rel="bookmark" title="MAYÚSCULAS 27-01-17">MAYÚSCULAS 27-01-17</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/el-muro-y-los-volcanes-2/" rel="bookmark" title="El muro y los volcanes"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/el-muro-y-los-volcanes-2/" rel="bookmark" title="El muro y los volcanes">El muro y los volcanes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/coincidencias/" rel="bookmark" title="Coincidencias"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/coincidencias/" rel="bookmark" title="Coincidencias">Coincidencias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/migrantes/" rel="bookmark" title="Migrantes"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://tiempodigital.mx/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/migrantes/" rel="bookmark" title="Migrantes">Migrantes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_588bb4a4e469a" data-td_block_id="td_uid_15_588bb4a4e469a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_588bb4a4e469a" data-td_block_id="td_uid_15_588bb4a4e469a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-39157"><a href="http://tiempodigital.mx/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_588bb4a4e923e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_588bb4a4e923e" ><script>var block_td_uid_16_588bb4a4e923e = new tdBlock();
block_td_uid_16_588bb4a4e923e.id = "td_uid_16_588bb4a4e923e";
block_td_uid_16_588bb4a4e923e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_588bb4a4e923e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_588bb4a4e923e.td_column_number = "3";
block_td_uid_16_588bb4a4e923e.block_type = "td_block_mega_menu";
block_td_uid_16_588bb4a4e923e.post_count = "5";
block_td_uid_16_588bb4a4e923e.found_posts = "927";
block_td_uid_16_588bb4a4e923e.header_color = "";
block_td_uid_16_588bb4a4e923e.ajax_pagination_infinite_stop = "";
block_td_uid_16_588bb4a4e923e.max_num_pages = "186";
tdBlocksArray.push(block_td_uid_16_588bb4a4e923e);
</script><div id=td_uid_16_588bb4a4e923e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/companeros-arman-el-osote-tras-un-penal/" rel="bookmark" title="Compañeros arman el ‘osote’ tras un penal"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/39.Oso_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/39.Oso_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/39.Oso_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Compañeros arman el ‘osote’ tras un penal"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/companeros-arman-el-osote-tras-un-penal/" rel="bookmark" title="Compañeros arman el ‘osote’ tras un penal">Compañeros arman el ‘osote’ tras un penal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/mira-en-vivo-la-conferencia-de-prensa-de-carlos-slim/" rel="bookmark" title="Mira en vivo la conferencia de prensa de Carlos Slim"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/10.slim_-1-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/10.slim_-1-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/10.slim_-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mira en vivo la conferencia de prensa de Carlos Slim"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/mira-en-vivo-la-conferencia-de-prensa-de-carlos-slim/" rel="bookmark" title="Mira en vivo la conferencia de prensa de Carlos Slim">Mira en vivo la conferencia de prensa de Carlos Slim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/el-ransomware-secuestra-tu-informacion-y-te-pide-rescate-para-recuperarla/" rel="bookmark" title="El Ransomware ‘secuestra’ tu información y te pide rescate para recuperarla"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/23.video_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/23.video_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/23.video_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="El Ransomware ‘secuestra’ tu información y te pide rescate para recuperarla"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/el-ransomware-secuestra-tu-informacion-y-te-pide-rescate-para-recuperarla/" rel="bookmark" title="El Ransomware ‘secuestra’ tu información y te pide rescate para recuperarla">El Ransomware ‘secuestra’ tu información y te pide rescate para recuperarla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/26/porneducation-narrativa-porno-con-objetivo-didactico/" rel="bookmark" title="#PornEducation, narrativa porno con objetivo didáctico"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/1608679-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/1608679-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/1608679-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="#PornEducation, narrativa porno con objetivo didáctico"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/26/porneducation-narrativa-porno-con-objetivo-didactico/" rel="bookmark" title="#PornEducation, narrativa porno con objetivo didáctico">#PornEducation, narrativa porno con objetivo didáctico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/26/pequena-canta-yo-soy-tu-amigo-fiel-junto-a-su-padre/" rel="bookmark" title="Pequeña canta &#8220;Yo soy tu amigo fiel&#8221; junto a su padre"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/1608632-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/1608632-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/1608632-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Pequeña canta &#8220;Yo soy tu amigo fiel&#8221; junto a su padre"/></a></div>                <a href="http://tiempodigital.mx/category/videos/" class="td-post-category">Videos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/26/pequena-canta-yo-soy-tu-amigo-fiel-junto-a-su-padre/" rel="bookmark" title="Pequeña canta &#8220;Yo soy tu amigo fiel&#8221; junto a su padre">Pequeña canta &#8220;Yo soy tu amigo fiel&#8221; junto a su padre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_588bb4a4e923e" data-td_block_id="td_uid_16_588bb4a4e923e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_588bb4a4e923e" data-td_block_id="td_uid_16_588bb4a4e923e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7699"><a href="http://tiempodigital.mx/category/version-impresa/">Versión Impresa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_588bb4a4f1a32_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_588bb4a4f1a32" ><script>var block_td_uid_17_588bb4a4f1a32 = new tdBlock();
block_td_uid_17_588bb4a4f1a32.id = "td_uid_17_588bb4a4f1a32";
block_td_uid_17_588bb4a4f1a32.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_588bb4a4f1a32_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_588bb4a4f1a32.td_column_number = "3";
block_td_uid_17_588bb4a4f1a32.block_type = "td_block_mega_menu";
block_td_uid_17_588bb4a4f1a32.post_count = "5";
block_td_uid_17_588bb4a4f1a32.found_posts = "175";
block_td_uid_17_588bb4a4f1a32.header_color = "";
block_td_uid_17_588bb4a4f1a32.ajax_pagination_infinite_stop = "";
block_td_uid_17_588bb4a4f1a32.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_17_588bb4a4f1a32);
</script><div id=td_uid_17_588bb4a4f1a32 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/26/edicion-impresa-del-26-de-enero-de-2017/" rel="bookmark" title="Edición impresa del 26 de enero de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/Captura-de-pantalla-2017-01-26-a-las-18.04.38-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/Captura-de-pantalla-2017-01-26-a-las-18.04.38-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/Captura-de-pantalla-2017-01-26-a-las-18.04.38-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 26 de enero de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/26/edicion-impresa-del-26-de-enero-de-2017/" rel="bookmark" title="Edición impresa del 26 de enero de 2017">Edición impresa del 26 de enero de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/25/edicion-impresa-del-25-de-enero-de-2017/" rel="bookmark" title="Edición impresa del 25 de enero de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/Captura-de-pantalla-2017-01-25-a-las-18.36.43-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/Captura-de-pantalla-2017-01-25-a-las-18.36.43-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/Captura-de-pantalla-2017-01-25-a-las-18.36.43-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 25 de enero de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/25/edicion-impresa-del-25-de-enero-de-2017/" rel="bookmark" title="Edición impresa del 25 de enero de 2017">Edición impresa del 25 de enero de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/24/edicion-impresa-del-24-de-enero-de-2017/" rel="bookmark" title="Edición impresa del 24 de enero de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/Captura-de-pantalla-2017-01-24-a-las-18.51.17-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/Captura-de-pantalla-2017-01-24-a-las-18.51.17-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/Captura-de-pantalla-2017-01-24-a-las-18.51.17-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 24 de enero de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/24/edicion-impresa-del-24-de-enero-de-2017/" rel="bookmark" title="Edición impresa del 24 de enero de 2017">Edición impresa del 24 de enero de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/23/edicion-impresa-del-23-de-enero-de-2017/" rel="bookmark" title="Edición impresa del 23 de enero de 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/Captura-de-pantalla-2017-01-23-a-las-19.33.25-218x150.png" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/Captura-de-pantalla-2017-01-23-a-las-19.33.25-218x150.png 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/Captura-de-pantalla-2017-01-23-a-las-19.33.25-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa del 23 de enero de 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/23/edicion-impresa-del-23-de-enero-de-2017/" rel="bookmark" title="Edición impresa del 23 de enero de 2017">Edición impresa del 23 de enero de 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/23/edicion-impresa-22-de-enero-del-2017/" rel="bookmark" title="Edición impresa 22 de enero del 2017"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/portada-22-de-enero-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/portada-22-de-enero-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/portada-22-de-enero-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Edición impresa 22 de enero del 2017"/></a></div>                <a href="http://tiempodigital.mx/category/version-impresa/" class="td-post-category">Versión Impresa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/23/edicion-impresa-22-de-enero-del-2017/" rel="bookmark" title="Edición impresa 22 de enero del 2017">Edición impresa 22 de enero del 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_588bb4a4f1a32" data-td_block_id="td_uid_17_588bb4a4f1a32"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_588bb4a4f1a32" data-td_block_id="td_uid_17_588bb4a4f1a32"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tiempodigital.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-53199" class="post-53199 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/">
                                  <span itemprop="name">Inicio</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Espectáculos" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://tiempodigital.mx/category/espectaculos/">
                                  <span itemprop="name">Espectáculos</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">&#8216;El Diablo Viste a la Moda&#8217; tendrá musical; lo escribirá Elton John</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">&#8216;El Diablo Viste a la Moda&#8217; tendrá musical; lo escribirá Elton John</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://tiempodigital.mx/author/agencias/">Agencias</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-26T18:25:30+00:00" >enero 26, 2017 6:25 pm</time></span>                                                                <div class="td-post-comments"><a href="http://tiempodigital.mx/2017/01/26/el-diablo-viste-a-la-moda-tendra-musical-lo-escribira-elton-john/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftiempodigital.mx%2F2017%2F01%2F26%2Fel-diablo-viste-a-la-moda-tendra-musical-lo-escribira-elton-john%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%98El+Diablo+Viste+a+la+Moda%E2%80%99+tendr%C3%A1+musical%3B+lo+escribir%C3%A1+Elton+John&url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F01%2F26%2Fel-diablo-viste-a-la-moda-tendra-musical-lo-escribira-elton-john%2F&via=Tiempo+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tiempodigital.mx/2017/01/26/el-diablo-viste-a-la-moda-tendra-musical-lo-escribira-elton-john/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tiempodigital.mx/2017/01/26/el-diablo-viste-a-la-moda-tendra-musical-lo-escribira-elton-john/&amp;media=http://tiempodigital.mx/wp-content/uploads/2017/01/1608556.jpg&description=%E2%80%98El+Diablo+Viste+a+la+Moda%E2%80%99+tendr%C3%A1+musical%3B+lo+escribir%C3%A1+Elton+John" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%98El+Diablo+Viste+a+la+Moda%E2%80%99+tendr%C3%A1+musical%3B+lo+escribir%C3%A1+Elton+John%20-%20http%3A%2F%2Ftiempodigital.mx%2F2017%2F01%2F26%2Fel-diablo-viste-a-la-moda-tendra-musical-lo-escribira-elton-john%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tiempodigital.mx/2017/01/26/el-diablo-viste-a-la-moda-tendra-musical-lo-escribira-elton-john/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tiempodigital.mx/2017/01/26/el-diablo-viste-a-la-moda-tendra-musical-lo-escribira-elton-john/" data-text="&#8216;El Diablo Viste a la Moda&#8217; tendrá musical; lo escribirá Elton John" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://tiempodigital.mx/wp-content/uploads/2017/01/1608556.jpg" data-caption=""><img width="664" height="498" class="entry-thumb td-modal-image" src="http://tiempodigital.mx/wp-content/uploads/2017/01/1608556.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/1608556.jpg 664w, http://tiempodigital.mx/wp-content/uploads/2017/01/1608556.jpg 1328w" sizes="(-webkit-min-device-pixel-ratio: 2) 1328px, (min-resolution: 192dpi) 1328px, (max-width: 768px) 1328px, 664px" alt="" title="1608556"/></a></div>
            <p class="letter-capitular">Elton John y Paul Rudnick escribirán la adaptación musical de la novela de Lauren Weisberg, <strong><em>El Diablo Viste a la Moda</em></strong>.</p>
<p>Aunque todavía no se anuncia el elenco ni la fecha de estreno, se supo que Elton John compondrá la música mientras que Paul Rudnick escribirá las letras de las canciones.</p>
<p>John cuenta con experiencia en musicales, pues realizó <em>El Rey León</em>, <em>Billy Elliot</em> y <em>Aida</em>, mientras que Rudnick ha escrito obras como <em>Jeffrey</em> y <em>I Hate Hamlet</em>.</p>
<p>Al respecto, el cantante originario de Inglaterra comentó: “Soy un gran fan del libro y de la película, también amo el mundo de la moda, por lo que no puedo esperar para hundir mis dientes musicales en este pedazo de la cultura popular”, señaló, según información del portal Entertainment News.</p>
<p>La novela cuenta la historia de una joven escritora que toma el puesto de asistente de la editora más importante de la revista de moda <em>Runway</em> y comienza su lucha por destacar en el trabajo sin traicionar sus ideales.</p>
<p>Esta obra fue publicada en 2003 y posteriormente se convirtió en una película protagonizada por Meryl Streep y Anne Hathaway en 2006.</p>
<p>Fox Stage Productions y Rocket Entertainment producirán la obra que también contará con la colaboración de Kevin McCollum, quien ha producido obras de Brodway como <em>Rent</em>, <em>Avenue Q</em>, <em>Motown</em> y <em>Something Rotten!</em>.</p>
<p>Esta es la segunda vez que McCollum colabora con ambas compañías, en 2016 debutaron en la obra <em>Diary of a Wimpy Kid</em>.</p>
<p>Con información de <a href="http://www.excelsior.com.mx/funcion/2017/01/26/1142447" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.excelsior.com.mx/funcion/2017/01/26/1142447', 'Excélsior');">Excélsior</a>.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftiempodigital.mx%2F2017%2F01%2F26%2Fel-diablo-viste-a-la-moda-tendra-musical-lo-escribira-elton-john%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%98El+Diablo+Viste+a+la+Moda%E2%80%99+tendr%C3%A1+musical%3B+lo+escribir%C3%A1+Elton+John&url=http%3A%2F%2Ftiempodigital.mx%2F2017%2F01%2F26%2Fel-diablo-viste-a-la-moda-tendra-musical-lo-escribira-elton-john%2F&via=Tiempo+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tiempodigital.mx/2017/01/26/el-diablo-viste-a-la-moda-tendra-musical-lo-escribira-elton-john/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tiempodigital.mx/2017/01/26/el-diablo-viste-a-la-moda-tendra-musical-lo-escribira-elton-john/&amp;media=http://tiempodigital.mx/wp-content/uploads/2017/01/1608556.jpg&description=%E2%80%98El+Diablo+Viste+a+la+Moda%E2%80%99+tendr%C3%A1+musical%3B+lo+escribir%C3%A1+Elton+John" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%98El+Diablo+Viste+a+la+Moda%E2%80%99+tendr%C3%A1+musical%3B+lo+escribir%C3%A1+Elton+John%20-%20http%3A%2F%2Ftiempodigital.mx%2F2017%2F01%2F26%2Fel-diablo-viste-a-la-moda-tendra-musical-lo-escribira-elton-john%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://tiempodigital.mx/2017/01/26/el-diablo-viste-a-la-moda-tendra-musical-lo-escribira-elton-john/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tiempodigital.mx/2017/01/26/el-diablo-viste-a-la-moda-tendra-musical-lo-escribira-elton-john/" data-text="&#8216;El Diablo Viste a la Moda&#8217; tendrá musical; lo escribirá Elton John" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://tiempodigital.mx/author/agencias/">Agencias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agencias"></span><meta itemprop="datePublished" content="2017-01-26T18:25:30+00:00"><meta itemprop="dateModified" content="2017-01-26T18:25:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tiempodigital.mx/2017/01/26/el-diablo-viste-a-la-moda-tendra-musical-lo-escribira-elton-john/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tiempodigital.mx/wp-content/uploads/2016/11/4435.png"></span><meta itemprop="name" content="Tiempo Digital"></span><meta itemprop="headline " content="&#039;El Diablo Viste a la Moda&#039; tendrá musical; lo escribirá Elton John"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tiempodigital.mx/wp-content/uploads/2017/01/1608556.jpg"><meta itemprop="width" content="664"><meta itemprop="height" content="498"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_18_588bb4a50ca41_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_588bb4a50ca41" ><script>var block_td_uid_18_588bb4a50ca41 = new tdBlock();
block_td_uid_18_588bb4a50ca41.id = "td_uid_18_588bb4a50ca41";
block_td_uid_18_588bb4a50ca41.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_588bb4a50ca41_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":53199,"live_filter_cur_post_author":"3"}';
block_td_uid_18_588bb4a50ca41.td_column_number = "3";
block_td_uid_18_588bb4a50ca41.block_type = "td_block_related_posts";
block_td_uid_18_588bb4a50ca41.post_count = "6";
block_td_uid_18_588bb4a50ca41.found_posts = "1422";
block_td_uid_18_588bb4a50ca41.header_color = "";
block_td_uid_18_588bb4a50ca41.ajax_pagination_infinite_stop = "";
block_td_uid_18_588bb4a50ca41.max_num_pages = "237";
tdBlocksArray.push(block_td_uid_18_588bb4a50ca41);
</script><h4 class="td-related-title"><a id="td_uid_19_588bb4a5107d8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_588bb4a50ca41" href="#">TE PODRÍA INTERESAR</a><a id="td_uid_20_588bb4a510818" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_588bb4a50ca41" href="#">Más del autor</a></h4><div id=td_uid_18_588bb4a50ca41 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/a-50-anos-de-la-tragedia-del-apolo-i/" rel="bookmark" title="A 50 años de la tragedia del &#8216;Apolo I&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/44.Apolo_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/44.Apolo_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/44.Apolo_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="A 50 años de la tragedia del &#8216;Apolo I&#8217;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/a-50-anos-de-la-tragedia-del-apolo-i/" rel="bookmark" title="A 50 años de la tragedia del &#8216;Apolo I&#8217;">A 50 años de la tragedia del &#8216;Apolo I&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/mischa-barton-ingresa-a-hospital-para-evaluacion-mental/" rel="bookmark" title="Mischa Barton ingresa a hospital para evaluación mental"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/42.Mental-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/42.Mental-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/42.Mental-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mischa Barton ingresa a hospital para evaluación mental"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/mischa-barton-ingresa-a-hospital-para-evaluacion-mental/" rel="bookmark" title="Mischa Barton ingresa a hospital para evaluación mental">Mischa Barton ingresa a hospital para evaluación mental</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/taylor-swift-y-zayn-estrenan-sexy-video-para-50-sombras-mas-oscuras/" rel="bookmark" title="Taylor Swift y Zayn estrenan sexy video para ’50 sombras más oscuras’"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/21.estrenan-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/21.estrenan-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/21.estrenan-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Taylor Swift y Zayn estrenan sexy video para ’50 sombras más oscuras’"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/taylor-swift-y-zayn-estrenan-sexy-video-para-50-sombras-mas-oscuras/" rel="bookmark" title="Taylor Swift y Zayn estrenan sexy video para ’50 sombras más oscuras’">Taylor Swift y Zayn estrenan sexy video para ’50 sombras más oscuras’</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/radio-de-texas-veta-a-madonna-por-comentarios-contra-trump/" rel="bookmark" title="Radio de Texas veta a Madonna por comentarios contra Trump"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/17.Madonna-1-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/17.Madonna-1-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/17.Madonna-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Radio de Texas veta a Madonna por comentarios contra Trump"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/radio-de-texas-veta-a-madonna-por-comentarios-contra-trump/" rel="bookmark" title="Radio de Texas veta a Madonna por comentarios contra Trump">Radio de Texas veta a Madonna por comentarios contra Trump</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/26/comienza-rodaje-de-black-panther-se-estrenara-en-2018/" rel="bookmark" title="Comienza rodaje de &#8216;Black Panther&#8217;, se estrenará en 2018"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/1608694-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/1608694-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/1608694-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Comienza rodaje de &#8216;Black Panther&#8217;, se estrenará en 2018"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/26/comienza-rodaje-de-black-panther-se-estrenara-en-2018/" rel="bookmark" title="Comienza rodaje de &#8216;Black Panther&#8217;, se estrenará en 2018">Comienza rodaje de &#8216;Black Panther&#8217;, se estrenará en 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/26/actriz-irani-no-asistira-a-los-oscar-por-politicas-de-trump/" rel="bookmark" title="Actriz iraní no asistirá a los Oscar por políticas de Trump"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/1608667-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/1608667-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/1608667-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Actriz iraní no asistirá a los Oscar por políticas de Trump"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/26/actriz-irani-no-asistira-a-los-oscar-por-politicas-de-trump/" rel="bookmark" title="Actriz iraní no asistirá a los Oscar por políticas de Trump">Actriz iraní no asistirá a los Oscar por políticas de Trump</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_588bb4a50ca41" data-td_block_id="td_uid_18_588bb4a50ca41"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_588bb4a50ca41" data-td_block_id="td_uid_18_588bb4a50ca41"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/26/el-diablo-viste-a-la-moda-tendra-musical-lo-escribira-elton-john/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://tiempodigital.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='53199' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "><img class="aligncenter size-full wp-image-38112" src="http://tiempodigital.mx/wp-content/uploads/2016/11/15319405_10153818892461642_2083497685_n.jpg" alt="15319405_10153818892461642_2083497685_n" width="300" height="300" /></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_22_588bb4a5149f8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_588bb4a5149f8" ><script>var block_td_uid_22_588bb4a5149f8 = new tdBlock();
block_td_uid_22_588bb4a5149f8.id = "td_uid_22_588bb4a5149f8";
block_td_uid_22_588bb4a5149f8.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S VISTO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_22_588bb4a5149f8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_588bb4a5149f8.td_column_number = "1";
block_td_uid_22_588bb4a5149f8.block_type = "td_block_7";
block_td_uid_22_588bb4a5149f8.post_count = "5";
block_td_uid_22_588bb4a5149f8.found_posts = "8";
block_td_uid_22_588bb4a5149f8.header_color = "#";
block_td_uid_22_588bb4a5149f8.ajax_pagination_infinite_stop = "";
block_td_uid_22_588bb4a5149f8.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_22_588bb4a5149f8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS VISTO</span></h4></div><div id=td_uid_22_588bb4a5149f8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/carlos-slim-llama-a-rueda-de-prensa-en-medio-de-tensiones-entre-mexico-y-eu/" rel="bookmark" title="Carlos Slim llama a rueda de prensa en medio de tensiones entre México y EU"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/10.slim_-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/10.slim_-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/01/10.slim_-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Carlos Slim llama a rueda de prensa en medio de tensiones entre México y EU"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/carlos-slim-llama-a-rueda-de-prensa-en-medio-de-tensiones-entre-mexico-y-eu/" rel="bookmark" title="Carlos Slim llama a rueda de prensa en medio de tensiones entre México y EU">Carlos Slim llama a rueda de prensa en medio de tensiones...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T10:58:31+00:00" >enero 27, 2017 10:58 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/26/revela-vanity-fair-el-oscuro-pasado-de-melania-trump/" rel="bookmark" title="Revela Vanity Fair el oscuro pasado de Melania Trump"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/51.oscuro-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/51.oscuro-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/01/51.oscuro-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Revela Vanity Fair el oscuro pasado de Melania Trump"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/26/revela-vanity-fair-el-oscuro-pasado-de-melania-trump/" rel="bookmark" title="Revela Vanity Fair el oscuro pasado de Melania Trump">Revela Vanity Fair el oscuro pasado de Melania Trump</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-26T16:00:50+00:00" >enero 26, 2017 4:00 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/26/asesinan-a-maestro-en-jamiltepec/" rel="bookmark" title="Asesinan a maestro en Jamiltepec"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/40.Maestro-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/40.Maestro-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/01/40.Maestro-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Asesinan a maestro en Jamiltepec"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/26/asesinan-a-maestro-en-jamiltepec/" rel="bookmark" title="Asesinan a maestro en Jamiltepec">Asesinan a maestro en Jamiltepec</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-26T14:13:08+00:00" >enero 26, 2017 2:13 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/26/trump-habla-tras-la-cancelacion-de-la-reunion-con-pena-nieto/" rel="bookmark" title="Trump habla tras la cancelación de la reunión con Peña Nieto"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/33.trump_.0103-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/33.trump_.0103-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/01/33.trump_.0103-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Trump habla tras la cancelación de la reunión con Peña Nieto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/26/trump-habla-tras-la-cancelacion-de-la-reunion-con-pena-nieto/" rel="bookmark" title="Trump habla tras la cancelación de la reunión con Peña Nieto">Trump habla tras la cancelación de la reunión con Peña Nieto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-26T12:25:37+00:00" >enero 26, 2017 12:25 pm</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/26/ford-reporta-perdidas-tras-cancelar-proyecto-en-mexico/" rel="bookmark" title="Ford reporta pérdidas tras cancelar proyecto en México"><img width="100" height="70" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/10.Ford_-100x70.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/10.Ford_-100x70.jpg 100w, http://tiempodigital.mx/wp-content/uploads/2017/01/10.Ford_-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Ford reporta pérdidas tras cancelar proyecto en México"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/26/ford-reporta-perdidas-tras-cancelar-proyecto-en-mexico/" rel="bookmark" title="Ford reporta pérdidas tras cancelar proyecto en México">Ford reporta pérdidas tras cancelar proyecto en México</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-26T09:55:34+00:00" >enero 26, 2017 9:55 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_22_588bb4a5149f8" data-td_block_id="td_uid_22_588bb4a5149f8">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_23_588bb4a524420_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_588bb4a524420" ><script>var block_td_uid_23_588bb4a524420 = new tdBlock();
block_td_uid_23_588bb4a524420.id = "td_uid_23_588bb4a524420";
block_td_uid_23_588bb4a524420.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S RECIENTE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_588bb4a524420_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_588bb4a524420.td_column_number = "1";
block_td_uid_23_588bb4a524420.block_type = "td_block_15";
block_td_uid_23_588bb4a524420.post_count = "4";
block_td_uid_23_588bb4a524420.found_posts = "11974";
block_td_uid_23_588bb4a524420.header_color = "#";
block_td_uid_23_588bb4a524420.ajax_pagination_infinite_stop = "";
block_td_uid_23_588bb4a524420.max_num_pages = "2994";
tdBlocksArray.push(block_td_uid_23_588bb4a524420);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO MÁS RECIENTE</span></h4></div><div id=td_uid_23_588bb4a524420 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/marchara-mult-el-2-de-febrero-para-exigir-justicia/" rel="bookmark" title="Marchará MULT el 2 de febrero para exigir justicia"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/45.MULT_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/45.MULT_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/45.MULT_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Marchará MULT el 2 de febrero para exigir justicia"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/marchara-mult-el-2-de-febrero-para-exigir-justicia/" rel="bookmark" title="Marchará MULT el 2 de febrero para exigir justicia">Marchará MULT el 2 de febrero para exigir justicia</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/a-50-anos-de-la-tragedia-del-apolo-i/" rel="bookmark" title="A 50 años de la tragedia del &#8216;Apolo I&#8217;"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/44.Apolo_-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/44.Apolo_-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/44.Apolo_-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="A 50 años de la tragedia del &#8216;Apolo I&#8217;"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/a-50-anos-de-la-tragedia-del-apolo-i/" rel="bookmark" title="A 50 años de la tragedia del &#8216;Apolo I&#8217;">A 50 años de la tragedia del &#8216;Apolo I&#8217;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/arrestan-a-mujeres-en-arrancones-de-la-cdmx/" rel="bookmark" title="Arrestan a mujeres en “arrancones” de la CDMX"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/43.arrancones-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/43.arrancones-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/43.arrancones-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Arrestan a mujeres en “arrancones” de la CDMX"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/seguridad/" class="td-post-category">Seguridad</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/arrestan-a-mujeres-en-arrancones-de-la-cdmx/" rel="bookmark" title="Arrestan a mujeres en “arrancones” de la CDMX">Arrestan a mujeres en “arrancones” de la CDMX</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/mischa-barton-ingresa-a-hospital-para-evaluacion-mental/" rel="bookmark" title="Mischa Barton ingresa a hospital para evaluación mental"><img width="218" height="150" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/42.Mental-218x150.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/42.Mental-218x150.jpg 218w, http://tiempodigital.mx/wp-content/uploads/2017/01/42.Mental-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, (max-width: 768px) 436px, 218px" alt="" title="Mischa Barton ingresa a hospital para evaluación mental"/></a></div>                <a href="http://tiempodigital.mx/category/espectaculos/" class="td-post-category">Espectáculos</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/mischa-barton-ingresa-a-hospital-para-evaluacion-mental/" rel="bookmark" title="Mischa Barton ingresa a hospital para evaluación mental">Mischa Barton ingresa a hospital para evaluación mental</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_588bb4a524420" data-td_block_id="td_uid_23_588bb4a524420"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_588bb4a524420" data-td_block_id="td_uid_23_588bb4a524420"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://tiempodigital.mx/"><img class="td-retina-data" src="http://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" data-retina="http://tiempodigital.mx/wp-content/uploads/2016/11/bakncocococ-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CONTACTO</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@tiempodigital.mx">redaccion@tiempodigital.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TiempoDigitalMx/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TiempoDigitalMx" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCprr2bulvKuiYQrSSVKv1cA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Tiempo Digital 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://tiempodigital.mx/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://tiempodigital.mx/2017/01/27/marchara-mult-el-2-de-febrero-para-exigir-justicia/" rel="bookmark" title="Marchará MULT el 2 de febrero para exigir justicia"><img width="324" height="160" class="entry-thumb" src="http://tiempodigital.mx/wp-content/uploads/2017/01/45.MULT_-324x160.jpg" srcset="http://tiempodigital.mx/wp-content/uploads/2017/01/45.MULT_-324x160.jpg 324w, http://tiempodigital.mx/wp-content/uploads/2017/01/45.MULT_-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, (max-width: 768px) 648px, 324px" alt="" title="Marchará MULT el 2 de febrero para exigir justicia"/></a></div>                <a href="http://tiempodigital.mx/category/secciones/oaxaca/" class="td-post-category">Oaxaca</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://tiempodigital.mx/2017/01/27/marchara-mult-el-2-de-febrero-para-exigir-justicia/" rel="bookmark" title="Marchará MULT el 2 de febrero para exigir justicia">Marchará MULT el 2 de febrero para exigir justicia</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://tiempodigital.mx/author/staff-tiempo/">Staff Tiempo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T14:55:37+00:00" >enero 27, 2017 2:55 pm</time></span>                <div class="td-module-comments"><a href="http://tiempodigital.mx/2017/01/27/marchara-mult-el-2-de-febrero-para-exigir-justicia/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 588bb4a540fbe
    -->

    <script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://tiempodigital.mx/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "c526be453b", post_id : 53199 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://tiempodigital.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?scu_version=8' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://tiempodigital.mx/wp-content/plugins/ml-slider/assets/metaslider/public.css?scu_version=8' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/bbpress/templates/default/js/editor.js?scu_version=8'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?scu_version=8'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?scu_version=8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/jetpack/modules/wpgroho.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/comment-reply.min.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-includes/js/wp-embed.min.js?scu_version=8'></script>
<script type='text/javascript' src='http://tiempodigital.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?scu_version=8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Oaxaca de Ju\u00e1rez","api_location":"San Felipe del Agua","api_language":"es","today_icon":"few-clouds-d","today_icon_text":"cielo claro","today_temp":[25,77],"today_humidity":27,"today_wind_speed":[2.6,1.6],"today_min":[25,77],"today_max":[25,77],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1485626400,"day_temp":[23,74],"day_name":"Sab","owm_day_index":1},{"timestamp":1485712800,"day_temp":[19,67],"day_name":"Dom","owm_day_index":2},{"timestamp":1485799200,"day_temp":[19,66],"day_name":"Lun","owm_day_index":3},{"timestamp":1485885600,"day_temp":[22,71],"day_name":"Mar","owm_day_index":4},{"timestamp":1485972000,"day_temp":[23,73],"day_name":"Mie","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tiempodigital.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tiempodigital.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'114117238',post:'53199',tz:'-6',srv:'tiempodigital.mx'} ]);
	_stq.push([ 'clickTrackerInit', '114117238', '53199' ]);
</script>

</body>
</html>